<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://noticiasya.com/xmlrpc.php">
		<title>Conoce los idiomas más fáciles y más difíciles de aprender | AprenderhispanohablanteidiomasIngléslenguas | Noticias  | Entravision </title>
		
<meta name="description" content="Los idiomas más fáciles y más difíciles de aprender." /><meta name="news_keywords" content="¿Cuál es el idioma más fácil para aprender si eres hispanohablante? ¿Y el más difícil?, Los idiomas más fáciles y más difíciles de aprender," />
<meta name="keywords" content="lengua, español,  idiomas, aprender, hispanohablante, lenguas romances, neolatinas, francés, portugués, italiano y rumano, artículo, bbc, idioma, comprensión, familia, lengua,  inglés, alemán, japonés, Árabe, chino," /><meta name="google-site-verification" content="2V1zWczSknWS44HrgjuCsWEJmDcrPl6Kiq6PErFgGiY" />

<script>var geolocation_settings={"default_location":"default","service":"http:\/\/webservices3.entravision.com\/geolocation\/market","current_market":false,"markets":["colorado","corpus-christi","costa-central","el-centro","el-paso","el-valle","hartford-springfield","kansas","laredo","las-vegas","los-angeles","lubbock","midland-odessa","monterey-salinas","nueva-inglaterra","nuevo-mexico","orlando","palm-springs","reno","san-angelo","san-diego","tampa","washington-dc"],"sync":true,"cookie":{"name":"geolocation_market_v3","expires":"Sun, 29 Jan 2017 02:02:11 UTC"}};var geolocation_are_cookies_enabled=function(){var a=("undefined"!==navigator.cookieEnabled&&navigator.cookieEnabled)?true:null;if(!a){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){a=true}var b=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+b.toUTCString()}return a};var geolocation_parse_from=function(g,f,d){var c=g.split(d);var b="";for(var a=0;a<c.length;a++){while(c[a].charAt(0)==" "){c[a]=c[a].substring(1)}if(c[a].indexOf(f+"=")==0){b=c[a].substring(f.length+1,c[a].length);break}}return b};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if(override_market&&geolocation_settings.markets.indexOf(override_market)!=-1&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!=geolocation_settings.default_location){if(!geolocation_settings.current_market){for(var i=0;i<geolocation_settings.markets.length;i++){if(geolocation_settings.markets[i]==market){redirect="/"+market+window.location.pathname;break}}}}}else{market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest();xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}catch(e){}if(cookie_name){document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"}if(!geolocation_settings.current_market&&market!=geolocation_settings.default_location){redirect="/"+market+window.location.pathname}}}if(redirect){window.location=redirect};</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1485568931&amp;back=http%3A%2F%2Fnoticiasya.com%2F2017%2F01%2F27%2Fconoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//cdn.gigya.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kd1uwjAMhV9onjVE0XYx7VnSYFKD86PEBe3t57ZCFKH1JvKxvuMcJ3gr4HNSSopxhCJj4NRQ+EINz6TF+QvM6t239oYrXAeKBl25oMnqrtw4J0hZ2bNr2PRX6MW1usTnStaPxelERDqyI7GhSbdssRzurqkcLOFruBV/K0ZD35dKrYGdkccIS/rteHGKsmyPBj53FivjvG82/l5szQyUQbJ3ai/1JOAkjuuWtVIvOVgZ5iwP+d/HDHsMknsnE/ATvz/2n13X7XaHr/Mf2dK79g==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p69u8P-2VaM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fnoticiasya.com%2F2017%2F01%2F27%2Fconoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fnoticiasya.com%2F2017%2F01%2F27%2Fconoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conoce los idiomas más fáciles y más difíciles de aprender" />
<meta property="og:url" content="http://noticiasya.com/2017/01/27/conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender/" />
<meta property="og:description" content="Te sorprenderás al descubrir que otras lenguas podrías hablar." />
<meta property="article:published_time" content="2017-01-28T00:32:19+00:00" />
<meta property="article:modified_time" content="2017-01-28T00:32:49+00:00" />
<meta property="og:site_name" content="NoticiasYa!" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="482" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://evcnoticias.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://evcnoticias.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://noticiasya.com/osd.xml" title="NoticiasYa!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/manifest.json">
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/browserconfig.xml" />
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="http://noticiasya.com/2017/01/27/conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender/" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/html5shiv/html5shiv.min.js"></script>
<![endif]-->

<!--[if gte IE 8]>
	<link href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/css/ie-fix.css" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="application-name" content="NoticiasYa!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Portal de Noticias, Política, Entretenimiento, Deporte, Salud y mucho más..." /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://noticiasya.com/feed;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://noticiasya.com/2017/01/27/conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	</head>
	<body class="nacional single single-post">
		
		        		        
		<div id="search-panel">
	<div class="search-panel-inner">
		<div class="search-layer-close"></div>
		<form method="get" id="search-layer-form-desktop" name="search-layer-form" action="http://noticiasya.com/">
			<div class="search-typeahead">
				<input type="text" value="" name="s" id="search-text-desktop" class="search-text" placeholder="Escribe aquí" autocomplete="off" tabindex="1" onFocus="jQuery(this).select()" />
				<input type="submit" class="submit button" value="Buscar" />
			</div>
		</form>
		<p class="search-label">Presiona Enter para iniciar tu búsqueda</p>
		<div id="auto-complete-suggest--scrollable">
			<ul class="auto-complete-suggest slide-back"></ul>
		</div>
	</div>
</div>

		<div class="wrapper">
			<header>
                <nav class="mobile-nav-panel">
                    <div class="mobile-nav-panel-inner">
						<div class="mobile-access">
							<div class="mobile-search-container">
                            	<div class="mobile-search-btn">
									<span></span>
                                </div>
                                <div class="mobile-search-form">
                                    <form method="get" id="search-layer-form" name="search-layer-form" action="http://noticiasya.com/">
                                        <input type="text" value="" name="s" id="search-text" class="search-text" placeholder="Buscar" autocomplete="off" tabindex="1" />
                                        <input type="submit" value="Buscar" class="submit button" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <ul class="mobile-main-menu"><li class=" first"><a href="http://noticiasya.com">Inicio</a></li><li class="noticias"><a href="http://noticiasya.com/categoria/noticias">Noticias</a></li><li class="lmshow"><a href="http://noticiasya.com/categoria/espectaculos">Entretenimiento</a></li><li class="deportes"><a href="http://noticiasya.com/categoria/deportes">Deportes</a></li><li class="politica"><a href="http://noticiasya.com/categoria/politica">Política para Mí</a></li><li class="salud"><a href="http://noticiasya.com/categoria/salud">Salud</a></li><li class="tbb last"><a href="http://noticiasya.com/categoria/todo-bebe">Todobebé</a></li></ul>                        <div class="mobile-submenu-panel">
                            <a href="javascript:void(0)" class="mobile-submenu-panel-close"></a>
                        </div>
						<div class="mobile-tags-container">
							<div class="mobile-ticker-bar">
								<div class="inner">
									<div class="ticker-container">
										<div class="today-container">
						<span class="today">Hoy</span>
					</div>
					<div class="ticker-frame">
						<ul class="ticker-nav"><li class=" first"><a class=" first" href="/etiqueta/Donald-Trump">Donald Trump</a></li><li class=""><a class="" href="/etiqueta/Mexico">México</a></li><li class=""><a class="" href="/etiqueta/ciudadania">Ciudadanía</a></li><li class=""><a class="" href="/etiqueta/policiales">Policiales</a></li><li class=""><a class="" href="/etiqueta/viral">Viral</a></li><li class=""><a class="" href="/etiqueta/alerta">Altertas</a></li><li class=""><a class="" href="/etiqueta/Inmigracion">Inmigración</a></li><li class=""><a class="" href="/etiqueta/estados-unidos">Estados Unidos</a></li><li class=" last"><a class=" last" href="/etiqueta/Video">Videos</a></li></ul></div>									</div>
								</div>
							</div>
						</div>
						<div class="mobile-services-menu-container">
							<div class="mobile-services-menu">
								<div class="services">
									<h1>Servicios</h1>
								</div>
								<ul class="services-menu">
<li class="tipo-cambio">
	<span class="icon"></span>
	<a href="http://noticiasya.com/tipo-de-cambio/" class="show-info">Tipos de Cambio</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://noticiasya.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
</ul>
							</div>
						</div>
						<div class="mobile-social-networks">
							<ul>
														</ul>
						</div>
						
						<div class="mobile-close-container">
							<div class="close-mobile-nav-panel-container">
                                <a href="javascript:void(0)" class="close-mobile-nav-panel"><h1>Cerrar</h1></a>
                            </div>
						</div>
                    </div>
                </nav>
				<div id="nav-bar-container">
										<div class="nav-bar">
						<div class="inner">
							<div class="mobile-button-container">
								<a href="javascript:void(0)" class="mobile-button">
									<span class="bar"></span>
									<span class="bar"></span>
									<span class="bar"></span>
								</a>
							</div>
							<div class="logos-container">
								<div class="logo-evc-container">
																		<a href="http://noticiasya.com" class="logo-link entravision" title="Entravision"></a>
																	</div>
								<!-- Visible only on minimized menu view -->
								<div class="logos-mini-container">
									<a href="http://noticiasya.com" class="logo-link noticias-logo" title="Noticias"></a>
									<a href="http://noticiasya.com" class="logo-link entravision-logo" title="Entravision"></a>
									<a href="http://noticiasya.com" class="logo-link univision-logo" title="Univision"></a>
								</div>
								<!-- -->
							</div>
							<nav class="menu-container">
								<ul class="main-menu"><li class=" first"><a href="http://noticiasya.com">Inicio</a></li><li class="noticias"><a href="http://noticiasya.com/categoria/noticias">Noticias</a></li><li class="lmshow"><a href="http://noticiasya.com/categoria/espectaculos">Entretenimiento</a></li><li class="deportes"><a href="http://noticiasya.com/categoria/deportes">Deportes</a></li><li class="politica"><a href="http://noticiasya.com/categoria/politica">Política para Mí</a></li><li class="salud"><a href="http://noticiasya.com/categoria/salud">Salud</a></li><li class="tbb last"><a href="http://noticiasya.com/categoria/todo-bebe">Todobebé</a></li></ul>							</nav>
							<div class="access">
								<div class="search-btn">
									<a href="javascript:void(0)" class="open-search"><div class="icon"></div></a>
								</div>
								<div class="login-btn"><a href="#" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container">Login</a></div>
								<div class="location-container">
									<div class="icon"></div>
									<a href="javascript:void(0)" class="location-btn">Tu Ciudad</a>
									<div class="arrow"></div>
								</div>
							</div>
														<div class="menu_weather carusel_weather"></div>
						</div>
					</div> <!-- ./nav-bar -->
				</div>	
				<div class="middle-container">
					<div class="inner">
						<div class="logo-site-container">
														<a href="http://noticiasya.com" title="NoticiasYa!" class="logo-link"><img width="354" height="99" src="https://evcnoticias.files.wordpress.com/2017/01/nacional_nyalogo.png?w=354" class="attachment-large size-large" alt="nacional_nyalogo" data-attachment-id="678929" data-permalink="http://noticiasya.com/nacional_nyalogo" data-orig-file="https://evcnoticias.files.wordpress.com/2017/01/nacional_nyalogo.png" data-orig-size="354,99" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nacional_nyalogo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/01/nacional_nyalogo.png?w=354" data-large-file="https://evcnoticias.files.wordpress.com/2017/01/nacional_nyalogo.png?w=354" /></a>
													</div>                        
                        
                        <div class="banner-container sponsorship-header">
													</div>
                        
						<div class="banner-container">  
                            <div id="azk38939" class="banner leaderboard"></div>						</div>

						<div class="banner-container mobile">
                            <div id="azk34221" class="banner mobile"></div>						</div>
					</div> 
				</div>
				
				<div class="ticker-bar">
					<div class="inner">
                        <div class="ticker-container">
							<div class="today-container">
						<span class="today">Hoy</span>
					</div>
					<div class="ticker-frame">
						<ul class="ticker-nav"><li class=" first"><a class=" first" href="/etiqueta/Donald-Trump">Donald Trump</a></li><li class=""><a class="" href="/etiqueta/Mexico">México</a></li><li class=""><a class="" href="/etiqueta/ciudadania">Ciudadanía</a></li><li class=""><a class="" href="/etiqueta/policiales">Policiales</a></li><li class=""><a class="" href="/etiqueta/viral">Viral</a></li><li class=""><a class="" href="/etiqueta/alerta">Altertas</a></li><li class=""><a class="" href="/etiqueta/Inmigracion">Inmigración</a></li><li class=""><a class="" href="/etiqueta/estados-unidos">Estados Unidos</a></li><li class=" last"><a class=" last" href="/etiqueta/Video">Videos</a></li></ul></div>						</div>
					</div>
				</div>

				<section id="login-pannel-container">
					<span class="transparent"></span>
					<h3>Ingresa con tu red social favorita</h3>
					<div id="gigya-login-container"></div>
				</section>

			</header>
            
            <div class="markets-frame">
                <div class="inner">
                    <div class="markets-container">
                        <ul class="markets-list"><li class="1"><a href="/colorado/" class="location-setter" title="Colorado">Colorado</a></li><li class="2"><a href="/corpus-christi/" class="location-setter" title="Corpus Christi">Corpus Christi</a></li><li class="3"><a href="/costa-central/" class="location-setter" title="Costa Central">Costa Central</a></li><li class="4"><a href="/el-centro/" class="location-setter" title="El Centro">El Centro</a></li><li class="5"><a href="/el-paso/" class="location-setter" title="El Paso">El Paso</a></li></ul><ul class="markets-list"><li class="6"><a href="/el-valle/" class="location-setter" title="El Valle">El Valle</a></li><li class="7"><a href="/hartford-springfield/" class="location-setter" title="Hartford-Springfield">Hartford-Springfield</a></li><li class="8"><a href="/kansas/" class="location-setter" title="Kansas">Kansas</a></li><li class="9"><a href="/laredo/" class="location-setter" title="Laredo">Laredo</a></li><li class="10"><a href="/las-vegas/" class="location-setter" title="Las Vegas">Las Vegas</a></li></ul><ul class="markets-list"><li class="11"><a href="/los-angeles/" class="location-setter" title="Los Angeles">Los Angeles</a></li><li class="12"><a href="/lubbock/" class="location-setter" title="Lubbock">Lubbock</a></li><li class="13"><a href="/midland-odessa/" class="location-setter" title="Midland-Odessa">Midland-Odessa</a></li><li class="14"><a href="/monterey-salinas/" class="location-setter" title="Monterey-Salinas">Monterey-Salinas</a></li><li class="15"><a href="/nueva-inglaterra/" class="location-setter" title="Nueva Inglaterra">Nueva Inglaterra</a></li></ul><ul class="markets-list"><li class="16"><a href="/nuevo-mexico/" class="location-setter" title="Nuevo México">Nuevo México</a></li><li class="17"><a href="/orlando/" class="location-setter" title="Orlando">Orlando</a></li><li class="18"><a href="/palm-springs/" class="location-setter" title="Palm Springs">Palm Springs</a></li><li class="19"><a href="/reno/" class="location-setter" title="Reno">Reno</a></li><li class="20"><a href="/san-angelo/" class="location-setter" title="San Angelo">San Angelo</a></li></ul><ul class="markets-list last"><li class="21"><a href="/san-diego/" class="location-setter" title="San Diego">San Diego</a></li><li class="22"><a href="/tampa/" class="location-setter" title="Tampa Bay">Tampa Bay</a></li><li class="23"><a href="/washington-dc/" class="location-setter" title="Washington DC">Washington DC</a></li></ul>                    </div>
                    <div class="mobile-markets-layer-close">
						<h1>Cerrar</h1>
					</div>
                </div>
            </div>

			<div class="main-container">
			<div class="inner">
				<div class="col-special services-menu-sidebar">
					<div class="fixed-menu">
	<ul class="services-menu">
<li class="tipo-cambio">
	<span class="icon"></span>
	<a href="http://noticiasya.com/tipo-de-cambio/" class="show-info">Tipos de Cambio</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://noticiasya.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
</ul>
</div>

<div class="hidden-col">
<div class="tipo-cambio info"><div class="exchange"><h2>1 USD =<span>Tasas 01/28/2017</span></h2><ul><li><span class="flag"><span class="mxn"></span></span><span class="title">Peso Mexicano</span><span class="value">20.87</span></li><li><span class="flag"><span class="svc"></span></span><span class="title">Colón Salvadoreño</span><span class="value">8.72</span></li><li><span class="flag"><span class="hnl"></span></span><span class="title">Lempira Hondureña</span><span class="value">23.55</span></li><li><span class="flag"><span class="crc"></span></span><span class="title">Colón Costarricense</span><span class="value">546.85</span></li></ul></div><a class="more" href="http://noticiasya.com/tipo-de-cambio/">Más Tipos de Cambio</a></div>
</div>
				</div>

				
					<div class="container">
						<div class="content">
<section class="full-width detalle-single">
	
	<article class="widget-2-2 fluid-height post-container">
    
		<div class="fluid-height full-width post-header">

            <div class="post-media-container mobile">
            
            	
				<div class="post-article-header">
					<div class="category-title noticias"> 
	<h2>Noticias</h2>
	<div class="title-border"></div>


</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Conoce los idiomas más fáciles y más difíciles de&nbsp;aprender</h1></div>
				
								<span class="excerpt">
					Te sorprenderás al descubrir que otras lenguas podrías hablar. 				</span>
				
									<div class="post-media">
					<img width="725" height="482" src="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg?w=725" class="attachment-696432 size-696432 wp-post-image" alt="Thank You Word Cloud printed on colorful  paper different languages" large="" data-attachment-id="696493" data-permalink="http://noticiasya.com/2017/01/27/conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender/thank-you-word-cloud-printed-on-colorful-paper-different-languages/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg" data-orig-size="725,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Thank You Word Cloud printed on colorful  paper different languages&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ivosar&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Thank You Word Cloud printed on colorful  paper different languages&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thank You Word Cloud printed on colorful  paper different languages" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg?w=725" />						<div class="wp-caption">
							 						</div>
											<div class="image-logo-news">
							<div></div>
						</div>
					</div>
				
			</div> <!-- post-media-container mobile -->

			<div class="post-media-container desktop">

				<div class="post-article-header">
					<div class="category-title noticias"> 
	<h2>Noticias</h2>
	<div class="title-border"></div>


</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Conoce los idiomas más fáciles y más difíciles de&nbsp;aprender</h1></div>
				
								<span class="excerpt">
					Te sorprenderás al descubrir que otras lenguas podrías hablar. 				</span>
				
			</div>

		</div>
		
		<section class="post-bottom-content">

			<div class="share-single-post">
				<div class="social-content">
					<div class="social-mobile-display">
						 <div data-link="http://noticiasya.com/2017/01/27/conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender/" data-image="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg?w=725" data-title="Conoce los idiomas más fáciles y más difíciles de&nbsp;aprender" data-lazy-load="" id="gigshareid-696432" class="social open single-social" data-twusername="0"></div>						 <div class="comments-button"><a href="#comenta"></a></div>
					</div>						
				</div>
			</div>

			<div class="post-bottom">

				<div class="post-media-container desktop">

					<div class="post-media">
					<img width="725" height="482" src="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg?w=725" class="attachment-696432 size-696432 wp-post-image" alt="Thank You Word Cloud printed on colorful  paper different languages" large="" data-attachment-id="696493" data-permalink="http://noticiasya.com/2017/01/27/conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender/thank-you-word-cloud-printed-on-colorful-paper-different-languages/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg" data-orig-size="725,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Thank You Word Cloud printed on colorful  paper different languages&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;ivosar&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Thank You Word Cloud printed on colorful  paper different languages&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thank You Word Cloud printed on colorful  paper different languages" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/01/idiomas.jpg?w=725" />						<div class="wp-caption">
							 						</div>
											<div class="image-logo-news">
							<div></div>
						</div>
					</div>
					
				</div>

				
					<div class="post-nav">
						<a class="nav-button prev-post" href="http://noticiasya.com/2017/01/27/somos-una-nacion-de-inmigrantes-mark-zuckerberg/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
						<a class="nav-button next-post" href="http://noticiasya.com/2017/01/27/los-reyes-salazar-reaccionan-ante-acusaciones-hacia-un-miembro-de-su-familia-en-medios-de-comunicacion/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>					</div>

				
								
				<div class="infobar">
					<span class="time">4:32 pm</span><span class="date">01/27/2017</span>					
					<div class="like-box">
						<div class="fb-like" data-href="http://noticiasya.com/2017/01/27/conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender/" data-width="50px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</div>
				</div>
				
				<div class="full-width article-content">
					<p>(NOTICIAS YA).- Sabías que si tu primera <strong>lengua</strong> es el <strong>español</strong> tienes muchos<strong> idiomas</strong> que podrían resultar más fácil de <strong>aprender.</strong></p>
<p>Un <strong>hispanohablante</strong> puede fácilmente hablar las <strong>lenguas romances </strong>o neolatinas, estas son el <strong>francés, portugués, italiano y rumano.</strong> De acuerdo a un <strong>artículo</strong> publicado por <strong>BBC </strong>expertos aseguran que no es posible establecer la facilidad o dificultad en el aprendizaje de un <strong>idioma,</strong> sin embargo puede resultarte sencilla la <strong>comprensión</strong> de otra <strong>lengua</strong> de la misma <strong>familia.</strong></p>
<p>¿Qué pasa con el<strong> inglés</strong>? A pesar que es un <strong>idioma</strong> hablado en el mundo por<strong> 1.750 millones</strong> de personas, aún es un desafío para muchos. Se cree que para el <strong>2020</strong> un total de <strong>2.000 millones</strong> de personas usarán o aprenderán el<strong> idioma</strong> para comunicarse.</p>
<p>Especialistas aseguran que el <strong>alemán</strong> es un<strong> idioma</strong> fácil de aprender para aquellos que ya saben <strong>español</strong>. La pronunciación es menos complicada que el <strong>francés</strong> y el <strong>portugués, </strong>pero el inconveniente es la gramática de este<strong> idioma.</strong></p>
<p>Aparte de las <strong>romances</strong> la lengua más fácil para aprender es el <strong>japonés.</strong></p>
<p><strong>Los más difíciles<br />
</strong>-Árabe.<br />
-Chino.</p>
<div class="related-content horizontal"><div class="article ">
			<div class="related-title"><h1>Nota Relacionada</h1></div>
			<div class="pic">
				<a href="http://noticiasya.com/2017/01/05/si-expones-al-bebe-a-un-segundo-idioma-mas-inteligente-sera/"><img width="95" height="95" src="https://evcnoticias.files.wordpress.com/2017/01/si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser.jpg?w=95&amp;h=95&amp;crop=1" class="attachment-related_news size-related_news wp-post-image" alt="si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser" /></a>
			</div>

			<div class="related-right-content">
				<div class="related-date"><span class="time">3:18 pm</span><span class="date">01/05/2017</span></div>
				<div class="title">
					<h2><a href="http://noticiasya.com/2017/01/05/si-expones-al-bebe-a-un-segundo-idioma-mas-inteligente-sera/">Si expones al bebé a un segundo idioma, más inteligente&hellip;</a></h2>
				</div>
			</div>
		</div><div class="article last">
			<div class="related-title"><h1>Nota Relacionada</h1></div>
			<div class="pic">
				<a href="http://noticiasya.com/2016/12/22/video-curso-de-ingles-gratis-para-inmigrantes/"><img width="95" height="95" src="https://evcnoticias.files.wordpress.com/2016/12/estudiantes-test.jpg?w=95&amp;h=95&amp;crop=1" class="attachment-related_news size-related_news wp-post-image" alt="estudiantes-test" /></a>
			</div>

			<div class="related-right-content">
				<div class="related-date"><span class="time">4:38 pm</span><span class="date">12/22/2016</span></div>
				<div class="title">
					<h2><a href="http://noticiasya.com/2016/12/22/video-curso-de-ingles-gratis-para-inmigrantes/">VIDEO: Curso de inglés gratis para inmigrantes</a></h2>
				</div>
			</div>
		</div></div>				</div>

				
				
						<div class="tags">
			<span class="tags">Mira también:</span> <a href="http://noticiasya.com/etiqueta/aprender" rel="tag">Aprender</a><a href="http://noticiasya.com/etiqueta/hispanohablante" rel="tag">hispanohablante</a><a href="http://noticiasya.com/etiqueta/idiomas" rel="tag">idiomas</a><a href="http://noticiasya.com/etiqueta/ingles" rel="tag">Inglés</a><a href="http://noticiasya.com/etiqueta/lenguas" rel="tag">lenguas</a>		</div>

			</div>
		</section>

		<section class="widget-2-2 fluid-height comentarios" id="comenta">
			<div class="secondary-title">
				<h3>¿Qué sientes? Comparte tu opinión</h3>
			</div>
			<div id="reactionsDiv" class="gigya_reactions" data-link="http://noticiasya.com/2017/01/27/conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender/" data-id="696432" data-title="Conoce los idiomas más fáciles y más difíciles de&nbsp;aprender" data-width="600px" data-device="desktop"></div>			<div class="secondary-title">
				<h3>Comentarios</h3>
			</div>
			<div id="comments" class="gigya_comments" data-id="696432" data-title="Conoce los idiomas más fáciles y más difíciles de&nbsp;aprender" data-width="600px" data-category="Comentarios"></div>		</section>
        
	</article>
	
	<aside>
    <section class="sidebar-inner">
    	<div id="bannerswidget-17" class="widget widget_bannerswidget"><article class="widget-1-1 banner-container medium-rectangle"><div id="azk43287" class="banner medium-rectangle"></div></article></div><div id="special_stories_widget-2" class="widget widget_special_stories_widget"><div class="title_special_stories"><h2>Historias Especiales</h2></div>
<div id="special_stories">
	<ul>
				<li>
			<a href="http://noticiasya.com/2016/11/23/video-muertos-que-hablan-tecnica-del-medico-que-revive-cadaveres/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2016/11/15174419_10209426670638287_468016970_n.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="Foto: Univision 26" data-attachment-id="642885" data-permalink="http://noticiasya.com/2016/11/23/video-muertos-que-hablan-tecnica-del-medico-que-revive-cadaveres/15174419_10209426670638287_468016970_n/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/11/15174419_10209426670638287_468016970_n.jpg" data-orig-size="960,684" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Doctor Hernandez rehidratacion de cadaveres" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2016/11/15174419_10209426670638287_468016970_n.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2016/11/15174419_10209426670638287_468016970_n.jpg?w=960" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">VIDEO: &quot;Muertos que hablan&quot;: Técnica del médico que ‘revive’ cadáveres</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2016/11/23/video-muertos-que-hablan-tecnica-del-medico-que-revive-cadaveres/" data-title="VIDEO: &quot;Muertos que hablan&quot;: Técnica del médico que ‘revive’ cadáveres" data-lazy-load="1" id="share-642842"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2016/11/23/mujer-sorda-toca-con-orquesta-sinfonica/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2016/11/gettyimages-495596293.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="FOTO: Gabe Souza/Portland Press Herald via Getty Images" data-attachment-id="642294" data-permalink="http://noticiasya.com/2016/11/23/mujer-sorda-toca-con-orquesta-sinfonica/portland-stage-company-actor-poses-for-a-portrait/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/11/gettyimages-495596293.jpg" data-orig-size="1024,654" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Press Herald via Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;PORTLAND, ME - MARCH 27: Garrett Zuercher of Wisconsin, the lead actor in Tribes, uses American Sign Language while conducting an interview with a reporter at Portland Stage Company on Forest Avenue Thursday, March 27, 2014. The play runs through April 13. (Photo by Gabe Souza\/Portland Press Herald via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1395921081&quot;,&quot;copyright&quot;:&quot;Copyright - 2014 Portland Press Herald&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Portland Stage Company actor poses for a portrait&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Portland Stage Company actor poses for a portrait" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2016/11/gettyimages-495596293.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2016/11/gettyimages-495596293.jpg?w=985" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">Mujer sorda toca con Orquesta Sinfónica</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2016/11/23/mujer-sorda-toca-con-orquesta-sinfonica/" data-title="Mujer sorda toca con Orquesta Sinfónica" data-lazy-load="1" id="share-642293"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2016/11/21/la-delgada-linea-entre-el-bullying-y-el-suicidio/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2016/11/640x360_51208b00-uavna.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="El acoso escolar puede tomar muchas formas, como abuso físico, daños en las pertenencias de los alumnos, violencia verbal y burlas, todas las anteriores de forma directa. (MGN)" data-attachment-id="637837" data-permalink="http://noticiasya.com/2016/11/21/la-delgada-linea-entre-el-bullying-y-el-suicidio/640x360_51208b00-uavna/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/11/640x360_51208b00-uavna.jpg" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="640x360_51208b00-uavna" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2016/11/640x360_51208b00-uavna.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2016/11/640x360_51208b00-uavna.jpg?w=640" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">VIDEO: La delgada línea entre el bullying y el suicidio</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2016/11/21/la-delgada-linea-entre-el-bullying-y-el-suicidio/" data-title="VIDEO: La delgada línea entre el bullying y el suicidio" data-lazy-load="1" id="share-637742"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2016/11/16/video-abuso-sexual-el-lado-oculto-de-la-migracion/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2016/06/640x480_60310b00-wcybe.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="abuso sexual" data-attachment-id="472448" data-permalink="http://noticiasya.com/2016/06/18/acusan-a-7-de-violacion-grupal-a-jovencita-en-brasil/640x480_60310b00-wcybe/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/06/640x480_60310b00-wcybe.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abuso sexual" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2016/06/640x480_60310b00-wcybe.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2016/06/640x480_60310b00-wcybe.jpg?w=640" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">VIDEO: Abuso sexual, el lado oculto de la migración</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2016/11/16/video-abuso-sexual-el-lado-oculto-de-la-migracion/" data-title="VIDEO: Abuso sexual, el lado oculto de la migración" data-lazy-load="1" id="share-635662"></span>
			</a>
		</li>
			</ul>
</div>
</div><div id="bannerswidget-18" class="widget widget_bannerswidget"><article class="widget-2-1 banner-container half-page"><div id="azk47242" class="banner half-page"></div></article></div>    </section>
</aside>
	
</section>

<section id="banner-container">
	<div class="banner-container"> 

		<div id="azk15688" class="banner leaderboard"></div>
	</div>


	<div class="banner-container mobile">
			</div>
</section>


<section class="more-news-container grid full-width">
	<div class="title">
		<h1>Quizás te interese</h1>
	</div><div class="dynamic-container full-width fluid-height"><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		

		<a href="http://noticiasya.com/2017/01/05/si-expones-al-bebe-a-un-segundo-idioma-mas-inteligente-sera/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/noticias/img/nya_marcadeagua.png" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/01/si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/01/si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img todo-bebe">
		<div class="box-transparency"></div>
		
		

		<a href="http://noticiasya.com/2017/01/05/si-expones-al-bebe-a-un-segundo-idioma-mas-inteligente-sera/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/noticias/img/nya_marcadeagua.png" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/01/si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2017/01/si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Hace 4 semanas </span>Cuanto antes, mejor.</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria todo-bebe">Todobebé</div><span class="time">3:18 pm</span><span class="date">01/05/2017</span></div>
		<div class="title">
			<h2><a class="todo-bebe" href="http://noticiasya.com/2017/01/05/si-expones-al-bebe-a-un-segundo-idioma-mas-inteligente-sera/" >Si expones al bebé a un segundo idioma, más inteligente será</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">3:18 pm</span><span class="date">01/05/2017</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/01/05/si-expones-al-bebe-a-un-segundo-idioma-mas-inteligente-sera/" data-image="https://evcnoticias.files.wordpress.com/2017/01/si-expones-al-beb-a-un-segundo-idioma-ms-inteligente-ser.jpg?w=712" data-title="Si expones al bebé a un segundo idioma, más inteligente&nbsp;será" data-lazy-load="1" id="share-588bfba37feaf" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		<a href="http://noticiasya.com/2016/12/22/video-curso-de-ingles-gratis-para-inmigrantes/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2016/12/22/video-curso-de-ingles-gratis-para-inmigrantes/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/noticias/img/nya_marcadeagua.png" data-lazy-src="https://evcnoticias.files.wordpress.com/2016/12/estudiantes-test.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="estudiantes-test" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2016/12/estudiantes-test.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="estudiantes-test" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>
		
		<a href="http://noticiasya.com/2016/12/22/video-curso-de-ingles-gratis-para-inmigrantes/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2016/12/22/video-curso-de-ingles-gratis-para-inmigrantes/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/noticias/img/nya_marcadeagua.png" data-lazy-src="https://evcnoticias.files.wordpress.com/2016/12/estudiantes-test.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="estudiantes-test" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2016/12/estudiantes-test.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="estudiantes-test" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Hace 1 mes </span>Entérese cómo puede beneficiarse.</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria noticias">Noticias</div><span class="time">4:38 pm</span><span class="date">12/22/2016</span></div>
		<div class="title">
			<h2><a class="noticias" href="http://noticiasya.com/2016/12/22/video-curso-de-ingles-gratis-para-inmigrantes/" >VIDEO: Curso de inglés gratis para inmigrantes</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">4:38 pm</span><span class="date">12/22/2016</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2016/12/22/video-curso-de-ingles-gratis-para-inmigrantes/" data-image="https://evcnoticias.files.wordpress.com/2016/12/estudiantes-test.jpg?w=640" data-title="VIDEO: Curso de inglés gratis para&nbsp;inmigrantes" data-lazy-load="1" id="share-588bfba380fc1" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article>
	<article class="col-3 fluid-height bottom">
		<div class="load-more-news" data-container="dynamic-container">
			<a href="/categoria/noticias"><p>Cargar más noticias</p><span class="arrow-down"></span></a>
		</div>
	</article></div></section>						</div> <!-- ./content -->
						<footer>
							<div id="footer-banner">
								<div class="banner-container sponsorship-header">
																	</div>
								
								<div class="banner-container">  
																	</div>
								
								<div class="banner-container mobile">
																	</div>
							</div>
                            
														
							<div class="footer-middle">
								<div class="contacto">
	<h3><a href="/contacto/">Cont&aacute;ctanos</a></h3>
<h3><a href="/feedback/">Feedback</a></h3>
<p>¿Qué opinas de nuestros sitos?</p>
<p>Envíanos tu comentario</p></div>
								<div class="links"><div class="list"><h4>Menú</h4><ul class="vert-list"><li class=""><a href="http://noticiasya.com/categoria/noticias">Noticias</a></li><li class=""><a href="http://noticiasya.com/categoria/espectaculos">Entretenimiento</a></li><li class=""><a href="http://noticiasya.com/categoria/deportes">Deportes</a></li><li class=""><a href="http://noticiasya.com/categoria/politica">Política para Mí</a></li><li class=""><a href="http://noticiasya.com/categoria/salud">Salud</a></li><li class=""><a href="http://noticiasya.com/categoria/todo-bebe">Todobebé</a></li></ul></div><div class="list"><h4>Media</h4><ul class="vert-list"><li class=""><a href="/feed/" target="_blank">RSS</a></li></ul></div><div class="list"><h4>Información</h4><ul class="vert-list"><li class=""><a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a></li><li class=""><a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a></li><li class=""><a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></li><li class=""><a href="https://stations.fcc.gov/" target="_blank">Public Files</a></li><li class=""><a href="http://noticiasya.com/jobs/">Empleos</a></li><li class=""><a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms Of Use</a></li><li class=""><a href="http://noticiasya.com/closed-captioning/">Closed Captioning</a></li><li class=""><a href="http://noticiasya.com/fcc-website-assistance/">FCC Website Assistance</a></li></ul></div></div>							</div>

							<div class="footer-bottom">
								<div class="evc-logo">
									<a href="http://www.entravision.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/footer-entravision-logo.png" alt="Entravision" /></a>
								</div>
								<div class="legal"><p>&copy;2017</p><a class="" href="http://www.entravision.com/" target="_blank">Entravision Communications Corporation</a></div>								<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s1.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>							</div>

						</footer>
					</div> <!-- ./container -->
									</div>
			</div>  <!-- ./main-container -->
			<div class="td-scroll-up"></div>
			
		</div>
		<input type="hidden" id="UID" name="UID" value="">
		<input type="hidden" id="UIDSignature" name="UIDSignature" value="">
		<input type="hidden" id="signatureTimestamp" name="signatureTimestamp" value="">
		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-01-27 16:32:19" } );
dataLayer.push( { "slug": "conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender" } );
dataLayer.push( { "author_id": 91335118 } );
dataLayer.push( { "tags": "Aprender,hispanohablante,idiomas,Ingl\u00e9s,lenguas" } );
dataLayer.push( { "categories": "Noticias,Telemundo Noticias" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="azk56801" class="banner splash"></div><script src="https://c2.tentaculos.net/zonedata/699881/site_cfg.js"></script><script src="https://c2.tentaculos.net/zonedata/332208/site_cfg.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167089_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167090_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167095_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167096_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167098_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167093_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/332208/141677_a.js"></script><script type="text/javascript">var p="http",d="static";if(document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script><script type="text/javascript">var ados=ados||{};var _pm_keywords=_pm_keywords||"";var _pm_vi_167089=_pm_vi_167089||"";var _pm_vi_167090=_pm_vi_167090||"";var _pm_vi_167095=_pm_vi_167095||"";var _pm_vi_167096=_pm_vi_167096||"";var _pm_vi_167098=_pm_vi_167098||"";var _pm_vi_167093=_pm_vi_167093||"";var _pm_vi_141677=_pm_vi_141677||"";ados.run=ados.run||[];ados.run.push(function(){ados_setPassbackTimeout(600);ados_setKeywords(_pm_keywords);ados_add_placement("9791","699881","azk43287",5).setZone("167089").setProperties({"vi":_pm_vi_167089});ados_add_placement("9791","699881","azk37011",5).setZone("167090").setProperties({"vi":_pm_vi_167090});ados_add_placement("9791","699881","azk38939",4).setZone("167095").setProperties({"vi":_pm_vi_167095});ados_add_placement("9791","699881","azk15688",4).setZone("167096").setProperties({"vi":_pm_vi_167096});ados_add_placement("9791","699881","azk47242",43).setZone("167098").setProperties({"vi":_pm_vi_167098});ados_add_placement("9791","699881","azk34221",23).setZone("167093").setProperties({"vi":_pm_vi_167093});ados_add_placement("9791","332208","azk56801",163).setZone("141677").setProperties({"vi":_pm_vi_141677});ados_load();});</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"65f8eb97ae0a44968f885fdd7e732103","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/other-plugin\/discovery_api.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/ad-plugin\/google_ima.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"],"adset":"a61000ebd748463f92da27070ce5a781"};</script><script type="text/javascript">var gigyaSettings = {"script":"http:\/\/cdn.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES"};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="90918835" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://noticiasya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="NoticiasYa!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2a89a9d6a6" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/conoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;signed_in=true&#038;key=AIzaSyBZS24JustHJDSjCka7JYTFGD1cgib71fc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noticias = {"ajaxurl":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/main.min.js?m=1485277374h'></script>
<script type='text/javascript' src='https://platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k/Oz80FCunmZGanFutnFevnZCbpF5dnFqTqZRXr6BOpCUUAqNE+19bQxNDM0tTI0NwwCwAz9Cyh'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","nonce":"0b543f5cb8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/evcnoticias.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fnoticiasya.com%2F2017%2F01%2F27%2Fconoce-los-idiomas-mas-faciles-y-mas-dificiles-de-aprender%2F","blog_id":"90918835","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=90918835&v=wpcom&tz=-8&user_id=0&subd=evcnoticias","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxtjcEOwjAMQ3+ILBpiwAXxLaGLUEqblaYd2t9TJCY47GTrJbbxlcBNWlgLxgop1Luo4R5mSegNmwAphaWIs87bDrcDNEZRuFHGSFY4NwfTzDnLyPZja4OoC/VzaROWRLe4f1bOy1e6/6+NfUd5qsYBPZdE7gEraJlrvPSHcz+c+uFw9G8MR1l5'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-8','user_id':'0','post':'696432','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-8&user_id=0&post=696432&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJfN3luYTArektsUE5STz1hc2slcWVSPWwmbnlFdG1ZeFpWTjRUQTFieSwmc2EyVWlJWDFrQ0xrTyZkPTh1Q0Y4K0dFOFF6NV9SalQrJS13VjJ8JXNKYW15UXlXYmFVfGdYc1F0Y08yQ1F3dXZJUVBMcEVNM2pKWWY0WGk5dE9YRmpuX3x4NENXbDMyLWpKQW8lODFkK3ZNam4sMF9bN1dBYVFiSixm'}]);
_stq.push([ 'clickTrackerInit', '90918835', '696432' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
