<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://noticiasya.com/xmlrpc.php">
		<title>  Piden donaciones de vestidos y trajes para graduaciones | Noticias  | Entravision </title>
		
<meta name="description" content="Se trata del Proyecto Prom del Distrito Escolar de United...." />
<meta name="keywords" content="noticias, videos, " /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<script>var geolocation_settings={"default_location":"default","service":"http:\/\/webservices3.entravision.com\/geolocation\/market","current_market":false,"markets":["colorado","corpus-christi","costa-central","el-centro","el-paso","el-valle","hartford-springfield","kansas","laredo","las-vegas","los-angeles","lubbock","midland-odessa","monterey-salinas","nueva-inglaterra","nuevo-mexico","orlando","palm-springs","reno","san-angelo","san-diego","tampa","washington-dc"],"sync":true,"cookie":{"name":"geolocation_market_v3","expires":"Sun, 26 Feb 2017 04:58:15 UTC"}};var geolocation_are_cookies_enabled=function(){var a=("undefined"!==navigator.cookieEnabled&&navigator.cookieEnabled)?true:null;if(!a){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){a=true}var b=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+b.toUTCString()}return a};var geolocation_parse_from=function(g,f,d){var c=g.split(d);var b="";for(var a=0;a<c.length;a++){while(c[a].charAt(0)==" "){c[a]=c[a].substring(1)}if(c[a].indexOf(f+"=")==0){b=c[a].substring(f.length+1,c[a].length);break}}return b};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if(override_market&&geolocation_settings.markets.indexOf(override_market)!=-1&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!=geolocation_settings.default_location){if(!geolocation_settings.current_market){for(var i=0;i<geolocation_settings.markets.length;i++){if(geolocation_settings.markets[i]==market){redirect="/"+market+window.location.pathname;break}}}}}else{market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest();xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}catch(e){}if(cookie_name){document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"}if(!geolocation_settings.current_market&&market!=geolocation_settings.default_location){redirect="/"+market+window.location.pathname}}}if(redirect){window.location=redirect};</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1487998696&amp;back=http%3A%2F%2Fnoticiasya.com%2F2017%2F02%2F24%2Fpiden-donaciones-de-vestidos-y-trajes-para-graduaciones%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//cdn.gigya.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kdFuwjAMRX9omQEhxh4mviXNvNQQx1Gcgvb3c1uhFSH6Evla5zrXCdyKC5Ib5gY8uJKGSFkh0QUVztiKDxc3qfeg+gYLvPXIBl2pgMnqr6Qk2WVpFMgraPtN+ORaXBKkovW5+DYSjN/kMdnQ3NZsXA5311j2lvA53IK/FaNd15WKqs5OpoHdnH49Ho9R5u3BwMfObCWY9hXj78XazIjikgTf7KUehPtJnuqatWKXJFoZpyz/8tXH9HuISTqfRuDEX9v98ePzsNltduc/2dq77g==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p69u8P-32uE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fnoticiasya.com%2F2017%2F02%2F24%2Fpiden-donaciones-de-vestidos-y-trajes-para-graduaciones%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fnoticiasya.com%2F2017%2F02%2F24%2Fpiden-donaciones-de-vestidos-y-trajes-para-graduaciones%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Piden donaciones de vestidos y trajes para graduaciones" />
<meta property="og:url" content="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" />
<meta property="og:description" content="Se trata del Proyecto Prom del Distrito Escolar de United." />
<meta property="article:published_time" content="2017-02-25T03:21:34+00:00" />
<meta property="article:modified_time" content="2017-02-25T03:32:25+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2017/02/piden-donaciones-de-vestidos-y-trajes-para-graduaciones.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="551" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://evcnoticias.files.wordpress.com/2017/02/piden-donaciones-de-vestidos-y-trajes-para-graduaciones.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://evcnoticias.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://evcnoticias.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://noticiasya.com/osd.xml" title="Noticias Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" /><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>		<meta itemprop="identifier" content="724572"/>
		<meta itemprop="headline" content="Piden donaciones de vestidos y trajes para&nbsp;graduaciones"/>
		<meta itemprop="description" content="Se trata del Proyecto Prom del Distrito Escolar de United."/>
		<meta itemprop="pageType" content="video"/>
		<meta itemprop="datePublished" content="2017-02-24T19:21:34+00:00"/>
		<meta itemprop="dateModified" content="2017-02-24T19:32:25+00:00"/>
		<meta itemprop="url" content="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="evcnoticias"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2017/02/piden-donaciones-de-vestidos-y-trajes-para-graduaciones.jpg?w=640"/>
					<meta itemprop="magnet:videoplatform" content="Ooyala"/>
		<meta itemprop="magnet:videoid" content="sxZ3AwYTE6fzXCMi30IDkTzMHtOD7mco"/>
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/manifest.json">
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/browserconfig.xml" />
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/html5shiv/html5shiv.min.js"></script>
<![endif]-->

<!--[if gte IE 8]>
	<link href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/css/ie-fix.css" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="application-name" content="Noticias Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Portal de Noticias, Política, Entretenimiento, Deportes, Salud y mucho más..." /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><link rel="amphtml" href="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
	</head>
	<body class="nacional single single-post">
		
		        		        
		<div id="search-panel">
	<div class="search-panel-inner">
		<div class="search-layer-close"></div>
		<form method="get" id="search-layer-form-desktop" name="search-layer-form" action="http://noticiasya.com/">
			<div class="search-typeahead">
				<input type="text" value="" name="s" id="search-text-desktop" class="search-text" placeholder="Escribe aquí" autocomplete="off" tabindex="1" onFocus="jQuery(this).select()" />
				<input type="submit" class="submit button" value="Buscar" />
			</div>
		</form>
		<p class="search-label">Presiona Enter para iniciar tu búsqueda</p>
		<div id="auto-complete-suggest--scrollable">
			<ul class="auto-complete-suggest slide-back"></ul>
		</div>
	</div>
</div>

		<div class="wrapper">
			<header>
                <nav class="mobile-nav-panel">
                    <div class="mobile-nav-panel-inner">
						<div class="mobile-access">
							<div class="mobile-search-container">
                            	<div class="mobile-search-btn">
									<span></span>
                                </div>
                                <div class="mobile-search-form">
                                    <form method="get" id="search-layer-form" name="search-layer-form" action="http://noticiasya.com/">
                                        <input type="text" value="" name="s" id="search-text" class="search-text" placeholder="Buscar" autocomplete="off" tabindex="1" />
                                        <input type="submit" value="Buscar" class="submit button" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <ul class="mobile-main-menu"><li class=" first"><a href="http://noticiasya.com">Inicio</a></li><li class="noticias"><a href="http://noticiasya.com/categoria/noticias">Noticias</a></li><li class=""><a href="http://lmshow.entravision.com/" target="_blank">Entretenimiento</a></li><li class="deportes"><a href="http://noticiasya.com/categoria/deportes">Deportes</a></li><li class="politica"><a href="http://noticiasya.com/categoria/politica">Política para Mí</a></li><li class="salud"><a href="http://noticiasya.com/categoria/salud">Salud</a></li><li class="tbb last"><a href="http://noticiasya.com/categoria/todo-bebe">Todobebé</a></li></ul>                        <div class="mobile-submenu-panel">
                            <a href="javascript:void(0)" class="mobile-submenu-panel-close"></a>
                        </div>
						<div class="mobile-tags-container">
							<div class="mobile-ticker-bar">
								<div class="inner">
									<div class="ticker-container">
										<div class="today-container">
						<span class="today">Hoy</span>
					</div>
					<div class="ticker-frame">
						<ul class="ticker-nav"><li class=" first"><a class=" first" href="/etiqueta/Donald-Trump">Donald Trump</a></li><li class=""><a class="" href="/etiqueta/impuestos">Impuestos</a></li><li class=""><a class="" href="/categoria/historias-especiales/">Historias Especiales</a></li><li class=""><a class="" href="/etiqueta/Inmigracion">Inmigración</a></li><li class=""><a class="" href="/etiqueta/viral">Viral</a></li><li class=""><a class="" href="/etiqueta/policiales">Policiales</a></li><li class=""><a class="" href="/videos-digitales/">Videos Digitales</a></li><li class=""><a class="" href="/etiqueta/Mexico">México</a></li><li class=" last"><a class=" last" href="/etiqueta/alerta">Alertas</a></li></ul></div>									</div>
								</div>
							</div>
						</div>
						<div class="mobile-services-menu-container">
							<div class="mobile-services-menu">
								<div class="services">
									<h1>Servicios</h1>
								</div>
								<ul class="services-menu">
<li class="tipo-cambio">
	<span class="icon"></span>
	<a href="http://noticiasya.com/tipo-de-cambio/" class="show-info">Tipos de Cambio</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://noticiasya.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
</ul>
							</div>
						</div>
						<div class="mobile-social-networks">
							<ul>
														</ul>
						</div>
						
						<div class="mobile-close-container">
							<div class="close-mobile-nav-panel-container">
                                <a href="javascript:void(0)" class="close-mobile-nav-panel"><h1>Cerrar</h1></a>
                            </div>
						</div>
                    </div>
                </nav>
				<div id="nav-bar-container">
										<div class="nav-bar">
						<div class="inner">
							<div class="mobile-button-container">
								<a href="javascript:void(0)" class="mobile-button">
									<span class="bar"></span>
									<span class="bar"></span>
									<span class="bar"></span>
								</a>
							</div>
							<div class="logos-container">
								<div class="logo-evc-container">
																		<a href="http://noticiasya.com" class="logo-link entravision" title="Entravision"></a>
																	</div>
								<!-- Visible only on minimized menu view -->
								<div class="logos-mini-container">
									<a href="http://noticiasya.com" class="logo-link noticias-logo" title="Noticias"></a>
									<a href="http://noticiasya.com" class="logo-link entravision-logo" title="Entravision"></a>
									<a href="http://noticiasya.com" class="logo-link univision-logo" title="Univision"></a>
								</div>
								<!-- -->
							</div>
							<nav class="menu-container">
								<ul class="main-menu"><li class=" first"><a href="http://noticiasya.com">Inicio</a></li><li class="noticias"><a href="http://noticiasya.com/categoria/noticias">Noticias</a></li><li class=""><a href="http://lmshow.entravision.com/" target="_blank">Entretenimiento</a></li><li class="deportes"><a href="http://noticiasya.com/categoria/deportes">Deportes</a></li><li class="politica"><a href="http://noticiasya.com/categoria/politica">Política para Mí</a></li><li class="salud"><a href="http://noticiasya.com/categoria/salud">Salud</a></li><li class="tbb last"><a href="http://noticiasya.com/categoria/todo-bebe">Todobebé</a></li></ul>							</nav>
							<div class="access">
								<div class="login-btn"><a href="#" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container">Login</a></div>
								<div class="search-btn">
									<a href="javascript:void(0)" class="open-search"><div class="icon"></div></a>
								</div>
								<div class="location-container">
									<div class="icon"></div>
									<a href="javascript:void(0)" class="location-btn">Tu Ciudad</a>
									<div class="arrow"></div>
								</div>
							</div>
														<div class="menu_weather carusel_weather"></div>
						</div>
					</div> <!-- ./nav-bar -->
				</div>	
				<div class="middle-container">
					<div class="inner">
						<div class="logo-site-container">
														<a href="http://noticiasya.com" title="Noticias Ya" class="logo-link"><img width="334" height="109" src="https://evcnoticias.files.wordpress.com/2017/02/noticiasya-logo-principal.png?w=334" class="attachment-large size-large" alt="noticiasya-logo" data-attachment-id="713023" data-permalink="http://noticiasya.com/noticiasya-logo-principal" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/noticiasya-logo-principal.png" data-orig-size="334,109" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="noticiasya-logo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/noticiasya-logo-principal.png?w=334" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/noticiasya-logo-principal.png?w=334" /></a>
													</div>                        
                        
                        <div class="banner-container sponsorship-header">
													</div>
                        
						<div class="banner-container">  
                            <div id="azk87064" class="banner leaderboard"></div>						</div>

						<div class="banner-container mobile">
                            <div id="azk46253" class="banner mobile"></div>						</div>
					</div> 
				</div>
				
				<div class="ticker-bar">
					<div class="inner">
                        <div class="ticker-container">
							<div class="today-container">
						<span class="today">Hoy</span>
					</div>
					<div class="ticker-frame">
						<ul class="ticker-nav"><li class=" first"><a class=" first" href="/etiqueta/Donald-Trump">Donald Trump</a></li><li class=""><a class="" href="/etiqueta/impuestos">Impuestos</a></li><li class=""><a class="" href="/categoria/historias-especiales/">Historias Especiales</a></li><li class=""><a class="" href="/etiqueta/Inmigracion">Inmigración</a></li><li class=""><a class="" href="/etiqueta/viral">Viral</a></li><li class=""><a class="" href="/etiqueta/policiales">Policiales</a></li><li class=""><a class="" href="/videos-digitales/">Videos Digitales</a></li><li class=""><a class="" href="/etiqueta/Mexico">México</a></li><li class=" last"><a class=" last" href="/etiqueta/alerta">Alertas</a></li></ul></div>						</div>
					</div>
				</div>

				<section id="login-pannel-container">
					<span class="transparent"></span>
					<div class="pannel-container">
						<span>
							<h3>Ingresa con tu <br> red <i>social favorita</i></h3>
						</span>
						<div id="gigya-login-container"></div>
						<p id="close-login"></p>
					</div>
				</section>

			</header>
            
            <div class="markets-frame">
                <div class="inner">
                    <div class="markets-container">
                        <ul class="markets-list"><li class="1"><a href="/colorado/" class="location-setter" title="Colorado">Colorado</a></li><li class="2"><a href="/corpus-christi/" class="location-setter" title="Corpus Christi">Corpus Christi</a></li><li class="3"><a href="/costa-central/" class="location-setter" title="Costa Central">Costa Central</a></li><li class="4"><a href="/el-centro/" class="location-setter" title="El Centro - Yuma">El Centro - Yuma</a></li><li class="5"><a href="/el-paso/" class="location-setter" title="El Paso">El Paso</a></li></ul><ul class="markets-list"><li class="6"><a href="/el-valle/" class="location-setter" title="El Valle">El Valle</a></li><li class="7"><a href="/hartford-springfield/" class="location-setter" title="Hartford-Springfield">Hartford-Springfield</a></li><li class="8"><a href="/kansas/" class="location-setter" title="Kansas">Kansas</a></li><li class="9"><a href="/laredo/" class="location-setter" title="Laredo">Laredo</a></li><li class="10"><a href="/las-vegas/" class="location-setter" title="Las Vegas">Las Vegas</a></li></ul><ul class="markets-list"><li class="11"><a href="/los-angeles/" class="location-setter" title="Los Angeles">Los Angeles</a></li><li class="12"><a href="/lubbock/" class="location-setter" title="Lubbock">Lubbock</a></li><li class="13"><a href="/midland-odessa/" class="location-setter" title="Midland-Odessa">Midland-Odessa</a></li><li class="14"><a href="/monterey-salinas/" class="location-setter" title="Monterey-Salinas">Monterey-Salinas</a></li><li class="15"><a href="/nueva-inglaterra/" class="location-setter" title="Nueva Inglaterra">Nueva Inglaterra</a></li></ul><ul class="markets-list"><li class="16"><a href="/nuevo-mexico/" class="location-setter" title="Nuevo México">Nuevo México</a></li><li class="17"><a href="/orlando/" class="location-setter" title="Orlando">Orlando</a></li><li class="18"><a href="/palm-springs/" class="location-setter" title="Palm Springs">Palm Springs</a></li><li class="19"><a href="/reno/" class="location-setter" title="Reno">Reno</a></li><li class="20"><a href="/san-angelo/" class="location-setter" title="San Angelo">San Angelo</a></li></ul><ul class="markets-list last"><li class="21"><a href="/san-diego/" class="location-setter" title="San Diego">San Diego</a></li><li class="22"><a href="/tampa/" class="location-setter" title="Tampa Bay">Tampa Bay</a></li><li class="23"><a href="/washington-dc/" class="location-setter" title="Washington DC">Washington DC</a></li></ul>                    </div>
                    <div class="mobile-markets-layer-close">
						<h1>Cerrar</h1>
					</div>
                </div>
            </div>

			<div class="main-container">
			<div class="inner">
				<div class="col-special services-menu-sidebar">
					<div class="fixed-menu">
	<ul class="services-menu">
<li class="tipo-cambio">
	<span class="icon"></span>
	<a href="http://noticiasya.com/tipo-de-cambio/" class="show-info">Tipos de Cambio</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://noticiasya.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
</ul>
</div>

<div class="hidden-col">
<div class="tipo-cambio info"><div class="exchange"><h2>1 USD =<span>Tasas 02/25/2017</span></h2><ul><li><span class="flag"><span class="mxn"></span></span><span class="title">Peso Mexicano</span><span class="value">19.90</span></li><li><span class="flag"><span class="svc"></span></span><span class="title">Colón Salvadoreño</span><span class="value">8.72</span></li><li><span class="flag"><span class="hnl"></span></span><span class="title">Lempira Hondureña</span><span class="value">23.45</span></li><li><span class="flag"><span class="crc"></span></span><span class="title">Colón Costarricense</span><span class="value">554.75</span></li></ul></div><a class="more" href="http://noticiasya.com/tipo-de-cambio/">Más Tipos de Cambio</a></div>
</div>
				</div>

				
					<div class="container">
						<div class="content">
<section class="full-width detalle-single">
	<article class="widget-2-2 fluid-height post-container">
		<div class="fluid-height full-width post-header">
						<div class="post-media-container desktop">

				<div class="post-article-header">
					<div class="category-title noticias"> 
	<h2>Noticias</h2>
	<div class="title-border"></div>


</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Piden donaciones de vestidos y trajes para&nbsp;graduaciones</h1></div>
				
				
			</div>
					</div>
		
		<section class="post-bottom-content">
			<div class="share-single-post">
				<div class="social-content">
					<div class="social-mobile-display">
						 <div data-link="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" data-image="https://evcnoticias.files.wordpress.com/2017/02/piden-donaciones-de-vestidos-y-trajes-para-graduaciones.jpg?w=980" data-title="Piden donaciones de vestidos y trajes para&nbsp;graduaciones" data-lazy-load="" id="gigshareid-724572" class="social open single-social" data-twusername="0"></div>						 <div class="comments-button"><a href="#comenta"></a></div>
					</div>						
				</div>
			</div>
			<div class="post-bottom">
								<div class="post-media-container desktop">
				
										<div class="post-media">
					<div id="ooyala-player-sxZ3AwYTE6fzXCMi30IDkTzMHtOD7mco" class="ooyala-player-selector ooyala-video-wrapper ooyala-type-video" data-ooyala-type="video" data-ooyala-code="sxZ3AwYTE6fzXCMi30IDkTzMHtOD7mco" data-ooyala-preload="1" data-ooyala-autoplay="1"></div>												<div class="image-logo-news">
							<div></div>
						</div>
					</div>
						
				</div>
				
				
					<div class="post-nav">
						<a class="nav-button prev-post" href="http://noticiasya.com/2017/02/24/celebraran-festival-automotriz-para-personas-de-la-tercera-edad/" rel="next"><span class="icon icon-arrow-down-2"></span><p>Anterior</p></a>
						<a class="nav-button next-post" href="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>					</div>

				
								
				<div class="infobar">
					<span class="time">7:21 pm</span><span class="date">02/24/2017</span>					
					<div class="like-box">
						<div class="fb-like" data-href="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" data-width="50px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</div>
				</div>
				
				<div class="full-width article-content">
					<div itemprop="articleBody"><p>Se trata del Proyecto Prom del Distrito Escolar de United.</p>
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="rel_183-1"></div><br />
<div data-widget-id="recom_183-1"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br />				</div>

				
				
				
			</div>
		</section>

		<section class="widget-2-2 fluid-height comentarios" id="comenta">
			<div class="secondary-title">
				<h3>¿Qué sientes? Comparte tu opinión</h3>
			</div>
			<div id="reactionsDiv" class="gigya_reactions" data-link="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" data-id="724572" data-title="Piden donaciones de vestidos y trajes para&nbsp;graduaciones" data-width="600px" data-device="desktop"></div>			<div class="secondary-title">
				<h3>Comentarios</h3>
			</div>
			<div id="comments" class="gigya_comments" data-id="724572" data-title="Piden donaciones de vestidos y trajes para&nbsp;graduaciones" data-width="600px" data-category="Comentarios"></div>		</section>
        
	</article>
	
	<aside>
    <section class="sidebar-inner">
    	<div id="bannerswidget-17" class="widget widget_bannerswidget"><article class="widget-1-1 banner-container medium-rectangle"><div id="azk32544" class="banner medium-rectangle"></div></article></div><div id="special_stories_widget-2" class="widget widget_special_stories_widget"><div class="title_special_stories"><h2>Historias Especiales</h2></div>
<div id="special_stories">
	<ul>
				<li>
			<a href="http://noticiasya.com/2017/02/24/esteroides-anabolicos-un-veneno-para-el-ser-humano/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/02/1-copy-recovered219.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="Foto: Archivo" data-attachment-id="724498" data-permalink="http://noticiasya.com/2017/02/24/esteroides-anabolicos-un-veneno-para-el-ser-humano/1-copy-recovered2-99/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/1-copy-recovered219.jpg" data-orig-size="740,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esteroides" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/1-copy-recovered219.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/1-copy-recovered219.jpg?w=740" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">Esteroides anabólicos un veneno para el ser humano</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2017/02/24/esteroides-anabolicos-un-veneno-para-el-ser-humano/" data-title="Esteroides anabólicos un veneno para el ser humano" data-lazy-load="1" id="share-724297"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/02/22/las-cinco-cirugias-esteticas-que-mas-buscan-los-hombres/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/02/1280x960_70131b00-ralni.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="MGN" data-attachment-id="719246" data-permalink="http://noticiasya.com/2017/02/22/las-cinco-cirugias-esteticas-que-mas-buscan-los-hombres/1280x960_70131b00-ralni/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/1280x960_70131b00-ralni.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cirugías" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/1280x960_70131b00-ralni.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/1280x960_70131b00-ralni.jpg?w=985" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">Las cinco cirugías estéticas que más buscan los hombres</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2017/02/22/las-cinco-cirugias-esteticas-que-mas-buscan-los-hombres/" data-title="Las cinco cirugías estéticas que más buscan los hombres" data-lazy-load="1" id="share-719217"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/02/21/debo-pagar-impuestos-si-soy-indocumentado/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2016/08/inmigrantes-aportaron-ms-de-5-000-millones-de-dlares-en-impuestos-informe.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="inmigrantes-aportaron-ms-de-5.000-millones-de-dlares-en-impuestos-informe" data-attachment-id="528713" data-permalink="http://noticiasya.com/?attachment_id=528713" data-orig-file="https://evcnoticias.files.wordpress.com/2016/08/inmigrantes-aportaron-ms-de-5-000-millones-de-dlares-en-impuestos-informe.jpg" data-orig-size="4288,2531" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;EFE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SHM29- TUCSON (AZ, EEUU), 01\/05\/2013.- Una mujer sosteniendo una pancarta que dice \&quot;Trabajo duro y pago mis impuestos\&quot; camina junto a cerca de medio millar de personas hoy, mi\u00e9rcoles 1 de mayo 2013, durante una marcha en las calles de la ciudad de Tucson (Arizona), en favor de una reforma migratoria que detenga las deportaciones de inmigrantes indocumentados. Arizona cuenta con algunas de las leyes m\u00e1s severas en contra de los inmigrantes indocumentados, entre ellas la secci\u00f3n 2(b) de la ley estatal SB1070, que otorga el derecho a los departamentos policiales cuestionar el estatus migratorio de las personas que \&quot;sospechan\&quot; se encuentran de manera ilegal en el pa\u00eds. EFE\/Gary Williams&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MEDIO MILLAR DE PERSONAS PIDEN EN TUCSON QUE SE DETENGAN LAS DEPORTACIONES&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inmigrantes-aportaron-ms-de-5.000-millones-de-dlares-en-impuestos-informe" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2016/08/inmigrantes-aportaron-ms-de-5-000-millones-de-dlares-en-impuestos-informe.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2016/08/inmigrantes-aportaron-ms-de-5-000-millones-de-dlares-en-impuestos-informe.jpg?w=985" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">¿Debo pagar impuestos si soy indocumentado?</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2017/02/21/debo-pagar-impuestos-si-soy-indocumentado/" data-title="¿Debo pagar impuestos si soy indocumentado?" data-lazy-load="1" id="share-716280"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/02/20/me-duele-en-triqui-es-mas-dificil-de-atender-que-decirlo-en-chino/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/02/gettyimages-50850097.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="David McNew/Getty Images" data-attachment-id="719733" data-permalink="http://noticiasya.com/2017/02/20/me-duele-en-triqui-es-mas-dificil-de-atender-que-decirlo-en-chino/news-conference-is-held-to-oppose-hr-3722/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/gettyimages-50850097.jpg" data-orig-size="3000,2006" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D&quot;,&quot;caption&quot;:&quot;LOS ANGELES - MAY 17:  An ambulance speeds past a sign pointing to the emergency entrance of Los Angeles County USC Medical Center in both English and Spanish May 17, 2004 in Los Angeles, California. Among the reasons given by opponents to proposed HR 3722, which would require hospitals and healthcare providers to report the names of undocumented emergency patients to the Department of Homeland Security, is the fear that epidemics could be spread when people who are infected with contagious diseases avoid hospitals for fear of deportation.  (Photo by David McNew\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1084795556&quot;,&quot;copyright&quot;:&quot;2004 Getty Images&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;News Conference Is Held To Oppose HR 3722&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="News Conference Is Held To Oppose HR 3722" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/gettyimages-50850097.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/gettyimages-50850097.jpg?w=985" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">“Me duele” en triqui es más difícil de atender que decirlo en chino</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2017/02/20/me-duele-en-triqui-es-mas-dificil-de-atender-que-decirlo-en-chino/" data-title="“Me duele” en triqui es más difícil de atender que decirlo en chino" data-lazy-load="1" id="share-719704"></span>
			</a>
		</li>
			</ul>
</div>
</div><div id="bannerswidget-18" class="widget widget_bannerswidget"><article class="widget-2-1 banner-container half-page"><div id="azk42091" class="banner half-page"></div></article></div><div id="most_read_widget-3" class="widget widget_most_read_widget"><div class="title_most_read">
	<h2>Las Más Leídas</h2>
</div>
<div class="most_read">
	<ul>
				<li>
			<a href="http://noticiasya.com/2017/02/24/indocumentados-y-legales-deben-llevar-estas-identificaciones/">
				<span class="most_read_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/02/1280x720_70209b00-gyyiw.png?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="1280x720_70209b00-gyyiw" data-attachment-id="723927" data-permalink="http://noticiasya.com/2017/02/24/indocumentados-y-legales-deben-llevar-estas-identificaciones/1280x720_70209b00-gyyiw/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/1280x720_70209b00-gyyiw.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_70209b00-gyyiw" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/1280x720_70209b00-gyyiw.png?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/1280x720_70209b00-gyyiw.png?w=985" /></span>
								<span class="most_read_category noticias">Noticias</span>
								<span class="most_read_title">Indocumentados y ciudadanos deben llevar estas identificaciones</span>
				<span class="most_read_share social" data-link="http://noticiasya.com/2017/02/24/indocumentados-y-legales-deben-llevar-estas-identificaciones/" data-title="Indocumentados y ciudadanos deben llevar estas identificaciones" data-lazy-load="1" id="share-723903"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/02/24/encuentra-a-su-hijo-comiendose-a-un-nino-de-7-anos/">
				<span class="most_read_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/02/1280x720_61019b00-azubz.png?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="Foto: MGN" data-attachment-id="723939" data-permalink="http://noticiasya.com/2017/02/24/encuentra-a-su-hijo-comiendose-a-un-nino-de-7-anos/1280x720_61019b00-azubz/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/1280x720_61019b00-azubz.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_61019b00-azubz" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/1280x720_61019b00-azubz.png?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/1280x720_61019b00-azubz.png?w=985" /></span>
								<span class="most_read_category noticias">Noticias</span>
								<span class="most_read_title">Encuentra a su hijo comiéndose a un niño de 7 años</span>
				<span class="most_read_share social" data-link="http://noticiasya.com/2017/02/24/encuentra-a-su-hijo-comiendose-a-un-nino-de-7-anos/" data-title="Encuentra a su hijo comiéndose a un niño de 7 años" data-lazy-load="1" id="share-723904"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/02/23/video-madre-llora-al-ser-golpeada-por-su-hijo-pequeno/">
				<span class="most_read_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/02/nic3b1o-golpeador.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="Captura de pantalla: ViralHog (YouTube)" data-attachment-id="723308" data-permalink="http://noticiasya.com/2017/02/23/video-madre-llora-al-ser-golpeada-por-su-hijo-pequeno/nino-golpeador/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/nic3b1o-golpeador.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nino-golpeador" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/nic3b1o-golpeador.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/nic3b1o-golpeador.jpg?w=640" /></span>
								<span class="most_read_category noticias">Noticias</span>
								<span class="most_read_title">VIDEO: Madre llora al ser golpeada por su hijo pequeño</span>
				<span class="most_read_share social" data-link="http://noticiasya.com/2017/02/23/video-madre-llora-al-ser-golpeada-por-su-hijo-pequeno/" data-title="VIDEO: Madre llora al ser golpeada por su hijo pequeño" data-lazy-load="1" id="share-723302"></span>
			</a>
		</li>
			</ul>
</div>
</div>    </section>
</aside>
	
</section>

<section id="banner-container">
	<div class="banner-container"> 

		<div id="azk29798" class="banner leaderboard"></div>
	</div>


	<div class="banner-container mobile">
			</div>
</section>


<section class="more-news-container grid full-width">
	<div class="title">
		<h1>Quizás te interese</h1>
	</div><div class="dynamic-container full-width fluid-height"><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		

		<a href="http://noticiasya.com/2017/02/24/acapulco-le-manda-un-saludo-muy-especial-a-trump/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/01/intenso-debate-por-bullying-a-hijo-de-10-aos-de-donald-trump1.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="intenso-debate-por-bullying-a-hijo-de-10-aos-de-donald-trump" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/01/intenso-debate-por-bullying-a-hijo-de-10-aos-de-donald-trump1.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="intenso-debate-por-bullying-a-hijo-de-10-aos-de-donald-trump" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>
		
		

		<a href="http://noticiasya.com/2017/02/24/acapulco-le-manda-un-saludo-muy-especial-a-trump/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/01/intenso-debate-por-bullying-a-hijo-de-10-aos-de-donald-trump1.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="intenso-debate-por-bullying-a-hijo-de-10-aos-de-donald-trump" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2017/01/intenso-debate-por-bullying-a-hijo-de-10-aos-de-donald-trump1.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="intenso-debate-por-bullying-a-hijo-de-10-aos-de-donald-trump" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Hace 53&#039; </span>Circula por las calles del puerto -y en redes sociales- el rechazo al presidente de&hellip;</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria noticias">Noticias</div><span class="time">8:04 pm</span><span class="date">02/24/2017</span></div>
		<div class="title">
			<h2><a class="noticias" href="http://noticiasya.com/2017/02/24/acapulco-le-manda-un-saludo-muy-especial-a-trump/" >Acapulco le manda un saludo muy especial a Trump</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">8:04 pm</span><span class="date">02/24/2017</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/02/24/acapulco-le-manda-un-saludo-muy-especial-a-trump/" data-image="https://evcnoticias.files.wordpress.com/2017/01/intenso-debate-por-bullying-a-hijo-de-10-aos-de-donald-trump1.jpg?w=897" data-title="Acapulco le manda un saludo muy especial a&nbsp;Trump" data-lazy-load="1" id="share-58b10ee80f727" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		<a href="http://noticiasya.com/2017/02/24/reportaje-especial-home-run-al-derrame-cerebral/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/02/24/reportaje-especial-home-run-al-derrame-cerebral/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/reportaje-especial-home-run-al-derrame-cerebral.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="reportaje-especial-home-run-al-derrame-cerebral" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/02/reportaje-especial-home-run-al-derrame-cerebral.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="reportaje-especial-home-run-al-derrame-cerebral" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>
		
		<a href="http://noticiasya.com/2017/02/24/reportaje-especial-home-run-al-derrame-cerebral/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/02/24/reportaje-especial-home-run-al-derrame-cerebral/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/reportaje-especial-home-run-al-derrame-cerebral.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="reportaje-especial-home-run-al-derrame-cerebral" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2017/02/reportaje-especial-home-run-al-derrame-cerebral.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="reportaje-especial-home-run-al-derrame-cerebral" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Hace 1 hora </span>Segunda parte del reportaje especial.</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria noticias">Noticias</div><span class="time">7:29 pm</span><span class="date">02/24/2017</span></div>
		<div class="title">
			<h2><a class="noticias" href="http://noticiasya.com/2017/02/24/reportaje-especial-home-run-al-derrame-cerebral/" >Reportaje Especial: &quot;Home Run al Derrame Cerebral&quot;</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">7:29 pm</span><span class="date">02/24/2017</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/02/24/reportaje-especial-home-run-al-derrame-cerebral/" data-image="https://evcnoticias.files.wordpress.com/2017/02/reportaje-especial-home-run-al-derrame-cerebral.jpg?w=980" data-title="Reportaje Especial: &#8220;Home Run al Derrame&nbsp;Cerebral&#8221;" data-lazy-load="1" id="share-58b10ee810b1e" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		<a href="http://noticiasya.com/2017/02/24/celebraran-festival-automotriz-para-personas-de-la-tercera-edad/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/02/24/celebraran-festival-automotriz-para-personas-de-la-tercera-edad/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/celebrarn-festival-automotriz-para-personas-de-la-tercera-edad.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="celebrarn-festival-automotriz-para-personas-de-la-tercera-edad" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/02/celebrarn-festival-automotriz-para-personas-de-la-tercera-edad.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="celebrarn-festival-automotriz-para-personas-de-la-tercera-edad" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>
		
		<a href="http://noticiasya.com/2017/02/24/celebraran-festival-automotriz-para-personas-de-la-tercera-edad/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/02/24/celebraran-festival-automotriz-para-personas-de-la-tercera-edad/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/celebrarn-festival-automotriz-para-personas-de-la-tercera-edad.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="celebrarn-festival-automotriz-para-personas-de-la-tercera-edad" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2017/02/celebrarn-festival-automotriz-para-personas-de-la-tercera-edad.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="celebrarn-festival-automotriz-para-personas-de-la-tercera-edad" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Hace 1 hora </span>Será este sábado en el estacionamiento de la iglesia cristiana Emmanuel ubicada en el 6424&hellip;</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria noticias">Noticias</div><span class="time">7:25 pm</span><span class="date">02/24/2017</span></div>
		<div class="title">
			<h2><a class="noticias" href="http://noticiasya.com/2017/02/24/celebraran-festival-automotriz-para-personas-de-la-tercera-edad/" >Celebrarán Festival Automotriz para personas de la tercera edad</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">7:25 pm</span><span class="date">02/24/2017</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/02/24/celebraran-festival-automotriz-para-personas-de-la-tercera-edad/" data-image="https://evcnoticias.files.wordpress.com/2017/02/celebrarn-festival-automotriz-para-personas-de-la-tercera-edad.jpg?w=980" data-title="Celebrarán Festival Automotriz para personas de la tercera&nbsp;edad" data-lazy-load="1" id="share-58b10ee811e19" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		<a href="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/piden-donaciones-de-vestidos-y-trajes-para-graduaciones.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="piden-donaciones-de-vestidos-y-trajes-para-graduaciones" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/02/piden-donaciones-de-vestidos-y-trajes-para-graduaciones.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="piden-donaciones-de-vestidos-y-trajes-para-graduaciones" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>
		
		<a href="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/piden-donaciones-de-vestidos-y-trajes-para-graduaciones.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="piden-donaciones-de-vestidos-y-trajes-para-graduaciones" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2017/02/piden-donaciones-de-vestidos-y-trajes-para-graduaciones.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="piden-donaciones-de-vestidos-y-trajes-para-graduaciones" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Hace 1 hora </span>Se trata del Proyecto Prom del Distrito Escolar de United.</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria noticias">Noticias</div><span class="time">7:21 pm</span><span class="date">02/24/2017</span></div>
		<div class="title">
			<h2><a class="noticias" href="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" >Piden donaciones de vestidos y trajes para graduaciones</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">7:21 pm</span><span class="date">02/24/2017</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/02/24/piden-donaciones-de-vestidos-y-trajes-para-graduaciones/" data-image="https://evcnoticias.files.wordpress.com/2017/02/piden-donaciones-de-vestidos-y-trajes-para-graduaciones.jpg?w=980" data-title="Piden donaciones de vestidos y trajes para&nbsp;graduaciones" data-lazy-load="1" id="share-58b10ee812f64" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-2">
<div class="post">
	<div class="title desktop">
			<h2><a href="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/" >Construirán nuevas empresas en Laredo</a></h2>
	</div>
	
	<a href="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/" class="post-type-icon video-icon" ></a>

	<div class="thumbnail mobile expansor-3d-img">

		<a href="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="construirn-nuevas-empresas-en-laredo" data-attachment-id="724566" data-permalink="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/construirn-nuevas-empresas-en-laredo-jpg/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg" data-orig-size="980,551" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="construirn-nuevas-empresas-en-laredo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=980" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="construirn-nuevas-empresas-en-laredo" data-attachment-id="724566" data-permalink="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/construirn-nuevas-empresas-en-laredo-jpg/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg" data-orig-size="980,551" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="construirn-nuevas-empresas-en-laredo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=980" /></noscript></a>
	</div>

	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>

		<a href="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/" class="link-box" ><img width="400" height="225" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=400&amp;h=225&amp;crop=1" class="attachment-grid_1x2 size-grid_1x2 wp-post-image" alt="construirn-nuevas-empresas-en-laredo" data-attachment-id="724566" data-permalink="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/construirn-nuevas-empresas-en-laredo-jpg/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg" data-orig-size="980,551" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="construirn-nuevas-empresas-en-laredo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=980" /><noscript><img width="400" height="225" src="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=400&amp;h=225&amp;crop=1" class="attachment-grid_1x2 size-grid_1x2 wp-post-image" alt="construirn-nuevas-empresas-en-laredo" data-attachment-id="724566" data-permalink="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/construirn-nuevas-empresas-en-laredo-jpg/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg" data-orig-size="980,551" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="construirn-nuevas-empresas-en-laredo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=980" /></noscript></a>
	</div>

	<div class="data">
		<div class="date-container-mobile"><span class="time">7:17 pm</span><span class="date">02/24/2017</span></div>
		<div class="title mobile">
			<h2><a href="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/" >Construirán nuevas empresas en Laredo</a></h2>
		</div>
		<div class="description">
			<p>Según se anunció, las nuevas empresas trabajarán muy de cerca&hellip;</p>
		</div>
	</div>
	<div class="infobar box-1-2">
		<div class="when desktop"><div class="categoria noticias">Noticias</div><p>Hace 1 hora</p></div>

		<span class="time">7:17 pm</span><span class="date">02/24/2017</span><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/02/24/construiran-nuevas-empresas-en-laredo/" data-image="https://evcnoticias.files.wordpress.com/2017/02/construirn-nuevas-empresas-en-laredo.jpg?w=980" data-title="Construirán nuevas empresas en&nbsp;Laredo" data-lazy-load="1" id="share-58b10ee813ccd" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-1 banner-grid"><div id="azk64843" class="banner medium-rectangle"></div></article>
	<article class="col-3 fluid-height bottom">
		<div class="load-more-news" data-container="dynamic-container">
			<a href="/categoria/noticias"><p>Cargar más noticias</p><span class="arrow-down"></span></a>
		</div>
	</article></div></section>						</div> <!-- ./content -->
						<footer>
							<div id="footer-banner">
								<div class="banner-container sponsorship-header">
																	</div>
								
								<div class="banner-container">  
																	</div>
								
								<div class="banner-container mobile">
																	</div>
							</div>
                            
														
							<div class="footer-middle">
								<div class="contacto">
	<h3><a href="/contacto/">Cont&aacute;ctanos</a></h3>
<h3><a href="/feedback/">Feedback</a></h3>
<p>¿Qué opinas de nuestros sitos?</p>
<p>Envíanos tu comentario</p></div>
								<div class="links"><div class="list"><h4>Menú</h4><ul class="vert-list"><li class=""><a href="http://noticiasya.com/categoria/noticias">Noticias</a></li><li class=""><a href="http://lmshow.entravision.com/" target="_blank">Entretenimiento</a></li><li class=""><a href="http://noticiasya.com/categoria/deportes">Deportes</a></li><li class=""><a href="http://noticiasya.com/categoria/politica">Política para Mí</a></li><li class=""><a href="http://noticiasya.com/categoria/salud">Salud</a></li><li class=""><a href="http://noticiasya.com/categoria/todo-bebe">Todobebé</a></li></ul></div><div class="list"><h4>Media</h4><ul class="vert-list"><li class=""><a href="/feed/" target="_blank">RSS</a></li></ul></div><div class="list"><h4>Información</h4><ul class="vert-list"><li class=""><a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a></li><li class=""><a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a></li><li class=""><a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></li><li class=""><a href="https://stations.fcc.gov/" target="_blank">Public Files</a></li><li class=""><a href="http://noticiasya.com/jobs/">Empleos</a></li><li class=""><a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms Of Use</a></li><li class=""><a href="http://noticiasya.com/closed-captioning/">Closed Captioning</a></li><li class=""><a href="http://noticiasya.com/fcc-website-assistance/">FCC Website Assistance</a></li></ul></div></div>							</div>

							<div class="footer-bottom">
								<div class="evc-logo">
									<a href="http://www.entravision.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/footer-entravision-logo.png" alt="Entravision" /></a>
								</div>
								<div class="legal"><p>&copy;2017</p><a class="" href="http://www.entravision.com/" target="_blank">Entravision Communications Corporation</a></div>								<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s1.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>							</div>

						</footer>
					</div> <!-- ./container -->
									</div>
			</div>  <!-- ./main-container -->
			<div class="td-scroll-up"></div>
			
		</div>
		<input type="hidden" id="UID" name="UID" value="">
		<input type="hidden" id="UIDSignature" name="UIDSignature" value="">
		<input type="hidden" id="signatureTimestamp" name="signatureTimestamp" value="">
		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-02-24 19:21:34" } );
dataLayer.push( { "slug": "piden-donaciones-de-vestidos-y-trajes-para-graduaciones" } );
dataLayer.push( { "author_id": 86411011 } );
dataLayer.push( { "categories": "Noticias,Videos" } );
dataLayer.push( { "canonical_link": "http:\/\/noticiasya.com\/2017\/02\/24\/piden-donaciones-de-vestidos-y-trajes-para-graduaciones\/" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="azk11476" class="banner splash"></div><script src="https://c2.tentaculos.net/zonedata/699881/site_cfg.js"></script><script src="https://c2.tentaculos.net/zonedata/332208/site_cfg.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167089_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167090_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167095_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167096_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167098_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/699881/167093_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/332208/141677_a.js"></script><script type="text/javascript">var p="http",d="static";if(document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script><script type="text/javascript">var ados=ados||{};var _pm_keywords=_pm_keywords||"";var _pm_vi_167089=_pm_vi_167089||"";var _pm_vi_167090=_pm_vi_167090||"";var _pm_vi_167095=_pm_vi_167095||"";var _pm_vi_167096=_pm_vi_167096||"";var _pm_vi_167098=_pm_vi_167098||"";var _pm_vi_167093=_pm_vi_167093||"";var _pm_vi_141677=_pm_vi_141677||"";ados.run=ados.run||[];ados.run.push(function(){ados_setPassbackTimeout(600);ados_setKeywords(_pm_keywords);ados_add_placement("9791","699881","azk32544",5).setZone("167089").setProperties({"vi":_pm_vi_167089});ados_add_placement("9791","699881","azk64843",5).setZone("167090").setProperties({"vi":_pm_vi_167090});ados_add_placement("9791","699881","azk87064",4).setZone("167095").setProperties({"vi":_pm_vi_167095});ados_add_placement("9791","699881","azk29798",4).setZone("167096").setProperties({"vi":_pm_vi_167096});ados_add_placement("9791","699881","azk42091",43).setZone("167098").setProperties({"vi":_pm_vi_167098});ados_add_placement("9791","699881","azk46253",23).setZone("167093").setProperties({"vi":_pm_vi_167093});ados_add_placement("9791","332208","azk11476",163).setZone("141677").setProperties({"vi":_pm_vi_141677});ados_load();});</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201708y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"65f8eb97ae0a44968f885fdd7e732103","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/ad-plugin\/google_ima.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"],"adset":"a61000ebd748463f92da27070ce5a781"};</script><script type="text/javascript">var gigyaSettings = {"script":"http:\/\/cdn.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES"};</script><script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;signed_in=true&#038;key=AIzaSyBZS24JustHJDSjCka7JYTFGD1cgib71fc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noticias = {"ajaxurl":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/entravision-noticias/js/main.min.js?m=1487272994h'></script>
<script type='text/javascript' src='https://platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k/Oz80FCunmZGanFutnFevnZCbpF5dnFqTqZRXr6BOpCUUAqNE+19bQxNDM0tTI0NwwCwAz9Cyh'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&#038;lang=es-ES'></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/mu-plugins/2-vip/js/vip-analytics.js,/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js?m=1450888478j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-8','user_id':'0','post':'724572','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-8&user_id=0&post=724572&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJfN3luYTArektsUE5STz1hc2slcWVSPWwmbnlFdG1ZeFpWTjRUQTFieXRyaGd4fHZOcXxmJnd3Z1VLd0EuX1kzVElhaC9sYSZfT0I5Mm0yXTZLflNGLi0xQkljSW5kbC5DaW1ndS5rRy9ySitDc3VbLllzQTVhYTJ4cStEdWNSNWdGejEwTFV1PzZrWlBlM1RmLCZLUS9zYWU9Zk5Mb0N6UWolbWMl'}]);
_stq.push([ 'clickTrackerInit', '90918835', '724572' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.172 seconds
	85256 bytes batcached for 300 seconds
-->
