<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://noticiasya.com/xmlrpc.php">
		<title>Estudiante es golpeado y asesinado por un vehículo en Manatee | AccidenteCondado ManateeEscuela Secundaria Palmettoestudiantemuerte | Noticias  | Entravision </title>
		
<meta name="description" content="La víctima era un estudiante de la Escuela Secundaria Palmetto en el Condado Manatee." /><meta name="news_keywords" content="estudiante de escuela secundaria pierde la vida tras ser atropellado, estudiante del condado manatee es atropellado" />
<meta name="keywords" content="escuela secundaria palmetto, condado manatee, accidente, muerte, estudiante" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<script>var geolocation_settings={"default_location":"default","service":"http:\/\/webservices3.entravision.com\/geolocation\/market","current_market":false,"markets":["colorado","corpus-christi","costa-central","el-centro","el-paso","el-valle","hartford-springfield","kansas","laredo","las-vegas","los-angeles","lubbock","midland-odessa","monterey-salinas","nueva-inglaterra","nuevo-mexico","orlando","palm-springs","reno","san-angelo","san-diego","tampa","washington-dc"],"sync":true,"cookie":{"name":"geolocation_market_v3","expires":"Fri, 17 Mar 2017 19:36:19 UTC"}};var geolocation_are_cookies_enabled=function(){var a=("undefined"!==navigator.cookieEnabled&&navigator.cookieEnabled)?true:null;if(!a){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){a=true}var b=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+b.toUTCString()}return a};var geolocation_parse_from=function(g,f,d){var c=g.split(d);var b="";for(var a=0;a<c.length;a++){while(c[a].charAt(0)==" "){c[a]=c[a].substring(1)}if(c[a].indexOf(f+"=")==0){b=c[a].substring(f.length+1,c[a].length);break}}return b};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if(override_market&&geolocation_settings.markets.indexOf(override_market)!=-1&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!=geolocation_settings.default_location){if(!geolocation_settings.current_market){for(var i=0;i<geolocation_settings.markets.length;i++){if(geolocation_settings.markets[i]==market){redirect="/"+market+window.location.pathname;break}}}}}else{market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest();xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}catch(e){}if(cookie_name){document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"}if(!geolocation_settings.current_market&&market!=geolocation_settings.default_location){redirect="/"+market+window.location.pathname}}}if(redirect){window.location=redirect};</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1489692980&amp;back=http%3A%2F%2Fnoticiasya.com%2F2017%2F03%2F16%2Festudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//cdn.gigya.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kdFuwjAMRX9onrUKwfYw7VvSYFJDnESJC9rfz22FKELrS+RrnetcJ3gr4HNSSooyQolj4NQw8oUankmL8xeY1btv7Q1XuA4kBl25oMnqrtw4J0hZ2bNr2PQ30otrdYnPlawvxelECB3ZUbShSbdsUvZ311QOlvA13Iq/FaOh70ul1sBO4VFgSb8dT6Yoy/Zo4HNnsTLO+2bj78XWzEAZYvZO7aWeBJyi47plrdTHHKwMc5aH/O9jhh2GmHsXJ+BHvj92n1/7Q3fouvMf2f+79w==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p69u8P-35L7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fnoticiasya.com%2F2017%2F03%2F16%2Festudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fnoticiasya.com%2F2017%2F03%2F16%2Festudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Estudiante es golpeado y asesinado por un vehículo en Manatee" />
<meta property="og:url" content="http://noticiasya.com/2017/03/16/estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee/" />
<meta property="og:description" content="La víctima era un estudiante de la Escuela Secundaria Palmetto en el Condado Manatee." />
<meta property="article:published_time" content="2017-03-16T19:30:31+00:00" />
<meta property="article:modified_time" content="2017-03-16T19:30:31+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2017/03/1-copy-recovered217.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="434" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://evcnoticias.files.wordpress.com/2017/03/1-copy-recovered217.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://evcnoticias.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://evcnoticias.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://noticiasya.com/osd.xml" title="Noticias Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://noticiasya.com/2017/03/16/estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee/" /><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>		<meta itemprop="identifier" content="737125"/>
		<meta itemprop="headline" content="Estudiante es golpeado y asesinado por un vehículo en&nbsp;Manatee"/>
		<meta itemprop="description" content="La víctima era un estudiante de la Escuela Secundaria Palmetto en el Condado Manatee."/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2017-03-16T12:30:31+00:00"/>
		<meta itemprop="dateModified" content="2017-03-16T12:30:31+00:00"/>
		<meta itemprop="url" content="http://noticiasya.com/2017/03/16/estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="joseacevedotp"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2017/03/1-copy-recovered217.jpg?w=640"/>
			<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/manifest.json">
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/browserconfig.xml" />
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/html5shiv/html5shiv.min.js"></script>
<![endif]-->

<!--[if gte IE 8]>
	<link href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/css/ie-fix.css" rel="stylesheet" type="text/css" />
<![endif]-->
<meta name="application-name" content="Noticias Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Portal de Noticias, Política, Entretenimiento, Deportes, Salud y mucho más..." /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><link rel="amphtml" href="http://noticiasya.com/2017/03/16/estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
	</head>
	<body class="nacional single single-post">
		
		        		        
		<div id="search-panel">
	<div class="search-panel-inner">
		<div class="search-layer-close"></div>
		<form method="get" id="search-layer-form-desktop" name="search-layer-form" action="http://noticiasya.com/">
			<div class="search-typeahead">
				<input type="text" value="" name="s" id="search-text-desktop" class="search-text" placeholder="Escribe aquí" autocomplete="off" tabindex="1" onFocus="jQuery(this).select()" />
				<input type="submit" class="submit button" value="Buscar" />
			</div>
		</form>
		<p class="search-label">Presiona Enter para iniciar tu búsqueda</p>
		<div id="auto-complete-suggest--scrollable">
			<ul class="auto-complete-suggest slide-back"></ul>
		</div>
	</div>
</div>

		<div class="wrapper">
			<header>
                <nav class="mobile-nav-panel">
                    <div class="mobile-nav-panel-inner">
						<div class="mobile-access">
							<div class="mobile-search-container">
                            	<div class="mobile-search-btn">
									<span></span>
                                </div>
                                <div class="mobile-search-form">
                                    <form method="get" id="search-layer-form" name="search-layer-form" action="http://noticiasya.com/">
                                        <input type="text" value="" name="s" id="search-text" class="search-text" placeholder="Buscar" autocomplete="off" tabindex="1" />
                                        <input type="submit" value="Buscar" class="submit button" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <ul class="mobile-main-menu"><li class=" first"><a href="http://noticiasya.com">Inicio</a></li><li class="noticias"><a href="http://noticiasya.com/categoria/noticias">Noticias</a></li><li class=""><a href="http://lmshow.entravision.com/" target="_blank">Entretenimiento</a></li><li class="deportes"><a href="http://noticiasya.com/categoria/deportes">Deportes</a></li><li class="politica"><a href="http://noticiasya.com/categoria/politica">Política para Mí</a></li><li class="salud"><a href="http://noticiasya.com/categoria/salud">Salud</a></li><li class="tbb last"><a href="http://noticiasya.com/categoria/todo-bebe">Todobebé</a></li></ul>                        <div class="mobile-submenu-panel">
                            <a href="javascript:void(0)" class="mobile-submenu-panel-close"></a>
                        </div>
						<div class="mobile-tags-container">
							<div class="mobile-ticker-bar">
								<div class="inner">
									<div class="ticker-container">
										<div class="today-container">
						<span class="today">Hoy</span>
					</div>
					<div class="ticker-frame">
						<ul class="ticker-nav"><li class=" first"><a class=" first" href="/etiqueta/Donald-Trump">Donald Trump</a></li><li class=""><a class="" href="/etiqueta/impuestos">Impuestos</a></li><li class=""><a class="" href="/categoria/historias-especiales/">Historias Especiales</a></li><li class=""><a class="" href="/etiqueta/Inmigracion">Inmigración</a></li><li class=""><a class="" href="/etiqueta/viral">Viral</a></li><li class=""><a class="" href="/etiqueta/policiales">Policiales</a></li><li class=""><a class="" href="/videos-digitales/">Videos Digitales</a></li><li class=""><a class="" href="/etiqueta/Mexico">México</a></li><li class=" last"><a class=" last" href="/etiqueta/alerta">Alertas</a></li></ul></div>									</div>
								</div>
							</div>
						</div>
						<div class="mobile-services-menu-container">
							<div class="mobile-services-menu">
								<div class="services">
									<h1>Servicios</h1>
								</div>
								<ul class="services-menu">
<li class="tipo-cambio">
	<span class="icon"></span>
	<a href="http://noticiasya.com/tipo-de-cambio/" class="show-info">Tipos de Cambio</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://noticiasya.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
</ul>
							</div>
						</div>
						<div class="mobile-social-networks">
							<ul>
														</ul>
						</div>
						
						<div class="mobile-close-container">
							<div class="close-mobile-nav-panel-container">
                                <a href="javascript:void(0)" class="close-mobile-nav-panel"><h1>Cerrar</h1></a>
                            </div>
						</div>
                    </div>
                </nav>
				<div id="nav-bar-container">
										<div class="nav-bar">
						<div class="inner">
							<div class="mobile-button-container">
								<a href="javascript:void(0)" class="mobile-button">
									<span class="bar"></span>
									<span class="bar"></span>
									<span class="bar"></span>
								</a>
							</div>
							<div class="logos-container">
								<div class="logo-evc-container">
																		<a href="http://noticiasya.com" class="logo-link entravision" title="Entravision"></a>
																	</div>
								<!-- Visible only on minimized menu view -->
								<div class="logos-mini-container">
									<a href="http://noticiasya.com" class="logo-link noticias-logo" title="Noticias"></a>
									<a href="http://noticiasya.com" class="logo-link entravision-logo" title="Entravision"></a>
									<a href="http://noticiasya.com" class="logo-link univision-logo" title="Univision"></a>
								</div>
								<!-- -->
							</div>
							<nav class="menu-container">
								<ul class="main-menu"><li class=" first"><a href="http://noticiasya.com">Inicio</a></li><li class="noticias"><a href="http://noticiasya.com/categoria/noticias">Noticias</a></li><li class=""><a href="http://lmshow.entravision.com/" target="_blank">Entretenimiento</a></li><li class="deportes"><a href="http://noticiasya.com/categoria/deportes">Deportes</a></li><li class="politica"><a href="http://noticiasya.com/categoria/politica">Política para Mí</a></li><li class="salud"><a href="http://noticiasya.com/categoria/salud">Salud</a></li><li class="tbb last"><a href="http://noticiasya.com/categoria/todo-bebe">Todobebé</a></li></ul>							</nav>
							<div class="access">
								<div class="login-btn"><a href="#" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container">Login</a></div>
								<div class="search-btn">
									<a href="javascript:void(0)" class="open-search"><div class="icon"></div></a>
								</div>
								<div class="location-container">
									<div class="icon"></div>
									<a href="javascript:void(0)" class="location-btn">Tu Ciudad</a>
									<div class="arrow"></div>
								</div>
							</div>
														<div class="menu_weather carusel_weather"></div>
						</div>
					</div> <!-- ./nav-bar -->
				</div>	
				<div class="middle-container">
					<div class="inner">
						<div class="logo-site-container">
														<a href="http://noticiasya.com" title="Noticias Ya" class="logo-link"><img width="334" height="109" src="https://evcnoticias.files.wordpress.com/2017/02/noticiasya-logo-principal.png?w=334" class="attachment-large size-large" alt="" data-attachment-id="713023" data-permalink="http://noticiasya.com/noticiasya-logo-principal" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/noticiasya-logo-principal.png" data-orig-size="334,109" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="noticiasya-logo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/noticiasya-logo-principal.png?w=334" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/noticiasya-logo-principal.png?w=334" /></a>
													</div>                        
                        
                        <div class="banner-container sponsorship-header">
													</div>
                        
						<div class="banner-container">  
                            <div id="azk35593" class="adzerk banner leaderboard"></div>						</div>

						<div class="banner-container mobile">
                            <div id="azk48211" class="adzerk banner mobile"></div>						</div>
					</div> 
				</div>
				
				<div class="ticker-bar">
					<div class="inner">
                        <div class="ticker-container">
							<div class="today-container">
						<span class="today">Hoy</span>
					</div>
					<div class="ticker-frame">
						<ul class="ticker-nav"><li class=" first"><a class=" first" href="/etiqueta/Donald-Trump">Donald Trump</a></li><li class=""><a class="" href="/etiqueta/impuestos">Impuestos</a></li><li class=""><a class="" href="/categoria/historias-especiales/">Historias Especiales</a></li><li class=""><a class="" href="/etiqueta/Inmigracion">Inmigración</a></li><li class=""><a class="" href="/etiqueta/viral">Viral</a></li><li class=""><a class="" href="/etiqueta/policiales">Policiales</a></li><li class=""><a class="" href="/videos-digitales/">Videos Digitales</a></li><li class=""><a class="" href="/etiqueta/Mexico">México</a></li><li class=" last"><a class=" last" href="/etiqueta/alerta">Alertas</a></li></ul></div>						</div>
					</div>
				</div>

				<section id="login-pannel-container">
					<span class="transparent"></span>
					<div class="pannel-container">
						<span>
							<h3>Ingresa con tu <br> red <i>social favorita</i></h3>
						</span>
						<div id="gigya-login-container"></div>
						<p id="close-login"></p>
					</div>
				</section>

			</header>
            
            <div class="markets-frame">
                <div class="inner">
                    <div class="markets-container">
                        <ul class="markets-list"><li class="1"><a href="/colorado/" class="location-setter" title="Colorado">Colorado</a></li><li class="2"><a href="/corpus-christi/" class="location-setter" title="Corpus Christi">Corpus Christi</a></li><li class="3"><a href="/costa-central/" class="location-setter" title="Costa Central">Costa Central</a></li><li class="4"><a href="/el-centro/" class="location-setter" title="El Centro - Yuma">El Centro - Yuma</a></li><li class="5"><a href="/el-paso/" class="location-setter" title="El Paso">El Paso</a></li></ul><ul class="markets-list"><li class="6"><a href="/el-valle/" class="location-setter" title="El Valle">El Valle</a></li><li class="7"><a href="/hartford-springfield/" class="location-setter" title="Hartford-Springfield">Hartford-Springfield</a></li><li class="8"><a href="/kansas/" class="location-setter" title="Kansas">Kansas</a></li><li class="9"><a href="/laredo/" class="location-setter" title="Laredo">Laredo</a></li><li class="10"><a href="/las-vegas/" class="location-setter" title="Las Vegas">Las Vegas</a></li></ul><ul class="markets-list"><li class="11"><a href="/los-angeles/" class="location-setter" title="Los Angeles">Los Angeles</a></li><li class="12"><a href="/lubbock/" class="location-setter" title="Lubbock">Lubbock</a></li><li class="13"><a href="/midland-odessa/" class="location-setter" title="Midland-Odessa">Midland-Odessa</a></li><li class="14"><a href="/monterey-salinas/" class="location-setter" title="Monterey-Salinas">Monterey-Salinas</a></li><li class="15"><a href="/nueva-inglaterra/" class="location-setter" title="Nueva Inglaterra">Nueva Inglaterra</a></li></ul><ul class="markets-list"><li class="16"><a href="/nuevo-mexico/" class="location-setter" title="Nuevo México">Nuevo México</a></li><li class="17"><a href="/orlando/" class="location-setter" title="Orlando">Orlando</a></li><li class="18"><a href="/palm-springs/" class="location-setter" title="Palm Springs">Palm Springs</a></li><li class="19"><a href="/reno/" class="location-setter" title="Reno">Reno</a></li><li class="20"><a href="/san-angelo/" class="location-setter" title="San Angelo">San Angelo</a></li></ul><ul class="markets-list last"><li class="21"><a href="/san-diego/" class="location-setter" title="San Diego">San Diego</a></li><li class="22"><a href="/tampa/" class="location-setter" title="Tampa Bay">Tampa Bay</a></li><li class="23"><a href="/washington-dc/" class="location-setter" title="Washington DC">Washington DC</a></li></ul>                    </div>
                    <div class="mobile-markets-layer-close">
						<h1>Cerrar</h1>
					</div>
                </div>
            </div>

			<div class="main-container">
			<div class="inner">
				<div class="col-special services-menu-sidebar">
					<div class="fixed-menu">
	<ul class="services-menu">
<li class="tipo-cambio">
	<span class="icon"></span>
	<a href="http://noticiasya.com/tipo-de-cambio/" class="show-info">Tipos de Cambio</a>
	<span class="arrow"></span>
</li>
<li class="horoscopes">
	<span class="icon"></span>
	<a href="http://noticiasya.com/horoscopo/" class="show-info">Horóscopos</a>
	<span class="arrow"></span>
</li>
</ul>
</div>

<div class="hidden-col">
<div class="tipo-cambio info"><div class="exchange"><h2>1 USD =<span>Tasas 03/16/2017</span></h2><ul><li><span class="flag"><span class="mxn"></span></span><span class="title">Peso Mexicano</span><span class="value">19.13</span></li><li><span class="flag"><span class="svc"></span></span><span class="title">Colón Salvadoreño</span><span class="value">8.72</span></li><li><span class="flag"><span class="hnl"></span></span><span class="title">Lempira Hondureña</span><span class="value">23.47</span></li><li><span class="flag"><span class="crc"></span></span><span class="title">Colón Costarricense</span><span class="value">552.55</span></li></ul></div><a class="more" href="http://noticiasya.com/tipo-de-cambio/">Más Tipos de Cambio</a></div>
</div>
				</div>

				
					<div class="container">
						<div class="content">
<section class="full-width detalle-single">
	<article class="widget-2-2 fluid-height post-container">
		<div class="fluid-height full-width post-header">
						<div class="post-media-container desktop">

				<div class="post-article-header">
					<div class="category-title noticias"> 
	<h2>Noticias</h2>
	<div class="title-border"></div>


</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Estudiante es golpeado y asesinado por un vehículo en&nbsp;Manatee</h1></div>
				
								<span class="excerpt">
					La víctima era un estudiante de la Escuela Secundaria Palmetto en el Condado Manatee.				</span>
				
			</div>
					</div>
		
		<section class="post-bottom-content">
			<div class="share-single-post">
				<div class="social-content">
					<div class="social-mobile-display">
						 <div data-link="http://noticiasya.com/2017/03/16/estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee/" data-image="https://evcnoticias.files.wordpress.com/2017/03/1-copy-recovered217.jpg?w=740" data-title="Estudiante es golpeado y asesinado por un vehículo en&nbsp;Manatee" data-lazy-load="" id="gigshareid-737125" class="social open single-social" data-twusername="0"></div>						 <div class="comments-button"><a href="#comenta"></a></div>
					</div>						
				</div>
			</div>
			<div class="post-bottom">
								<div class="post-media-container desktop">
				
										<div class="post-media">
					<img width="740" height="434" src="https://evcnoticias.files.wordpress.com/2017/03/1-copy-recovered217.jpg?w=740" class="attachment-737125 size-737125 wp-post-image" alt="" large="" data-attachment-id="737127" data-permalink="http://noticiasya.com/2017/03/16/estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee/1-copy-recovered2-125/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/1-copy-recovered217.jpg" data-orig-size="740,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Myquarios Kelly" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/1-copy-recovered217.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/1-copy-recovered217.jpg?w=740" />						<div class="wp-caption">
							Foto: FHP						</div>
											<div class="image-logo-news">
							<div></div>
						</div>
					</div>
						
				</div>
				
				
					<div class="post-nav">
						
						<a class="nav-button next-post" href="http://noticiasya.com/2017/03/16/video-asi-reaccionaron-estos-ninos-al-probar-la-comida-mexicana/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>					</div>

				
								
				<div class="infobar">
					<span class="time">12:30 pm</span><span class="date">03/16/2017</span>					
					<div class="like-box">
						<div class="fb-like" data-href="http://noticiasya.com/2017/03/16/estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee/" data-width="50px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</div>
				</div>
				
				<div class="full-width article-content">
					<div itemprop="articleBody"><p>(Noticias Ya).- <strong>La Patrulla de Carreteras del estado de Florida</strong> está investigando un accidente en el cual un adolescente de 15 años perdió la vida en el <strong>Condado Manatee.</strong></p>
<p>Según las autoridades, <strong>el estudiante fue atropellado</strong> por un vehículo cuando se encontraba en la US-21 cerca de <strong>23rd Street</strong> en la mañana del jueves. Originalmente la Patrulla de Carreteras del estado de Florida había informado que la víctima era un<strong> niño de 9 años.</strong></p>
<p>Poco después de las 9 a.m. en una actualización de las autoridades <strong>Myquarios Kelly, de 15 años</strong> y estudiante de la <strong>Escuela Secundaria Palmetto</strong>, fue identificado como la víctima del accidente.</p>
<p>Los compañeros y personal de la escuela han recibido ayuda de <strong>consejeros</strong> durante toda la mañana. Por su parte el director de la escuela secundaria, <strong>Carl Auckerman</strong>, dijo que “La comunidad escolar está muy unida con esta perdida y queremos honrar la muerte del menor. De igual manera estamos en pensamientos, oraciones con la familia de nuestro estudiante”.</p>
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="rel_183-1"></div><br />
<div data-widget-id="recom_183-1"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br />				</div>

				
				
						<div class="tags">
			<span class="tags">Mira también:</span> <a href="http://noticiasya.com/etiqueta/accidente" rel="tag">Accidente</a><a href="http://noticiasya.com/etiqueta/condado-manatee" rel="tag">Condado Manatee</a><a href="http://noticiasya.com/etiqueta/escuela-secundaria-palmetto" rel="tag">Escuela Secundaria Palmetto</a><a href="http://noticiasya.com/etiqueta/estudiante" rel="tag">estudiante</a><a href="http://noticiasya.com/etiqueta/muerte" rel="tag">muerte</a>		</div>

			</div>
		</section>

		<section class="widget-2-2 fluid-height comentarios" id="comenta">
			<div class="secondary-title">
				<h3>¿Qué sientes? Comparte tu opinión</h3>
			</div>
			<div id="reactionsDiv" class="gigya_reactions" data-link="http://noticiasya.com/2017/03/16/estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee/" data-id="737125" data-title="Estudiante es golpeado y asesinado por un vehículo en&nbsp;Manatee" data-width="600px" data-device="desktop"></div>			<div class="secondary-title">
				<h3>Comentarios</h3>
			</div>
			<div id="comments" class="gigya_comments" data-id="737125" data-title="Estudiante es golpeado y asesinado por un vehículo en&nbsp;Manatee" data-width="600px" data-category="Comentarios"></div>		</section>
        
	</article>
	
	<aside>
    <section class="sidebar-inner">
    	<div id="bannerswidget-17" class="widget widget_bannerswidget"><article class="widget-1-1 banner-container medium-rectangle"><div id="azk98792" class="adzerk banner medium-rectangle"></div></article></div><div id="special_stories_widget-2" class="widget widget_special_stories_widget"><div class="title_special_stories"><h2>Historias Especiales</h2></div>
<div id="special_stories">
	<ul>
				<li>
			<a href="http://noticiasya.com/2017/03/02/alimentando-la-esperanza-comedor-comunitario-en-ciudad-juarez/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/03/0-0-980x5511.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="" data-attachment-id="728721" data-permalink="http://noticiasya.com/2017/03/02/alimentando-la-esperanza-comedor-comunitario-en-ciudad-juarez/0-0-980x5511-6/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/0-0-980x5511.jpg" data-orig-size="980,551" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0-0-980&#215;5511" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/0-0-980x5511.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/0-0-980x5511.jpg?w=980" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">Alimentando la esperanza: Comedor comunitario en Ciudad Juárez</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2017/03/02/alimentando-la-esperanza-comedor-comunitario-en-ciudad-juarez/" data-title="Alimentando la esperanza: Comedor comunitario en Ciudad Juárez" data-lazy-load="1" id="share-728502"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/02/27/los-ojos-de-la-patrulla-fronteriza-que-vigilan-desde-lo-alto/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/02/vigilando.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="" data-attachment-id="725556" data-permalink="http://noticiasya.com/2017/02/27/los-ojos-de-la-patrulla-fronteriza-que-vigilan-desde-lo-alto/vigilando/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/vigilando.jpg" data-orig-size="716,538" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vigilando" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/vigilando.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/vigilando.jpg?w=716" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">Los ojos de la Patrulla Fronteriza que vigilan desde lo alto</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2017/02/27/los-ojos-de-la-patrulla-fronteriza-que-vigilan-desde-lo-alto/" data-title="Los ojos de la Patrulla Fronteriza que vigilan desde lo alto" data-lazy-load="1" id="share-725522"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/02/27/abuso-sexual-a-domicilio/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/02/nina.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="" data-attachment-id="724499" data-permalink="http://noticiasya.com/2017/02/27/abuso-sexual-a-domicilio/nina-13/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/nina.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nina" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/nina.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/nina.jpg?w=985" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">VIDEO: Abuso sexual a domicilio</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2017/02/27/abuso-sexual-a-domicilio/" data-title="VIDEO: Abuso sexual a domicilio" data-lazy-load="1" id="share-724475"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/02/24/esteroides-anabolicos-un-veneno-para-el-ser-humano/">
				<span class="special_stories_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/02/1-copy-recovered219.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="" data-attachment-id="724498" data-permalink="http://noticiasya.com/2017/02/24/esteroides-anabolicos-un-veneno-para-el-ser-humano/1-copy-recovered2-99/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/1-copy-recovered219.jpg" data-orig-size="740,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esteroides" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/1-copy-recovered219.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/1-copy-recovered219.jpg?w=740" /></span>
								<span class="special_stories_category historias-especiales">Historias Especiales</span>
								<span class="special_stories_title">Esteroides anabólicos un veneno para el ser humano</span>
				<span class="special_stories_share social" data-link="http://noticiasya.com/2017/02/24/esteroides-anabolicos-un-veneno-para-el-ser-humano/" data-title="Esteroides anabólicos un veneno para el ser humano" data-lazy-load="1" id="share-724297"></span>
			</a>
		</li>
			</ul>
</div>
</div><div id="bannerswidget-18" class="widget widget_bannerswidget"><article class="widget-2-1 banner-container half-page"><div id="azk85857" class="adzerk banner half-page"></div></article></div><div id="most_read_widget-3" class="widget widget_most_read_widget"><div class="title_most_read">
	<h2>Las Más Leídas</h2>
</div>
<div class="most_read">
	<ul>
				<li>
			<a href="http://noticiasya.com/2017/03/16/hallan-muerto-a-nino-frente-a-su-casa-en-noche-helada/">
				<span class="most_read_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/03/1280x720_51023p00-ljzuq.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="" data-attachment-id="736853" data-permalink="http://noticiasya.com/2017/03/16/hallan-muerto-a-nino-frente-a-su-casa-en-noche-helada/1280x720_51023p00-ljzuq-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_51023p00-ljzuq.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_51023P00-LJZUQ" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_51023p00-ljzuq.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_51023p00-ljzuq.jpg?w=985" /></span>
								<span class="most_read_category noticias">Noticias</span>
								<span class="most_read_title">Hallan muerto a niño frente a su casa tras noche helada</span>
				<span class="most_read_share social" data-link="http://noticiasya.com/2017/03/16/hallan-muerto-a-nino-frente-a-su-casa-en-noche-helada/" data-title="Hallan muerto a niño frente a su casa tras noche helada" data-lazy-load="1" id="share-736852"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/03/16/modelo-embarazada-muere-arrollada-por-tren-en-sesion-de-fotos-en-texas/">
				<span class="most_read_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/03/tren-modelo.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="" data-attachment-id="737000" data-permalink="http://noticiasya.com/2017/03/16/modelo-embarazada-muere-arrollada-por-tren-en-sesion-de-fotos-en-texas/tren-modelo/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/tren-modelo.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tren modelo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/tren-modelo.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/tren-modelo.jpg?w=985" /></span>
								<span class="most_read_category noticias">Noticias</span>
								<span class="most_read_title">Modelo embarazada muere arrollada por tren en sesión de fotos en Texas</span>
				<span class="most_read_share social" data-link="http://noticiasya.com/2017/03/16/modelo-embarazada-muere-arrollada-por-tren-en-sesion-de-fotos-en-texas/" data-title="Modelo embarazada muere arrollada por tren en sesión de fotos en Texas" data-lazy-load="1" id="share-736966"></span>
			</a>
		</li>
				<li>
			<a href="http://noticiasya.com/2017/03/15/el-otro-uso-de-la-salsa-valentina/">
				<span class="most_read_thumbnail"><img width="125" height="70" src="https://evcnoticias.files.wordpress.com/2017/03/espectacular_grande_tamazula_-_2-303172219_std.jpg?w=125&amp;h=70&amp;crop=1" class="attachment-minute_by_minute size-minute_by_minute wp-post-image" alt="" data-attachment-id="736751" data-permalink="http://noticiasya.com/2017/03/15/el-otro-uso-de-la-salsa-valentina/espectacular_grande_tamazula_-_2-303172219_std/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/espectacular_grande_tamazula_-_2-303172219_std.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salsa valentina" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/espectacular_grande_tamazula_-_2-303172219_std.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/espectacular_grande_tamazula_-_2-303172219_std.jpg?w=640" /></span>
								<span class="most_read_category noticias">Noticias</span>
								<span class="most_read_title">El otro uso de la salsa Valentina</span>
				<span class="most_read_share social" data-link="http://noticiasya.com/2017/03/15/el-otro-uso-de-la-salsa-valentina/" data-title="El otro uso de la salsa Valentina" data-lazy-load="1" id="share-736750"></span>
			</a>
		</li>
			</ul>
</div>
</div>    </section>
</aside>
	
</section>

<section id="banner-container">
	<div class="banner-container"> 

		<div id="azk63804" class="adzerk banner leaderboard"></div>
	</div>


	<div class="banner-container mobile">
			</div>
</section>


<section class="more-news-container grid full-width">
	<div class="title">
		<h1>Quizás te interese</h1>
	</div><div class="dynamic-container full-width fluid-height"><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		

		<a href="http://noticiasya.com/2017/03/16/hallan-muerto-a-nino-frente-a-su-casa-en-noche-helada/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/1280x720_51023p00-ljzuq.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/03/1280x720_51023p00-ljzuq.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>
		
		

		<a href="http://noticiasya.com/2017/03/16/hallan-muerto-a-nino-frente-a-su-casa-en-noche-helada/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/1280x720_51023p00-ljzuq.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2017/03/1280x720_51023p00-ljzuq.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Hace 5 horas </span>Un día antes cumplió tres años.</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria noticias">Noticias</div><span class="time">7:03 am</span><span class="date">03/16/2017</span></div>
		<div class="title">
			<h2><a class="noticias" href="http://noticiasya.com/2017/03/16/hallan-muerto-a-nino-frente-a-su-casa-en-noche-helada/" >Hallan muerto a niño frente a su casa tras noche helada</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">7:03 am</span><span class="date">03/16/2017</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/03/16/hallan-muerto-a-nino-frente-a-su-casa-en-noche-helada/" data-image="https://evcnoticias.files.wordpress.com/2017/03/1280x720_51023p00-ljzuq.jpg?w=985" data-title="Hallan muerto a niño frente a su casa tras noche&nbsp;helada" data-lazy-load="1" id="share-58cae93425512" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		

		<a href="http://noticiasya.com/2017/03/15/piloto-estrellado-en-el-condado-manatee-estaba-en-entrenamiento/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2015/11/avion.png?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2015/11/avion.png?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>
		
		

		<a href="http://noticiasya.com/2017/03/15/piloto-estrellado-en-el-condado-manatee-estaba-en-entrenamiento/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2015/11/avion.png?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2015/11/avion.png?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Hace 18 horas </span>Según familiares del piloto este estaba completando las horas requisito para su seguro.</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria noticias">Noticias</div><span class="time">5:56 pm</span><span class="date">03/15/2017</span></div>
		<div class="title">
			<h2><a class="noticias" href="http://noticiasya.com/2017/03/15/piloto-estrellado-en-el-condado-manatee-estaba-en-entrenamiento/" >Piloto estrellado en el Condado Manatee estaba en entrenamiento</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">5:56 pm</span><span class="date">03/15/2017</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/03/15/piloto-estrellado-en-el-condado-manatee-estaba-en-entrenamiento/" data-image="https://evcnoticias.files.wordpress.com/2015/11/avion.png?w=773" data-title="Piloto estrellado en el Condado Manatee estaba en&nbsp;entrenamiento" data-lazy-load="1" id="share-58cae93426a83" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		<a href="http://noticiasya.com/2017/03/15/video-uber-se-convierte-en-bola-de-fuego-al-chocar-en-gasolinera/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/03/15/video-uber-se-convierte-en-bola-de-fuego-al-chocar-en-gasolinera/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/gasolinera-uber.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/03/gasolinera-uber.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>
		
		<a href="http://noticiasya.com/2017/03/15/video-uber-se-convierte-en-bola-de-fuego-al-chocar-en-gasolinera/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/03/15/video-uber-se-convierte-en-bola-de-fuego-al-chocar-en-gasolinera/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/gasolinera-uber.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2017/03/gasolinera-uber.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Ayer </span>Causó otro accidente minutos antes en calles de Seattle</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria noticias">Noticias</div><span class="time">10:39 am</span><span class="date">03/15/2017</span></div>
		<div class="title">
			<h2><a class="noticias" href="http://noticiasya.com/2017/03/15/video-uber-se-convierte-en-bola-de-fuego-al-chocar-en-gasolinera/" >VIDEO: Uber se convierte en bola de fuego al chocar en gasolinera</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">10:39 am</span><span class="date">03/15/2017</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/03/15/video-uber-se-convierte-en-bola-de-fuego-al-chocar-en-gasolinera/" data-image="https://evcnoticias.files.wordpress.com/2017/03/gasolinera-uber.jpg?w=985" data-title="VIDEO: Uber se convierte en bola de fuego al chocar en&nbsp;gasolinera" data-lazy-load="1" id="share-58cae934285d3" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-1">
<div class="post">                                    
	<div class="thumbnail mobile expansor-3d-img">
		
		
		<a href="http://noticiasya.com/2017/03/13/video-varios-heridos-tras-caer-sillas-voladoras-en-una-feria/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/03/13/video-varios-heridos-tras-caer-sillas-voladoras-en-una-feria/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/sillasvoladoraschina.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/03/sillasvoladoraschina.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" /></noscript></a>
	</div>
	
	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>
		
		<a href="http://noticiasya.com/2017/03/13/video-varios-heridos-tras-caer-sillas-voladoras-en-una-feria/" class="post-type-icon video-icon" ></a>

		<a href="http://noticiasya.com/2017/03/13/video-varios-heridos-tras-caer-sillas-voladoras-en-una-feria/" class="link-box" ><img width="320" height="180" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/sillasvoladoraschina.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="" /><noscript><img width="320" height="180" src="https://evcnoticias.files.wordpress.com/2017/03/sillasvoladoraschina.jpg?w=320&amp;h=180&amp;crop=1" class="attachment-grid_1x1 size-grid_1x1 wp-post-image" alt="" /></noscript>
			<div class="description">
				<span class="description-content"><p><span class="when">Hace 2 días </span>El accidente se registró el pasado 9 de marzo en la Provincia de Gansu</p></span>
			</div>
		</a>
	</div>                                    
	<div class="data">
		<div class="date-container"><div class="categoria noticias">Noticias</div><span class="time">7:03 pm</span><span class="date">03/13/2017</span></div>
		<div class="title">
			<h2><a class="noticias" href="http://noticiasya.com/2017/03/13/video-varios-heridos-tras-caer-sillas-voladoras-en-una-feria/" >VIDEO: Varios heridos tras caer sillas voladoras en una feria</a></h2>
		</div>
	</div>
	<div class="infobar box-1-1">
		<div class="date-container-desktop"><span class="time">7:03 pm</span><span class="date">03/13/2017</span></div><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/03/13/video-varios-heridos-tras-caer-sillas-voladoras-en-una-feria/" data-image="https://evcnoticias.files.wordpress.com/2017/03/sillasvoladoraschina.jpg?w=640" data-title="VIDEO: Varios heridos tras caer sillas voladoras en una&nbsp;feria" data-lazy-load="1" id="share-58cae93429dd0" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-2">
<div class="post">
	<div class="title desktop">
			<h2><a href="http://noticiasya.com/2017/03/13/aerotabla-reclama-a-su-primera-victima-mortal-una-nina-de-3-anos/" >Aerotabla reclama a su primera victima mortal, una niña de 3 años</a></h2>
	</div>
	
	

	<div class="thumbnail mobile expansor-3d-img">

		<a href="http://noticiasya.com/2017/03/13/aerotabla-reclama-a-su-primera-victima-mortal-una-nina-de-3-anos/" class="link-box" ><img width="90" height="90" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" data-attachment-id="735260" data-permalink="http://noticiasya.com/2017/03/13/aerotabla-reclama-a-su-primera-victima-mortal-una-nina-de-3-anos/1280x720_60706b00-epnhs/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aerotabla" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=985" /><noscript><img width="90" height="90" src="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=90&amp;h=90&amp;crop=1" class="attachment-mobile-grid_1x1 size-mobile-grid_1x1 wp-post-image" alt="" data-attachment-id="735260" data-permalink="http://noticiasya.com/2017/03/13/aerotabla-reclama-a-su-primera-victima-mortal-una-nina-de-3-anos/1280x720_60706b00-epnhs/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aerotabla" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=985" /></noscript></a>
	</div>

	<div class="thumbnail desktop expansor-3d-img noticias">
		<div class="box-transparency"></div>

		<a href="http://noticiasya.com/2017/03/13/aerotabla-reclama-a-su-primera-victima-mortal-una-nina-de-3-anos/" class="link-box" ><img width="400" height="225" src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/1x1.trans.gif" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=400&amp;h=225&amp;crop=1" class="attachment-grid_1x2 size-grid_1x2 wp-post-image" alt="" data-attachment-id="735260" data-permalink="http://noticiasya.com/2017/03/13/aerotabla-reclama-a-su-primera-victima-mortal-una-nina-de-3-anos/1280x720_60706b00-epnhs/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aerotabla" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=985" /><noscript><img width="400" height="225" src="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=400&amp;h=225&amp;crop=1" class="attachment-grid_1x2 size-grid_1x2 wp-post-image" alt="" data-attachment-id="735260" data-permalink="http://noticiasya.com/2017/03/13/aerotabla-reclama-a-su-primera-victima-mortal-una-nina-de-3-anos/1280x720_60706b00-epnhs/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aerotabla" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=640" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=985" /></noscript></a>
	</div>

	<div class="data">
		<div class="date-container-mobile"><span class="time">6:19 pm</span><span class="date">03/13/2017</span></div>
		<div class="title mobile">
			<h2><a href="http://noticiasya.com/2017/03/13/aerotabla-reclama-a-su-primera-victima-mortal-una-nina-de-3-anos/" >Aerotabla reclama a su primera victima mortal, una niña de 3 años</a></h2>
		</div>
		<div class="description">
			<p>Es la primera muerte vinculada directamente con estos dispositivos de&hellip;</p>
		</div>
	</div>
	<div class="infobar box-1-2">
		<div class="when desktop"><div class="categoria noticias">Noticias</div><p>Hace 2 días</p></div>

		<span class="time">6:19 pm</span><span class="date">03/13/2017</span><div class="share-post"><a href="javascript:void(0)" class="gigya_share_link"><span class="sharing-button">Comparte</span><span class="share-arrow"></span><div data-link="http://noticiasya.com/2017/03/13/aerotabla-reclama-a-su-primera-victima-mortal-una-nina-de-3-anos/" data-image="https://evcnoticias.files.wordpress.com/2017/03/1280x720_60706b00-epnhs.jpg?w=985" data-title="Aerotabla reclama a su primera victima mortal, una niña de 3&nbsp;años" data-lazy-load="1" id="share-58cae9342ac94" class="social" data-twusername="0"></div></a></div>
	</div>
</div></article><article class="widget-1-1 banner-grid"><div id="azk54635" class="adzerk banner medium-rectangle"></div></article>
	<article class="col-3 fluid-height bottom">
		<div class="load-more-news" data-container="dynamic-container">
			<a href="/categoria/noticias"><p>Cargar más noticias</p><span class="arrow-down"></span></a>
		</div>
	</article></div></section>						</div> <!-- ./content -->
						<footer>
							<div id="footer-banner">
								<div class="banner-container sponsorship-header">
																	</div>
								
								<div class="banner-container">  
																	</div>
								
								<div class="banner-container mobile">
																	</div>
							</div>
                            
														
							<div class="footer-middle">
								<div class="contacto">
	<h3><a href="/contacto/">Cont&aacute;ctanos</a></h3>
<h3><a href="/feedback/">Feedback</a></h3>
<p>¿Qué opinas de nuestros sitos?</p>
<p>Envíanos tu comentario</p></div>
								<div class="links"><div class="list"><h4>Menú</h4><ul class="vert-list"><li class=""><a href="http://noticiasya.com/categoria/noticias">Noticias</a></li><li class=""><a href="http://lmshow.entravision.com/" target="_blank">Entretenimiento</a></li><li class=""><a href="http://noticiasya.com/categoria/deportes">Deportes</a></li><li class=""><a href="http://noticiasya.com/categoria/politica">Política para Mí</a></li><li class=""><a href="http://noticiasya.com/categoria/salud">Salud</a></li><li class=""><a href="http://noticiasya.com/categoria/todo-bebe">Todobebé</a></li></ul></div><div class="list"><h4>Media</h4><ul class="vert-list"><li class=""><a href="/feed/" target="_blank">RSS</a></li></ul></div><div class="list"><h4>Información</h4><ul class="vert-list"><li class=""><a href="http://www.entravision.com/terms-of-use/" target="_blank">Terms of Use</a></li><li class=""><a href="http://www.entravision.com/termsofsales/" target="_blank">Terms of Sales</a></li><li class=""><a href="http://www.entravision.com/terms-of-use/#privacy" target="_blank">Privacy Policy</a></li><li class=""><a href="https://stations.fcc.gov/" target="_blank">Public Files</a></li><li class=""><a href="http://noticiasya.com/jobs/">Empleos</a></li><li class=""><a href="http://www.entravision.com/mobile-tc/" target="_blank">Mobile Terms Of Use</a></li><li class=""><a href="http://noticiasya.com/closed-captioning/">Closed Captioning</a></li><li class=""><a href="http://noticiasya.com/fcc-website-assistance/">FCC Website Assistance</a></li></ul></div></div>							</div>

							<div class="footer-bottom">
								<div class="evc-logo">
									<a href="http://www.entravision.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/footer-entravision-logo.png" alt="Entravision" /></a>
								</div>
								<div class="legal"><p>&copy;2017</p><a class="" href="http://www.entravision.com/" target="_blank">Entravision Communications Corporation</a></div>								<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s1.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>							</div>

						</footer>
					</div> <!-- ./container -->
									</div>
			</div>  <!-- ./main-container -->
			<div class="td-scroll-up"></div>
			
		</div>
		<input type="hidden" id="UID" name="UID" value="">
		<input type="hidden" id="UIDSignature" name="UIDSignature" value="">
		<input type="hidden" id="signatureTimestamp" name="signatureTimestamp" value="">
		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-03-16 12:30:31" } );
dataLayer.push( { "slug": "estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee" } );
dataLayer.push( { "author_id": 50368183 } );
dataLayer.push( { "tags": "Accidente,Condado Manatee,Escuela Secundaria Palmetto,estudiante,muerte" } );
dataLayer.push( { "categories": "Noticias" } );
dataLayer.push( { "canonical_link": "http:\/\/noticiasya.com\/2017\/03\/16\/estudiante-es-golpeado-y-asesinado-por-un-vehiculo-en-manatee\/" } );
dataLayer.push( { "markets": "Tampa Bay" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="azk16097" class="adzerk banner splash"></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"65f8eb97ae0a44968f885fdd7e732103","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/ad-plugin\/google_ima.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"],"adset":"a61000ebd748463f92da27070ce5a781"};</script><script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"medium-rectangle","container":"azk98792","code":"167089","container_printed":true,"type_id":5,"site_id":"699881","properties":"_pm_vi_167089"},{"type":"medium-rectangle","container":"azk54635","code":"167090","container_printed":true,"type_id":5,"site_id":"699881","properties":"_pm_vi_167090"},{"type":"leaderboard","container":"azk35593","code":"167095","container_printed":true,"type_id":4,"site_id":"699881","properties":"_pm_vi_167095"},{"type":"leaderboard","container":"azk63804","code":"167096","container_printed":true,"type_id":4,"site_id":"699881","properties":"_pm_vi_167096"},{"type":"half-page","container":"azk85857","code":"167098","container_printed":true,"type_id":43,"site_id":"699881","properties":"_pm_vi_167098"},{"type":"mobile","container":"azk48211","code":"167093","container_printed":true,"type_id":23,"site_id":"699881","properties":"_pm_vi_167093"},{"type":"splash","container":"azk16097","code":"141677","container_printed":true,"type_id":163,"site_id":"332208","properties":"_pm_vi_141677"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', adzerkLoad );
window.addEventListener( 'scroll', adzerkLoad );
window.addEventListener( 'resize', adzerkLoad );
function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner )
		asyncLoadedBanner.classList.add('adzerk_async_loaded');
}
window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"http:\/\/cdn.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES"};</script><script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;signed_in=true&#038;key=AIzaSyBZS24JustHJDSjCka7JYTFGD1cgib71fc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noticias = {"ajaxurl":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/entravision-noticias/js/main.min.js?m=1489686541h'></script>
<script type='text/javascript' src='https://platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k/Oz80FCunmZGanFutnFevnZCbpF5dnFqTqZRXr6BOpCUUAqNE+19bQxNDM0tTI0NwwCwAz9Cyh'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&#038;lang=es-ES'></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/2-vip/js/vip-analytics.js,/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-7','user_id':'0','post':'737125','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-7&user_id=0&post=737125&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJfN3luYTArektsUE5STz1hc2slcWVSPWwmbnlFdG1ZeFpWTjRUQTFiW2krMmU0bC9kTmIlR0FmRnFJaHhuYnBMU1hPdy1HYzFLdDlEclF+bzNfaDlhY0JDK19nP3ROVWUxWlZjRld4ZC1mSFp6QlklRUYrW0hFVzMwTnYrZWUmY3VqYno0ZlJuSSV4VkpGa2k9MnpJQmkrWWNmfmw2Jmp+VHdoJWNC'}]);
_stq.push([ 'clickTrackerInit', '90918835', '737125' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
