<!doctype html>
<html lang="es-ES">
	<head>
<meta name="description" content="Una SUV chocó con el autobús en la carretera 95 salida con Russell Road." />
<meta name="keywords" content="noticias, tv feed, accidente, autobus escolar, carretera 95, estudiantes, las vegas" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>Choca autobús escolar con 9 estudiantes a bordo en Las Vegas &#8211; Noticias Ya</title>
<script>var geolocation_settings={"default_location":"default","service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=dig-el","current_market":false,"markets":["colorado","corpus-christi","costa-central","el-centro","el-paso","frontera","hartford-springfield","kansas","laredo","las-vegas","los-angeles","lubbock","midland-odessa","monterey-salinas","nueva-inglaterra","nuevo-mexico","orlando","palm-springs","reno","san-angelo","san-diego","tampa","el-valle","washington-dc"],"sync":true,"cookie":{"name":"geolocation_market_v4","expires":"Fri, 29 Sep 2017 21:55:38 UTC"}};var geolocation_are_cookies_enabled=function(){var a=("undefined"!==navigator.cookieEnabled&&navigator.cookieEnabled)?true:null;if(!a){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){a=true}var b=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+b.toUTCString()}return a};var geolocation_parse_from=function(g,f,d){var c=g.split(d);var b="";for(var a=0;a<c.length;a++){while(c[a].charAt(0)==" "){c[a]=c[a].substring(1)}if(c[a].indexOf(f+"=")==0){b=c[a].substring(f.length+1,c[a].length);break}}return b};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if(override_market&&geolocation_settings.markets.indexOf(override_market)!=-1&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!=geolocation_settings.default_location){if(!geolocation_settings.current_market){for(var i=0;i<geolocation_settings.markets.length;i++){if(geolocation_settings.markets[i]==market){redirect="/"+market+window.location.pathname;break}}}}}else{market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest();xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}catch(e){}if(cookie_name){document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"}if(!geolocation_settings.current_market&&market!=geolocation_settings.default_location){redirect="/"+market+window.location.pathname}}}if(redirect){window.location=redirect};</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1506635738&amp;back=https%3A%2F%2Fnoticiasya.com%2F2017%2F09%2F28%2Fchoca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkNFuwjAMRX9oJkyIai9o35IGLzXESVSndPz93FRsQ0NB2kvka91jX8fMGVyKBWMxPEEOk6coJtAZxZywZOvOUNXGibyYx3aXRtQ+Z1sWB+ORLAZktbWwmY4ei+Jyq6HgZxPh3N0WLeWg8ZrJ5qxu6Ps8ogjoyzQxlEGzPbmIl/Tr6TXgXWdFycRUSGn5Lv7MXFeZC2WjcrQXEkoR3GBZfyjFOru3gkbKNeCGKf5vRk1AVq62MenB50tSKsB6xm/Rgj0mCMnZojnuBHwES2MLHbEPyWvpa+wfuUDvfHjdb7tut9+9bU9fkvL7/Q==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p69u8P-3zeR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticiasya.com%2F2017%2F09%2F28%2Fchoca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticiasya.com%2F2017%2F09%2F28%2Fchoca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Choca autobús escolar con 9 estudiantes a bordo en Las Vegas" />
<meta property="og:url" content="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/" />
<meta property="og:description" content="Una SUV chocó con el autobús en la carretera 95 salida con Russell Road." />
<meta property="article:published_time" content="2017-09-28T21:04:57+00:00" />
<meta property="article:modified_time" content="2017-09-28T21:04:57+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Choca autobús escolar con 9 estudiantes a bordo en Las&nbsp;Vegas" />
<meta name="twitter:image:src" content="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://evcnoticias.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://evcnoticias.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticiasya.com/osd.xml" title="Noticias Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="canonical" href="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/" />		<meta itemprop="identifier" content="850445"/>
		<meta itemprop="headline" content="Choca autobús escolar con 9 estudiantes a bordo en Las&nbsp;Vegas"/>
		<meta itemprop="description" content="Una SUV chocó con el autobús en la carretera 95 salida con Russell Road."/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2017-09-28T14:04:57+00:00"/>
		<meta itemprop="dateModified" content="2017-09-28T14:04:57+00:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Natalia Lancellotti"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta name="theme-color" content="#ffc20e" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Noticias Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Portal de Noticias en español, Política, Entretenimiento, Deportes, Salud, Familia, Pronóstico del Tiempo, Tráfico y más..." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-850445 single-format-standard wp-custom-logo mp6 customizer-styles-applied noticias geolocation-market-default highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk83669" class="adzerk leaderboard"></div></div></div><div id="geolocation_markets_widget-2" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="entravision_chameleon_widget_sidebar-10" class="widget widget_entravision_chameleon_widget_sidebar middle-bar-container entravision-chameleon-sidebar-header-container"><div id="hamburgermenuwidget-3" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_logo-2" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="512" height="153" src="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png" class="custom-logo" alt="Noticias Ya" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png 512w, https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=362&amp;h=108 362w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="801837" data-permalink="https://noticiasya.com/nyalogo" data-orig-file="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png" data-orig-size="512,153" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nyalogo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=512" /></a></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="512" height="153" src="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png" class="custom-logo" alt="Noticias Ya" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png 512w, https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=362&amp;h=108 362w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="801837" data-permalink="https://noticiasya.com/nyalogo" data-orig-file="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png" data-orig-size="512,153" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nyalogo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=512" /></a></div><div id="entravision_chameleon_widget_logo-6" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="512" height="153" src="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png" class="custom-logo" alt="Noticias Ya" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png 512w, https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=362&amp;h=108 362w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="801837" data-permalink="https://noticiasya.com/nyalogo" data-orig-file="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png" data-orig-size="512,153" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nyalogo" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/07/nyalogo-e1499871805499.png?w=512" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container"><h2>Login</h2></a>			</div>
</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><ul class="arrow-back">
<li>
<a href="/">Volver</a>
</li>
</ul>
</div>
		</div></div><div id="nav_menu-10" class="widget widget_nav_menu"><div class="menu-desktop-main-menu-container"><ul id="menu-desktop-main-menu" class="menu"><li id="menu-item-800888" class="desktop-hamburger menu-item menu-item-type-custom menu-item-object-custom menu-item-800888"><a>Desktop Hamburger</a></li>
<li id="menu-item-802650" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802650"><a href="https://noticiasya.com/reaccion/alegria">Alegría</a></li>
<li id="menu-item-802651" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802651"><a href="https://noticiasya.com/reaccion/indignacion">Indignación</a></li>
<li id="menu-item-802652" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802652"><a href="https://noticiasya.com/reaccion/miedo">Miedo</a></li>
<li id="menu-item-802653" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802653"><a href="https://noticiasya.com/reaccion/euforia">Euforia</a></li>
<li id="menu-item-802654" class="menu-item menu-item-type-taxonomy menu-item-object-reaction current-post-ancestor current-menu-parent current-post-parent menu-item-802654"><a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a></li>
<li id="menu-item-800891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800891"><a target="_blank" href="http://politicaparami.com">Política para Mí</a></li>
<li id="menu-item-811436" class="alrescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811436"><a href="https://noticiasya.com/categoria/al-rescate">#AlRescate</a></li>
<li id="menu-item-801863" class="main-menu-ugc menu-item menu-item-type-post_type menu-item-object-page menu-item-801863"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
<li id="menu-item-813649" class="lupa-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-813649"><a>Lupa</a></li>
<li id="menu-item-801842" class="location menu-item menu-item-type-custom menu-item-object-custom menu-item-801842"><a>Ubicación</a></li>
</ul></div></div><div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-mobile-main-menu-container"><ul id="menu-mobile-main-menu" class="menu"><li id="menu-item-817309" class="mobile-ugc-button menu-item menu-item-type-post_type menu-item-object-page menu-item-817309"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
<li id="menu-item-802097" class="pr-concecionario menu-item menu-item-type-post_type menu-item-object-page menu-item-802097"><a href="https://noticiasya.com/preguntale-al-concesionario/">Pregúntale al Concesionario</a></li>
<li id="menu-item-802096" class="pr-abogado menu-item menu-item-type-post_type menu-item-object-page menu-item-802096"><a href="https://noticiasya.com/preguntale-al-abogado-midland-odessa/">Pregúntale al Abogado</a></li>
<li id="menu-item-802112" class="pr-medico menu-item menu-item-type-custom menu-item-object-custom menu-item-802112"><a href="/preguntale-al-medico/">Pregúntale al Méico</a></li>
<li id="menu-item-802113" class="pr-vivo menu-item menu-item-type-custom menu-item-object-custom menu-item-802113"><a href="/alerta-hoy-vivo-manana/">Alerta hoy vivo mañana</a></li>
<li id="menu-item-802656" class="first-item menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802656"><a href="https://noticiasya.com/reaccion/alegria">Alegría</a></li>
<li id="menu-item-802655" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802655"><a href="https://noticiasya.com/reaccion/indignacion">Indignación</a></li>
<li id="menu-item-802657" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802657"><a href="https://noticiasya.com/reaccion/miedo">Miedo</a></li>
<li id="menu-item-802658" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802658"><a href="https://noticiasya.com/reaccion/euforia">Euforia</a></li>
<li id="menu-item-802659" class="menu-item menu-item-type-taxonomy menu-item-object-reaction current-post-ancestor current-menu-parent current-post-parent menu-item-802659"><a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a></li>
<li id="menu-item-811431" class="alrescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811431"><a href="https://noticiasya.com/categoria/al-rescate">#AlRescate</a></li>
<li id="menu-item-800858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800858"><a target="_blank" href="http://politicaparami.com">Política para Mí</a></li>
<li id="menu-item-801951" class="eltiempo menu-item menu-item-type-post_type menu-item-object-page menu-item-801951"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-802118" class="horoscopo menu-item menu-item-type-post_type menu-item-object-page menu-item-802118"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-811319" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-811319"><a href="/etiqueta/a-bordo-con-paul/">A Bordo con Paul</a></li>
<li id="menu-item-848571" class="generic redsox menu-item menu-item-type-custom menu-item-object-custom menu-item-848571"><a href="/sponsored/latino-boston-red-sox/">Red Sox Latino</a></li>
<li id="menu-item-849115" class="generic acccat menu-item menu-item-type-custom menu-item-object-custom menu-item-849115"><a href="/sponsored/alianza-catolica/">Alianza Católica</a></li>
<li id="menu-item-836004" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-836004"><a target="_blank" href="http://main.acsevents.org/site/TR?team_id=2177013&#038;fr_id=84700&#038;pg=team">Color de Vida</a></li>
<li id="menu-item-842018" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-842018"><a href="/nuestrosheroes/">Nuestros Héroes</a></li>
<li id="menu-item-809836" class="promociones menu-item menu-item-type-post_type_archive menu-item-object-promotion menu-item-809836"><a href="https://noticiasya.com/promociones">Promociones</a></li>
<li id="menu-item-809838" class="eventos menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-809838"><a href="https://noticiasya.com/eventos">Eventos</a></li>
<li id="menu-item-808984" class="trafico menu-item menu-item-type-post_type menu-item-object-page menu-item-808984"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
<li id="menu-item-809560" class="cruces menu-item menu-item-type-post_type menu-item-object-page menu-item-809560"><a href="https://noticiasya.com/cruce/">Cruces</a></li>
</ul></div></div><div id="entravision_social_widget-4" class="widget widget_entravision_social_widget">		<h2></h2>
		<ul class="social">
		</ul>
</div><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-services-menu-container"><ul id="menu-services-menu" class="menu"><li id="menu-item-801867" class="eltiempo menu-item menu-item-type-post_type menu-item-object-page menu-item-801867"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-800895" class="horoscopo menu-item menu-item-type-post_type menu-item-object-page menu-item-800895"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-809843" class="promociones menu-item menu-item-type-post_type_archive menu-item-object-promotion menu-item-809843"><a href="https://noticiasya.com/promociones">Promociones</a></li>
<li id="menu-item-809842" class="eventos menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-809842"><a href="https://noticiasya.com/eventos">Eventos</a></li>
<li id="menu-item-808975" class="trafico menu-item menu-item-type-post_type menu-item-object-page menu-item-808975"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
<li id="menu-item-811324" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-811324"><a href="/etiqueta/a-bordo-con-paul/">A Bordo con Paul</a></li>
<li id="menu-item-848573" class="generic redsox menu-item menu-item-type-custom menu-item-object-custom menu-item-848573"><a href="/sponsored/latino-boston-red-sox/">Red Sox Latino</a></li>
<li id="menu-item-849117" class="generic acccat menu-item menu-item-type-custom menu-item-object-custom menu-item-849117"><a href="/sponsored/alianza-catolica/">Alianza Católica</a></li>
<li id="menu-item-842020" class="generic nuestrosheroes menu-item menu-item-type-custom menu-item-object-custom menu-item-842020"><a href="/nuestrosheroes/">Nuestros Héroes</a></li>
<li id="menu-item-836002" class="generic color-de-vida menu-item menu-item-type-custom menu-item-object-custom menu-item-836002"><a target="_blank" href="http://main.acsevents.org/site/TR?team_id=2177013&#038;fr_id=84700&#038;pg=team">Color de Vida</a></li>
<li id="menu-item-821113" class="cruces menu-item menu-item-type-post_type menu-item-object-page menu-item-821113"><a href="https://noticiasya.com/cruce/">Cruces</a></li>
<li id="menu-item-802109" class="pr-concecionario menu-item menu-item-type-post_type menu-item-object-page menu-item-802109"><a href="https://noticiasya.com/preguntale-al-concesionario/">Pregúntale al Concesionario</a></li>
<li id="menu-item-807179" class="pr-abogado menu-item menu-item-type-post_type menu-item-object-page menu-item-807179"><a href="https://noticiasya.com/preguntale-al-abogado/">Pregúntale al Abogado</a></li>
<li id="menu-item-802100" class="pr-medico menu-item menu-item-type-post_type menu-item-object-page menu-item-802100"><a href="https://noticiasya.com/preguntale-al-medico-tampa/">Pregúntale al Médico</a></li>
<li id="menu-item-802110" class="pr-vivo menu-item menu-item-type-post_type menu-item-object-page menu-item-802110"><a href="https://noticiasya.com/alerta-hoy-vivo-manana/">Alerta Hoy Vivo Mañana</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-ugc-links-container"><ul id="menu-ugc-links" class="menu"><li id="menu-item-800883" class="info menu-item menu-item-type-custom menu-item-object-custom menu-item-800883"><a href="/guia-migratoria/">Guía Migratoria</a></li>
<li id="menu-item-811442" class="calendar menu-item menu-item-type-custom menu-item-object-custom menu-item-811442"><a href="/eventos-al-rescate/">Calendario de Eventos</a></li>
<li id="menu-item-800884" class="phones menu-item menu-item-type-custom menu-item-object-custom menu-item-800884"><a href="/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-850445" class="post-850445 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tv-feed tag-accidente tag-autobus-escolar tag-carretera-95 tag-estudiantes tag-las-vegas reaction-tristeza market-las-vegas">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="350" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt data-attachment-id="850448" data-permalink="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/1280x720_60422b00-tfocv-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60422B00-TFOCV" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=320&amp;h=350&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=224&amp;h=245&amp;crop=1 224w" data-lazy-sizes="(max-width: 320px) 100vw, 320px"><noscript><img width="320" height="350" src="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=320&amp;h=350&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=224&amp;h=245&amp;crop=1 224w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="850448" data-permalink="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/1280x720_60422b00-tfocv-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60422B00-TFOCV" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=1024" /></noscript>		<figcaption>MGN</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="750" height="400" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt data-attachment-id="850448" data-permalink="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/1280x720_60422b00-tfocv-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60422B00-TFOCV" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=750&amp;h=400&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=1024&amp;h=546&amp;crop=1 1024w" data-lazy-sizes="(max-width: 750px) 100vw, 750px"><noscript><img width="750" height="400" src="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=750&amp;h=400&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=1024&amp;h=546&amp;crop=1 1024w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="850448" data-permalink="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/1280x720_60422b00-tfocv-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60422B00-TFOCV" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=1024" /></noscript>		<figcaption>MGN</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="reaction-links"><li><a href="https://noticiasya.com/reaccion/tristeza" rel="tag">Tristeza</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/">
			Choca autobús escolar con 9 estudiantes a bordo en Las&nbsp;Vegas</a>
			</h1></div><div id="entravision_chameleon_widget_post_excerpt-2" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Una SUV chocó con el autobús en la carretera 95 salida con Russell Road. </p>
</div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-850445&quot; data-width=&quot;320&quot; data-href=&quot;https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/"></div></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published updated" datetime="2017-09-28T14:04:57+00:00">09/28/2017 2:04 PM</time></div><div id="gigyasharewidget-7" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/" data-gigya-image="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=155" data-gigya-title="Choca autobús escolar con 9 estudiantes a bordo en Las Vegas" data-gigya-preload="1" id="gigya-share-85044559cd6fda8a845" class="gigya-share"></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><p>(NOTICIAS YA).- La Patrulla de Caminos y Carreteras reportó un accidente que involucró a un autobús escolar el jueves por la mañana en <strong>Las Vegas</strong>.</p>
<p>El choque ocurrió alrededor de las 8 a.m. en la <strong>carretera 95</strong> casi salida de Russell Road. Una SUV se impactó con el autobús que llevaba a <strong>nueve estudiantes</strong> a bordo, confirmaron las autoridades. No se reportaron heridos, aún no está claro a qué escuela pertenecen los estudiantes.</p>
<p>LEE: <a href="https://noticiasya.com/hartford-springfield/2017/09/21/posible-conductor-alcoholizado-choca-con-autobus-escolar-en-las-vegas/">Posible conductor alcoholizado choca con autobús escolar en Las Vegas</a></p>
<p>LEE: <a href="https://noticiasya.com/hartford-springfield/2017/09/11/autobuses-escolares-chocan-en-la-base-antes-de-empezar-sus-rutas/">Autobuses escolares chocan en la base antes de empezar sus rutas</a></p>
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="text-59" class="widget widget_text"><h2 class="widgettitle">Nuesotrs Héroes</h2>			<div class="textwidget"><div class="nh_single_voting"><a href="/nuestrosheroes/">Votar</a></div>
</div>
		</div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/nlancellotti" title="Entradas de Natalia Lancellotti" rel="author">Natalia Lancellotti</a></span>
<span class="avatar">
	<img alt src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="avatar avatar-96" height="96" width="96"><img alt='' src='https://1.gravatar.com/avatar/1716e865c4a75d1aa8482d6451802319?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="gigyasharewidget-9" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2017/09/28/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas/" data-gigya-image="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60422b00-tfocv.jpg?w=155" data-gigya-title="Choca autobús escolar con 9 estudiantes a bordo en Las Vegas" data-gigya-preload="1" id="gigya-share-85044559cd6fda8b3e5" class="gigya-share"></div></div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk18178" class="adzerk filmstrip"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/la-voz">la voz</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/profesia">profesia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/realidad">Realidad</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850472" data-permalink="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/1280x720_60906p00-bhsqe/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60906P00-BHSQE" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850472" data-permalink="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/1280x720_60906p00-bhsqe/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60906P00-BHSQE" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/">
						<h3>Profecías escalofriantes hechas realidad</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/" data-gigya-title="" id="gigya-share-59cd6fda90ec2" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/banco">banco</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/best-buy">best buy</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ciudad-de-mexico">Ciudad de México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/fraude">Fraude</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/internet">Internet</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mujeres">mujeres</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/proteccion-civil">Protección Civil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/sismo">Sismo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/zara">zara</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850547" data-permalink="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/tarjeta-de-alejandra/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg" data-orig-size="651,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tarjeta de Alejandra" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=651" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850547" data-permalink="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/tarjeta-de-alejandra/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg" data-orig-size="651,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tarjeta de Alejandra" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=651" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/">
						<h3>Perdió la vida en el sismo y le roban sus ahorros</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/" data-gigya-title="" id="gigya-share-59cd6fda91a16" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/amenaza-bomba">Amenaza bomba</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/national-mall">national mall</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/washington-dc">washington DC</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/ultima-hora-amenaza-de-bomba-en-el-national-mall-de-washington-d-c/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="789328" data-permalink="https://noticiasya.com/2017/06/14/ultima-hora-reportan-tiroteo-con-multiples-heridos-en-san-francisco/final-ultimahora-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png" data-orig-size="1621,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="final-ultimahora" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="789328" data-permalink="https://noticiasya.com/2017/06/14/ultima-hora-reportan-tiroteo-con-multiples-heridos-en-san-francisco/final-ultimahora-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png" data-orig-size="1621,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="final-ultimahora" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/ultima-hora-amenaza-de-bomba-en-el-national-mall-de-washington-d-c/">
						<h3>Última Hora: Amenaza de Bomba en el &quot;National Mall&quot; de Washington D.C.</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/ultima-hora-amenaza-de-bomba-en-el-national-mall-de-washington-d-c/" data-gigya-title="" id="gigya-share-59cd6fda9254c" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/activismo-animal">activismo animal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/carne">carne</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/derechos-de-animales">derechos de animales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/londres">Londres</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/veganismo">veganismo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/veganos">Veganos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850469" data-permalink="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/chloe-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png" data-orig-size="485,316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chloe" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=485" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=310&amp;h=310&amp;crop=1 310w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=310&amp;h=310&amp;crop=1 310w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850469" data-permalink="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/chloe-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png" data-orig-size="485,316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chloe" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=485" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/">
						<h3>&quot;Tú me mataste&quot; dice mensaje dentro de un paquete de comida</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/" data-gigya-title="" id="gigya-share-59cd6fda93062" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Club Curvas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850426" data-permalink="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/chinches-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chinches" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850426" data-permalink="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/chinches-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chinches" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/">
						<h3>Así es como las chinches viajan fácilmente a tu casa</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/" data-gigya-title="" id="gigya-share-59cd6fda93a2d" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/charlotte">Charlotte</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gritar">gritar</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maestro">maestro</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/racismo">Racismo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/video">video</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850433" data-permalink="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/racismomaestro/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg" data-orig-size="624,453" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="racismomaestro" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=337" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=624" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850433" data-permalink="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/racismomaestro/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg" data-orig-size="624,453" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="racismomaestro" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=337" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=624" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/">
						<h3>VIDEO: Maestro le grita a su alumno “regresa a donde hablas español”</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/" data-gigya-title="" id="gigya-share-59cd6fda9458f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/california">California</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/hollywood">Hollywood</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/hugh-hefner">hugh hefner</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/los-angeles">Los Angeles</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/marilyn-monroe">Marilyn Monroe</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/playboy">Playboy</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850427" data-permalink="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/hugh-hefner/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg" data-orig-size="755,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hugh Hefner" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=755" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850427" data-permalink="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/hugh-hefner/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg" data-orig-size="755,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hugh Hefner" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=755" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/">
						<h3>Hefner, el magnate “dueño” de una letra de Hollywood</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/" data-gigya-title="" id="gigya-share-59cd6fda94f0f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso">abuso</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-de-menores">abuso de menores</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-infantil">Abuso Infantil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-sexual-de-menores">abuso sexual de menores</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-sexual-de-ninos">abuso sexual de niños</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/francia">Francia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/paris">Paris</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pederastia">pederastia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pedofilia">pedofilia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850387" data-permalink="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/girl-silence/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="girl silence" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850387" data-permalink="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/girl-silence/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="girl silence" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/">
						<h3>Niña de 11 años &quot;dio consentimiento&quot; sexual a adulto de 28, según corte</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/" data-gigya-title="" id="gigya-share-59cd6fda959db" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-infantil">Abuso Infantil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-sexual">abuso sexual</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/brasil">Brasil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nina">niña</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/supermercado">supermercado</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/video">video</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/vigilancia">vigilancia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850364" data-permalink="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/abusobrasil/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg" data-orig-size="570,397" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abusobrasil" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=352" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=570" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850364" data-permalink="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/abusobrasil/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg" data-orig-size="570,397" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abusobrasil" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=352" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=570" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/">
						<h3>VIDEO: Captan escalofriante abuso a una niña en un supermercado</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/" data-gigya-title="" id="gigya-share-59cd6fda96578" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/aeropuertos">aeropuertos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/air-france-southwest-china-air-qantas-korean-air-lufthansa">Air France Southwest  China Air Qantas Korean Air  Lufthansa</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maletas">maletas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pasajeros">pasajeros</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/problemas">problemas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/sistemas">sistemas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/aeropuertos-del-mundo-confrontan-problemas-en-sus-sistemas/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="726253" data-permalink="https://noticiasya.com/2017/02/27/vuelos-directos-de-reno-a-chicago-se-haran-realidad/generico_avion_mgn/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="generico_avion_mgn" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="726253" data-permalink="https://noticiasya.com/2017/02/27/vuelos-directos-de-reno-a-chicago-se-haran-realidad/generico_avion_mgn/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="generico_avion_mgn" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/aeropuertos-del-mundo-confrontan-problemas-en-sus-sistemas/">
						<h3>Aeropuertos del mundo confrontan problemas en sus sistemas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/aeropuertos-del-mundo-confrontan-problemas-en-sus-sistemas/" data-gigya-title="" id="gigya-share-59cd6fda973a6" class="gigya-share"></div>				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk49421" class="adzerk medium-rectangle"></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/la-voz">la voz</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/profesia">profesia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/realidad">Realidad</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850472" data-permalink="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/1280x720_60906p00-bhsqe/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60906P00-BHSQE" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850472" data-permalink="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/1280x720_60906p00-bhsqe/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60906P00-BHSQE" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/1280x720_60906p00-bhsqe.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/">
						<h3>Profecías escalofriantes hechas realidad</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/profecias-escalofriantes-hechas-realidad/" data-gigya-title="" id="gigya-share-59cd6fda98979" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/banco">banco</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/best-buy">best buy</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ciudad-de-mexico">Ciudad de México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/fraude">Fraude</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/internet">Internet</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mujeres">mujeres</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/proteccion-civil">Protección Civil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/sismo">Sismo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/zara">zara</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850547" data-permalink="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/tarjeta-de-alejandra/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg" data-orig-size="651,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tarjeta de Alejandra" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=651" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850547" data-permalink="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/tarjeta-de-alejandra/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg" data-orig-size="651,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tarjeta de Alejandra" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/tarjeta-de-alejandra.jpg?w=651" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/">
						<h3>Perdió la vida en el sismo y le roban sus ahorros</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/perdio-la-vida-en-el-sismo-y-le-roban-sus-ahorros/" data-gigya-title="" id="gigya-share-59cd6fda99210" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/amenaza-bomba">Amenaza bomba</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/national-mall">national mall</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/washington-dc">washington DC</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/ultima-hora-amenaza-de-bomba-en-el-national-mall-de-washington-d-c/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="789328" data-permalink="https://noticiasya.com/2017/06/14/ultima-hora-reportan-tiroteo-con-multiples-heridos-en-san-francisco/final-ultimahora-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png" data-orig-size="1621,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="final-ultimahora" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="789328" data-permalink="https://noticiasya.com/2017/06/14/ultima-hora-reportan-tiroteo-con-multiples-heridos-en-san-francisco/final-ultimahora-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png" data-orig-size="1621,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="final-ultimahora" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/final-ultimahora.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/ultima-hora-amenaza-de-bomba-en-el-national-mall-de-washington-d-c/">
						<h3>Última Hora: Amenaza de Bomba en el &quot;National Mall&quot; de Washington D.C.</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/ultima-hora-amenaza-de-bomba-en-el-national-mall-de-washington-d-c/" data-gigya-title="" id="gigya-share-59cd6fda99a7f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/activismo-animal">activismo animal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/carne">carne</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/derechos-de-animales">derechos de animales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/londres">Londres</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/veganismo">veganismo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/veganos">Veganos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850469" data-permalink="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/chloe-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png" data-orig-size="485,316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chloe" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=485" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=310&amp;h=310&amp;crop=1 310w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=310&amp;h=310&amp;crop=1 310w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850469" data-permalink="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/chloe-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png" data-orig-size="485,316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chloe" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/chloe-e1506625088286.png?w=485" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/">
						<h3>&quot;Tú me mataste&quot; dice mensaje dentro de un paquete de comida</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/tu-me-mataste-dice-mensaje-dentro-de-un-paquete-de-comida/" data-gigya-title="" id="gigya-share-59cd6fda9a335" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Club Curvas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850426" data-permalink="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/chinches-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chinches" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850426" data-permalink="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/chinches-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chinches" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/chinches.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/">
						<h3>Así es como las chinches viajan fácilmente a tu casa</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/asi-es-como-las-chinches-viajan-facilmente-a-tu-casa/" data-gigya-title="" id="gigya-share-59cd6fda9aa6d" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/charlotte">Charlotte</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gritar">gritar</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maestro">maestro</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/racismo">Racismo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/video">video</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850433" data-permalink="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/racismomaestro/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg" data-orig-size="624,453" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="racismomaestro" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=337" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=624" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850433" data-permalink="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/racismomaestro/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg" data-orig-size="624,453" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="racismomaestro" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=337" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/racismomaestro.jpg?w=624" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/">
						<h3>VIDEO: Maestro le grita a su alumno “regresa a donde hablas español”</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/video-maestro-le-grita-a-su-alumno-regresa-a-donde-hablas-espanol/" data-gigya-title="" id="gigya-share-59cd6fda9b27e" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/california">California</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/hollywood">Hollywood</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/hugh-hefner">hugh hefner</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/los-angeles">Los Angeles</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/marilyn-monroe">Marilyn Monroe</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/playboy">Playboy</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850427" data-permalink="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/hugh-hefner/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg" data-orig-size="755,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hugh Hefner" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=755" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850427" data-permalink="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/hugh-hefner/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg" data-orig-size="755,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hugh Hefner" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/hugh-hefner.jpg?w=755" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/">
						<h3>Hefner, el magnate “dueño” de una letra de Hollywood</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/hefner-el-magnate-dueno-de-una-letra-de-hollywood/" data-gigya-title="" id="gigya-share-59cd6fda9ba97" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso">abuso</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-de-menores">abuso de menores</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-infantil">Abuso Infantil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-sexual-de-menores">abuso sexual de menores</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-sexual-de-ninos">abuso sexual de niños</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/francia">Francia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/paris">Paris</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pederastia">pederastia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pedofilia">pedofilia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850387" data-permalink="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/girl-silence/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="girl silence" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850387" data-permalink="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/girl-silence/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg" data-orig-size="1280,854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="girl silence" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/girl-silence.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/">
						<h3>Niña de 11 años &quot;dio consentimiento&quot; sexual a adulto de 28, según corte</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/nina-de-11-anos-dio-consentimiento-sexual-a-adulto-de-28-segun-corte/" data-gigya-title="" id="gigya-share-59cd6fda9c3dc" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-infantil">Abuso Infantil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-sexual">abuso sexual</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/brasil">Brasil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nina">niña</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/supermercado">supermercado</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/video">video</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/vigilancia">vigilancia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="850364" data-permalink="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/abusobrasil/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg" data-orig-size="570,397" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abusobrasil" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=352" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=570" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="850364" data-permalink="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/abusobrasil/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg" data-orig-size="570,397" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="abusobrasil" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=352" data-large-file="https://evcnoticias.files.wordpress.com/2017/09/abusobrasil.jpg?w=570" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/">
						<h3>VIDEO: Captan escalofriante abuso a una niña en un supermercado</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/video-captan-escalofriante-abuso-a-una-nina-en-un-supermercado/" data-gigya-title="" id="gigya-share-59cd6fda9ccfa" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/aeropuertos">aeropuertos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/air-france-southwest-china-air-qantas-korean-air-lufthansa">Air France Southwest  China Air Qantas Korean Air  Lufthansa</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maletas">maletas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pasajeros">pasajeros</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/problemas">problemas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/sistemas">sistemas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/09/28/aeropuertos-del-mundo-confrontan-problemas-en-sus-sistemas/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="726253" data-permalink="https://noticiasya.com/2017/02/27/vuelos-directos-de-reno-a-chicago-se-haran-realidad/generico_avion_mgn/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="generico_avion_mgn" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="726253" data-permalink="https://noticiasya.com/2017/02/27/vuelos-directos-de-reno-a-chicago-se-haran-realidad/generico_avion_mgn/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="generico_avion_mgn" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/02/generico_avion_mgn.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/09/28/aeropuertos-del-mundo-confrontan-problemas-en-sus-sistemas/">
						<h3>Aeropuertos del mundo confrontan problemas en sus sistemas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/28/2017">09/28/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/09/28/aeropuertos-del-mundo-confrontan-problemas-en-sus-sistemas/" data-gigya-title="" id="gigya-share-59cd6fda9d628" class="gigya-share"></div>				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="gigyareactionswidget-3" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-59cd6fda9df34" class="gigya-reactions" data-gigya-id="850445" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-3" class="widget widget_gigyacommentswidget"><div id="gigya-comments" data-gigya-id="850445" data-gigya-title="Choca autobús escolar con 9 estudiantes a bordo en Las Vegas" data-gigya-category="Comentarios"></div></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk40772" class="adzerk leaderboard"></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget">		<h2></h2>
		<ul class="social">
		</ul>
</div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-811053" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-811053"><a href="https://noticiasya.com/reaccion/alegria">Alegría</a></li>
<li id="menu-item-816413" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-816413"><a href="https://noticiasya.com/reaccion/indignacion">Indignación</a></li>
<li id="menu-item-816414" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-816414"><a href="https://noticiasya.com/reaccion/miedo">Miedo</a></li>
<li id="menu-item-811051" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-811051"><a href="https://noticiasya.com/reaccion/euforia">Euforia</a></li>
<li id="menu-item-811052" class="menu-item menu-item-type-taxonomy menu-item-object-reaction current-post-ancestor current-menu-parent current-post-parent menu-item-811052"><a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a></li>
<li id="menu-item-800867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800867"><a href="http://www.politicaparami.com">Política para Mí</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" href="http://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" href="http://www.entravision.com/terms-of-use/#privacy">Privacy Policy</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" href="">Public Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" href="https://entravision.csod.com/ats/careersite/search.aspx?site=1&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_newsletter_widget-5" class="widget widget_icontact_newsletter_widget">	<div id="icontact-newsletter-widget" class="icontact">
		<p id="icontact_form_close">Close</p>
<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4><p>Recibe un email semanal con las notas más virales</p><form class="newsletter" method="POST" action="https://app.icontact.com/icp/signup.php" name="icpsignup" id="icpsignup4255" accept-charset="UTF-8">
			<input type="hidden" name="redirect" value="https://noticiasya.com/newsletter-suscripcion-exitosa/">
			<input type="hidden" name="errorredirect" value="https://noticiasya.com/newsletter-suscripcion-erronea/">
			<input type="hidden" name="listid" value="58352">
			<input type="hidden" name="specialid:58352" value="E3HH">
			<input type="hidden" name="clientid" value="677595">
			<input type="hidden" name="formid" value="4255">
			<input type="hidden" name="reallistid" value="1">
			<input type="hidden" name="doubleopt" value="0">
			<div>
				<input type="text" class="icontact-newsletter-text" name="fields_email" placeholder="Escribe tu email" required><input type="submit" name="icontact-newsletter-subscribe" value="Enviar" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2017 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="gigyaloginformwidget-3" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk12088" class="adzerk splash"></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-09-28 14:04:57" } );
dataLayer.push( { "slug": "choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas" } );
dataLayer.push( { "author_id": 123650540 } );
dataLayer.push( { "tags": "Accidente,Autobus escolar,carretera 95,estudiantes,Las Vegas" } );
dataLayer.push( { "categories": "Noticias,TV Feed" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2017\/09\/28\/choca-autobus-escolar-con-9-estudiantes-a-bordo-en-las-vegas\/" } );
dataLayer.push( { "markets": "Las Vegas" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201739y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1716e865c4a75d1aa8482d6451802319">
	</div>
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"medium-rectangle","container":"azk49421","code":"167089","unitag_code":"","container_printed":true,"type_id":"5","site_id":"699881","properties":"_pm_vi_167089"},{"type":"leaderboard","container":"azk83669","code":"167095","unitag_code":"","container_printed":true,"type_id":"4","site_id":"699881","properties":"_pm_vi_167095"},{"type":"leaderboard","container":"azk40772","code":"167096","unitag_code":"","container_printed":true,"type_id":"4","site_id":"699881","properties":"_pm_vi_167096"},{"type":"half-page","container":"azk18178","code":"167098","unitag_code":"","container_printed":true,"type_id":"43","site_id":"699881","properties":"_pm_vi_167098"},{"type":"splash","container":"azk12088","code":"141677","unitag_code":"","container_printed":true,"type_id":"163","site_id":"332208","properties":"_pm_vi_141677"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', adzerkLoad );
window.addEventListener( 'scroll', adzerkLoad );
window.addEventListener( 'resize', adzerkLoad );
function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjs0KwjAQhF/Iukao4EF8FEnTpd3Y/JhNUvv2phSkehDqZWFn5hsGRl8pZyPaCJqhxUwK/XOveQcry6TKD6kjyzDQHRkeCRP20rYDhh9h5YwpUrVAeqYb4JE8boE+hG8w9mhKLJOH8gaZicnZd5mWWbIK5CNInqz6H2+d2Qh31E1yuft83AjTnJMq3jg184IGw2pNKbuai6gPtajPJyH0C4gprQ8='></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"","show_since":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkttuhCAQhl+oyLbb2t40fRQz4kRBAZdBtvbpCyZr3Ys1xQQCM5n/gznw68iENR6N575DjcSDHHk0HQRJ0ho2DlMrDXEFAUg4OXourNbWFIqe+P/15KXoZ6bRTPdGJmfzD1DwfVwtrO0l5j4/tSLtTFWQDdrbcUxbO9l2XtiADzB6WiUvLMHUwmRgYJhjvffevQkH+JnZYKFhp+I9AdRlQjcXZA24Qsu9pj9krI6dH0MT4awGxzWQRxdvLKbqXEyV/nzHu40hBuSWvgNdT65FV6VJTbncezJxMsWB8JXBKw3oY06rLxNVg+grb+Na+rwxM0HGxtGQQDNsqnWcsSgoAb705/PbqSzP59ePUv0Cxjqv0Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-7','user_id':'0','post':'850445','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-7&user_id=0&post=850445&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkVpbWpQJUlFViwuYlFlN3wtd0dqbzBmfFJCaEJDUFdJRDRiV2diPVFrPUVhQkItTF0mYTklaCw3K1cyRW9bP3BSQ349QllLWWNWUUg3TFFFfDg0RjlBfEdEMkMyM2E9bHdsbndDT35iM1czWlRLL3lFakMsaC91SXVoTmlnVQ=='}]);
_stq.push([ 'clickTrackerInit', '90918835', '850445' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
