<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Les indigna la blasfemia y el delicatessen." />
<meta name="keywords" content="noticias, tv feed, videos, blasfemia, delicatessen, nacimiento, navidad, niño dios, pesebre" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>FOTO: Panadería reemplaza al niño Jesús por un pan en pesebre &#8211; NoticiasYa: Lo que Importa</title>
<script>var geolocation_settings={"default_location":"default","service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=dig-el","current_market":false,"markets":["colorado","corpus-christi","costa-central","el-centro","el-paso","frontera","hartford-springfield","kansas","laredo","las-vegas","los-angeles","lubbock","midland-odessa","monterey-salinas","nueva-inglaterra","nuevo-mexico","orlando","palm-springs","reno","san-angelo","san-diego","tampa","el-valle","washington-dc"],"sync":true,"cookie":{"name":"geolocation_market_v4","expires":"Sun, 19 Nov 2017 01:49:01 UTC"}};var geolocation_are_cookies_enabled=function(){var a=("undefined"!==navigator.cookieEnabled&&navigator.cookieEnabled)?true:null;if(!a){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){a=true}var b=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+b.toUTCString()}return a};var geolocation_parse_from=function(g,f,d){var c=g.split(d);var b="";for(var a=0;a<c.length;a++){while(c[a].charAt(0)==" "){c[a]=c[a].substring(1)}if(c[a].indexOf(f+"=")==0){b=c[a].substring(f.length+1,c[a].length);break}}return b};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if(override_market&&geolocation_settings.markets.indexOf(override_market)!=-1&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!=geolocation_settings.default_location){if(!geolocation_settings.current_market){for(var i=0;i<geolocation_settings.markets.length;i++){if(geolocation_settings.markets[i]==market){redirect="/"+market+window.location.pathname;break}}}}}else{market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest();xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}catch(e){}if(cookie_name){document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"}if(!geolocation_settings.current_market&&market!=geolocation_settings.default_location){redirect="/"+market+window.location.pathname}}}if(redirect){window.location=redirect};</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1510969741&amp;back=https%3A%2F%2Fnoticiasya.com%2F2017%2F11%2F17%2Ffoto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NoticiasYa: Lo que Importa &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="NoticiasYa: Lo que Importa &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkNFuwjAMRX9oJmMIpj1M+5Y0mNQQJ1Gd0vH3c1PBhoYyaS+Rr3WPfR0zZXApFozF8Ag5jJ6imEAnFHPEkq07QVUrJ/JkHttdGlD7nG2ZHYx7shiQ1dbCJtp7LIrLtYaCn02E8+66aC57jddMNmV1Q9flAUVAX6aRofSa7Y+LeE6/nF4D3nUWlExMhZSWW/Fr5rLKnCkblYM9k1CK4HrL+kMp1tmdFTRSLgFXTPF/M2oCsnKxjUkPPl+SUgGWM36KFuwxQUjOFs1xJ+AQLA0tdMAuJK+lr7G/5Qx98Pt6u35+221etq/HL5Lp+/8=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p69u8P-3Fiw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticiasya.com%2F2017%2F11%2F17%2Ffoto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticiasya.com%2F2017%2F11%2F17%2Ffoto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FOTO: Panadería reemplaza al niño Jesús por un pan en pesebre" />
<meta property="og:url" content="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/" />
<meta property="og:description" content="Les indigna la blasfemia y el delicatessen." />
<meta property="article:published_time" content="2017-11-18T00:29:07+00:00" />
<meta property="article:modified_time" content="2017-11-18T00:29:07+00:00" />
<meta property="og:site_name" content="NoticiasYa: Lo que Importa" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="416" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="FOTO: Panadería reemplaza al niño Jesús por un pan en&nbsp;pesebre" />
<meta name="twitter:image:src" content="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://evcnoticias.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://evcnoticias.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticiasya.com/osd.xml" title="NoticiasYa: Lo que Importa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="canonical" href="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/" />		<meta itemprop="identifier" content="873736"/>
		<meta itemprop="headline" content="FOTO: Panadería reemplaza al niño Jesús por un pan en&nbsp;pesebre"/>
		<meta itemprop="description" content="Les indigna la blasfemia y el delicatessen."/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2017-11-17T16:29:07+00:00"/>
		<meta itemprop="dateModified" content="2017-11-17T16:29:07+00:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Alejandra Velázquez"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta name="theme-color" content="#ffc20e" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="NoticiasYa: Lo que Importa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Portal de Noticias en español, Política, Entretenimiento, Deportes, Salud, Familia, Pronóstico del Tiempo, Tráfico y más..." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-873736 single-format-video wp-custom-logo mp6 customizer-styles-applied noticias geolocation-market-default highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk38963" class="adzerk leaderboard"></div></div></div><div id="geolocation_markets_widget-2" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="entravision_chameleon_widget_sidebar-10" class="widget widget_entravision_chameleon_widget_sidebar middle-bar-container entravision-chameleon-sidebar-header-container"><div id="hamburgermenuwidget-3" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_logo-2" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="NoticiasYa: Lo que Importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="NoticiasYa: Lo que Importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="entravision_chameleon_widget_logo-6" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="NoticiasYa: Lo que Importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><ul class="arrow-back">
<li>
<a href="/">Volver</a>
</li>
</ul>
</div>
		</div></div><div id="nav_menu-10" class="widget widget_nav_menu"><div class="menu-desktop-main-menu-container"><ul id="menu-desktop-main-menu" class="menu"><li id="menu-item-800888" class="desktop-hamburger menu-item menu-item-type-custom menu-item-object-custom menu-item-800888"><a>Desktop Hamburger</a></li>
<li id="menu-item-802650" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802650"><a href="https://noticiasya.com/reaccion/alegria">Alegría</a></li>
<li id="menu-item-802651" class="menu-item menu-item-type-taxonomy menu-item-object-reaction current-post-ancestor current-menu-parent current-post-parent menu-item-802651"><a href="https://noticiasya.com/reaccion/indignacion">Indignación</a></li>
<li id="menu-item-802652" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802652"><a href="https://noticiasya.com/reaccion/miedo">Miedo</a></li>
<li id="menu-item-802653" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802653"><a href="https://noticiasya.com/reaccion/euforia">Euforia</a></li>
<li id="menu-item-802654" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802654"><a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a></li>
<li id="menu-item-800891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800891"><a target="_blank" href="http://politicaparami.com">Política para Mí</a></li>
<li id="menu-item-811436" class="alrescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811436"><a href="https://noticiasya.com/categoria/al-rescate">#AlRescate</a></li>
<li id="menu-item-801863" class="main-menu-ugc menu-item menu-item-type-post_type menu-item-object-page menu-item-801863"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
<li id="menu-item-813649" class="lupa-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-813649"><a>Lupa</a></li>
<li id="menu-item-801842" class="location menu-item menu-item-type-custom menu-item-object-custom menu-item-801842"><a>Ubicación</a></li>
</ul></div></div><div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-mobile-main-menu-container"><ul id="menu-mobile-main-menu" class="menu"><li id="menu-item-817309" class="mobile-ugc-button menu-item menu-item-type-post_type menu-item-object-page menu-item-817309"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
<li id="menu-item-802097" class="pr-concecionario menu-item menu-item-type-post_type menu-item-object-page menu-item-802097"><a href="https://noticiasya.com/preguntale-al-concesionario/">Pregúntale al Concesionario</a></li>
<li id="menu-item-802096" class="pr-abogado menu-item menu-item-type-post_type menu-item-object-page menu-item-802096"><a href="https://noticiasya.com/preguntale-al-abogado-midland-odessa/">Pregúntale al Abogado</a></li>
<li id="menu-item-802112" class="pr-medico menu-item menu-item-type-custom menu-item-object-custom menu-item-802112"><a href="/preguntale-al-medico/">Pregúntale al Méico</a></li>
<li id="menu-item-802113" class="pr-vivo menu-item menu-item-type-custom menu-item-object-custom menu-item-802113"><a href="/alerta-hoy-vivo-manana/">Alerta hoy vivo mañana</a></li>
<li id="menu-item-802656" class="first-item menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802656"><a href="https://noticiasya.com/reaccion/alegria">Alegría</a></li>
<li id="menu-item-802655" class="menu-item menu-item-type-taxonomy menu-item-object-reaction current-post-ancestor current-menu-parent current-post-parent menu-item-802655"><a href="https://noticiasya.com/reaccion/indignacion">Indignación</a></li>
<li id="menu-item-802657" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802657"><a href="https://noticiasya.com/reaccion/miedo">Miedo</a></li>
<li id="menu-item-802658" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802658"><a href="https://noticiasya.com/reaccion/euforia">Euforia</a></li>
<li id="menu-item-802659" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-802659"><a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a></li>
<li id="menu-item-811431" class="alrescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811431"><a href="https://noticiasya.com/categoria/al-rescate">#AlRescate</a></li>
<li id="menu-item-800858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800858"><a target="_blank" href="http://politicaparami.com">Política para Mí</a></li>
<li id="menu-item-801951" class="eltiempo menu-item menu-item-type-post_type menu-item-object-page menu-item-801951"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-802118" class="horoscopo menu-item menu-item-type-post_type menu-item-object-page menu-item-802118"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-811319" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-811319"><a href="/etiqueta/a-bordo-con-paul/">A Bordo con Paul</a></li>
<li id="menu-item-848571" class="generic redsox menu-item menu-item-type-custom menu-item-object-custom menu-item-848571"><a href="/sponsored/latino-boston-red-sox/">Red Sox Latino</a></li>
<li id="menu-item-849115" class="generic acccat menu-item menu-item-type-custom menu-item-object-custom menu-item-849115"><a href="/sponsored/alianza-catolica/">Alianza Católica</a></li>
<li id="menu-item-836004" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-836004"><a target="_blank" href="http://main.acsevents.org/site/TR?team_id=2177013&#038;fr_id=84700&#038;pg=team">Color de Vida</a></li>
<li id="menu-item-855439" class="generic color-de-vida-dc menu-item menu-item-type-custom menu-item-object-custom menu-item-855439"><a href="http://main.acsevents.org/site/TR?team_id=2236135&#038;pg=team&#038;fr_id=84835&#038;s_locale=en_US&#038;et=XauiiUeEhvA0ymqZRGx7hg">Color da Vida</a></li>
<li id="menu-item-842018" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-842018"><a href="/nuestrosheroes/">Nuestros Héroes</a></li>
<li id="menu-item-809836" class="promociones menu-item menu-item-type-post_type_archive menu-item-object-promotion menu-item-809836"><a href="https://noticiasya.com/promociones">Promociones</a></li>
<li id="menu-item-809838" class="eventos menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-809838"><a href="https://noticiasya.com/eventos">Eventos</a></li>
<li id="menu-item-808984" class="trafico menu-item menu-item-type-post_type menu-item-object-page menu-item-808984"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
<li id="menu-item-809560" class="cruces menu-item menu-item-type-post_type menu-item-object-page menu-item-809560"><a href="https://noticiasya.com/cruce/">Cruces</a></li>
</ul></div></div><div id="entravision_social_widget-4" class="widget widget_entravision_social_widget">		<h2></h2>
		<ul class="social">
		</ul>
</div><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="nav_menu-18" class="widget widget_nav_menu"><div class="menu-desktop-hamburger-container"><ul id="menu-desktop-hamburger" class="menu"><li id="menu-item-857352" class="wth1 menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-857352"><a href="https://noticiasya.com/etiqueta/asesianto">Asesinato</a></li>
<li id="menu-item-857353" class="wth2 menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-857353"><a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a></li>
<li id="menu-item-857253" class="wth3 menu-item menu-item-type-custom menu-item-object-custom menu-item-857253"><a href="/etiqueta/inmigracion">Inmigración</a></li>
<li id="menu-item-857364" class="wth4 menu-item menu-item-type-custom menu-item-object-custom menu-item-857364"><a href="/etiqueta/clima">Clima</a></li>
<li id="menu-item-857365" class="wth5 menu-item menu-item-type-custom menu-item-object-custom menu-item-857365"><a href="/etiqueta/video">Video</a></li>
<li id="menu-item-857366" class="wth6 menu-item menu-item-type-custom menu-item-object-custom menu-item-857366"><a href="/etiqueta/video">Estados Unidos</a></li>
<li id="menu-item-857354" class="wth7 menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-857354"><a href="https://noticiasya.com/etiqueta/mexico">México</a></li>
</ul></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-services-menu-container"><ul id="menu-services-menu" class="menu"><li id="menu-item-801867" class="eltiempo menu-item menu-item-type-post_type menu-item-object-page menu-item-801867"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-800895" class="horoscopo menu-item menu-item-type-post_type menu-item-object-page menu-item-800895"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-809843" class="promociones menu-item menu-item-type-post_type_archive menu-item-object-promotion menu-item-809843"><a href="https://noticiasya.com/promociones">Promociones</a></li>
<li id="menu-item-809842" class="eventos menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-809842"><a href="https://noticiasya.com/eventos">Eventos</a></li>
<li id="menu-item-808975" class="trafico menu-item menu-item-type-post_type menu-item-object-page menu-item-808975"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
<li id="menu-item-811324" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-811324"><a href="/etiqueta/a-bordo-con-paul/">A Bordo con Paul</a></li>
<li id="menu-item-848573" class="generic redsox menu-item menu-item-type-custom menu-item-object-custom menu-item-848573"><a href="/sponsored/latino-boston-red-sox/">Red Sox Latino</a></li>
<li id="menu-item-849117" class="generic acccat menu-item menu-item-type-custom menu-item-object-custom menu-item-849117"><a href="/sponsored/alianza-catolica/">Alianza Católica</a></li>
<li id="menu-item-842020" class="generic nuestrosheroes menu-item menu-item-type-custom menu-item-object-custom menu-item-842020"><a href="/nuestrosheroes/">Nuestros Héroes</a></li>
<li id="menu-item-836002" class="generic color-de-vida menu-item menu-item-type-custom menu-item-object-custom menu-item-836002"><a target="_blank" href="http://main.acsevents.org/site/TR?team_id=2177013&#038;fr_id=84700&#038;pg=team">Color de Vida</a></li>
<li id="menu-item-855437" class="generic color-de-vida-dc menu-item menu-item-type-custom menu-item-object-custom menu-item-855437"><a target="_blank" href="http://main.acsevents.org/site/TR?team_id=2236135&#038;pg=team&#038;fr_id=84835&#038;s_locale=en_US&#038;et=XauiiUeEhvA0ymqZRGx7hg">Color da Vida</a></li>
<li id="menu-item-821113" class="cruces menu-item menu-item-type-post_type menu-item-object-page menu-item-821113"><a href="https://noticiasya.com/cruce/">Cruces</a></li>
<li id="menu-item-802109" class="pr-concecionario menu-item menu-item-type-post_type menu-item-object-page menu-item-802109"><a href="https://noticiasya.com/preguntale-al-concesionario/">Pregúntale al Concesionario</a></li>
<li id="menu-item-807179" class="pr-abogado menu-item menu-item-type-post_type menu-item-object-page menu-item-807179"><a href="https://noticiasya.com/preguntale-al-abogado/">Pregúntale al Abogado</a></li>
<li id="menu-item-802100" class="pr-medico menu-item menu-item-type-post_type menu-item-object-page menu-item-802100"><a href="https://noticiasya.com/preguntale-al-medico-tampa/">Pregúntale al Médico</a></li>
<li id="menu-item-802110" class="pr-vivo menu-item menu-item-type-post_type menu-item-object-page menu-item-802110"><a href="https://noticiasya.com/alerta-hoy-vivo-manana/">Alerta Hoy Vivo Mañana</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-ugc-links-container"><ul id="menu-ugc-links" class="menu"><li id="menu-item-800883" class="info menu-item menu-item-type-custom menu-item-object-custom menu-item-800883"><a href="/guia-migratoria/">Guía Migratoria</a></li>
<li id="menu-item-811442" class="calendar menu-item menu-item-type-custom menu-item-object-custom menu-item-811442"><a href="/eventos-al-rescate/">Calendario de Eventos</a></li>
<li id="menu-item-800884" class="phones menu-item menu-item-type-custom menu-item-object-custom menu-item-800884"><a href="/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-89" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-bottom-header-container"><div id="entravision_chameleon_widget_sidebar-88" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-bottom-header"><div id="entravision_chameleon_widget_post_list-152" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-horoscopes-header"><ul>
				<li>
						<article id="post-873776" class="post-873776 post type-post status-publish format-standard has-post-thumbnail hentry category-horoscopo tag-dicembre tag-horoscopo tag-leo market-global">
			<div id="entravision_chameleon_widget_post_featured_image-16" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://noticiasya.com/2017/11/15/leo-un-mes-lleno-de-diversion-y-de-buenas-sorpresas-en-las-finanzas/">
			<img width="155" height="183" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt data-attachment-id="873777" data-permalink="https://noticiasya.com/2017/11/15/leo-un-mes-lleno-de-diversion-y-de-buenas-sorpresas-en-las-finanzas/leo_2-4/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg" data-orig-size="1500,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leo_2" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=155&amp;h=183&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=155&amp;h=183&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=310&amp;h=366&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=131&amp;h=155&amp;crop=1 131w, https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=208&amp;h=245&amp;crop=1 208w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="183" src="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=155&amp;h=183&amp;crop=1" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=155&amp;h=183&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=310&amp;h=366&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=131&amp;h=155&amp;crop=1 131w, https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=208&amp;h=245&amp;crop=1 208w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873777" data-permalink="https://noticiasya.com/2017/11/15/leo-un-mes-lleno-de-diversion-y-de-buenas-sorpresas-en-las-finanzas/leo_2-4/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg" data-orig-size="1500,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leo_2" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/leo_2.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_post_title-18" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://noticiasya.com/2017/11/15/leo-un-mes-lleno-de-diversion-y-de-buenas-sorpresas-en-las-finanzas/">
			Leo: Un mes lleno de diversión y de buenas sorpresas en las&nbsp;finanzas</a>
			</h2></div>		</article>
				</li>
					
</ul>				
			</div><div id="accuweather_widget-3" class="widget widget_accuweather_widget"><div class="accuweather-widget"><a href="javascript:void(0)" id="mobile-weather-expand" class="">Expand</a></div></div></div></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-873736" class="post-873736 post type-post status-publish format-video has-post-thumbnail hentry category-noticias category-tv-feed category-videos tag-blasfemia tag-delicatessen tag-nacimiento tag-navidad tag-nino-dios tag-pesebre post_format-post-format-video reaction-indignacion market-global">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="350" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt data-attachment-id="873784" data-permalink="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/blasfemia-deli/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg" data-orig-size="640,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blasfemia deli" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=320&amp;h=350&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=224&amp;h=245&amp;crop=1 224w" data-lazy-sizes="(max-width: 320px) 100vw, 320px"><noscript><img width="320" height="350" src="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=320&amp;h=350&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=224&amp;h=245&amp;crop=1 224w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="873784" data-permalink="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/blasfemia-deli/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg" data-orig-size="640,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blasfemia deli" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=640" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="640" height="400" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt data-attachment-id="873784" data-permalink="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/blasfemia-deli/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg" data-orig-size="640,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blasfemia deli" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=640&amp;h=400&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=640&amp;h=400&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=155&amp;h=97&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=362&amp;h=226&amp;crop=1 362w" data-lazy-sizes="(max-width: 640px) 100vw, 640px"><noscript><img width="640" height="400" src="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=640&amp;h=400&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=640&amp;h=400&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=155&amp;h=97&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=362&amp;h=226&amp;crop=1 362w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="873784" data-permalink="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/blasfemia-deli/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg" data-orig-size="640,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blasfemia deli" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=640" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="reaction-links"><li><a href="https://noticiasya.com/reaccion/indignacion" rel="tag">Indignación</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/">
			FOTO: Panadería reemplaza al niño Jesús por un pan en&nbsp;pesebre</a>
			</h1></div><div id="entravision_chameleon_widget_post_excerpt-2" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Les indigna la blasfemia y el delicatessen. </p>
</div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-873736&quot; data-width=&quot;320&quot; data-href=&quot;https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/"></div></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published updated" datetime="2017-11-17T16:29:07+00:00">11/17/2017 4:29 PM</time></div><div id="gigyasharewidget-7" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/" data-gigya-image="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=155" data-gigya-title="FOTO: Panadería reemplaza al niño Jesús por un pan en pesebre" data-gigya-preload="1" id="gigya-share-8737365a0f918dd81f7" class="gigya-share"></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><p>(NOTICIAS YA).-Una compañía británica de <strong>panaderías</strong>, se ha visto obligada a <strong>disculparse</strong> por los daños a la moral provocados por una desafortunada imagen de su<strong> calendario de adviento</strong>.</p>
<p>En la fotografía, el lugar en el que tradicionalmente se muestra al <strong>niño dios</strong>, ya sabes, el que cumple años, rodeado de los reyes magos se encontraba una <strong>salchicha envuelta en pan.</strong></p>
<p>Para agregar más <strong>drama</strong> al asunto, el pan estaba <strong>mordido y la salchicha era, presumiblemente, de cerdo</strong>; alimento prohibido para los judíos, la religión que profesaba Jesús.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Greggs forced to apologise after PR shots promoting advent calendar replace baby Jesus with a SAUSAGE ROLL <a href="https://t.co/q0qwd4ISxh">pic.twitter.com/q0qwd4ISxh</a></p>
<p>&mdash; Andrew Bloch (@AndrewBloch) <a href="https://twitter.com/AndrewBloch/status/930716727205384192?ref_src=twsrc%5Etfw">November 15, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Cuando la imagen se dio a conocer, cientos de personas tomaron las redes para demostrar su <strong>indignación</strong> ante la deli-blasfemia.</p>
<p>Para algunos, era claro que esta atrocidad no hubiera ocurrido con otra religión, pues es fácil hacer <strong>mofa del catolicismo</strong> sin que haya consecuencias.</p>
<p><a href="https://noticiasya.com/2017/08/19/video-filman-pelicula-porno-en-iglesia-y-se-meten-en-problemas/" target="_blank" rel="noopener">VIDEO: Filman película porno en iglesia y se meten en problemas</a></p>
<p>Otros notaron la broma y no les ofendió, pero comprendieron también por qué había a quienes les parecía un <strong>grave insulto.</strong></p>
<p>Algunos encontraron <strong>curiosidades</strong>, como el detalle ya mencionado del cerdo, ingrediente clásico de la salchicha, siendo un alimento<strong> prohibido para los judíos</strong> como Jesús.</p>
<p>Entre tanto alboroto, la empresa se vio obligada a ofrecer unas disculpas y aclarar que <strong>nunca fue su intención ofender a nadie</strong>, cosa que deja la pregunta abierta ¿cuál sería, entonces, su intención?</p>
<!-- Start of Brightcove Player --><div class="videos-player-brightcove" style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/5443452546001/B1inGfYLZ_default/index.html?videoId=5648049198001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><!-- End of Brightcove Player -->
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="text-59" class="widget widget_text"><h2 class="widgettitle">Nuesotrs Héroes</h2>			<div class="textwidget"><div class="nh_single_voting"><a href="/nuestrosheroes/">Votar</a></div>
</div>
		</div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/avelazquezruiz" title="Entradas de Alejandra Velázquez" rel="author">Alejandra Velázquez</a></span>
<span class="avatar">
	<img alt='' src='https://1.gravatar.com/avatar/40b279a65b6ada741bec68e2de18bcab?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="gigyasharewidget-9" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2017/11/17/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre/" data-gigya-image="https://evcnoticias.files.wordpress.com/2017/11/blasfemia-deli-e1510964609246.jpg?w=155" data-gigya-title="FOTO: Panadería reemplaza al niño Jesús por un pan en pesebre" data-gigya-preload="1" id="gigya-share-8737365a0f918dd9665" class="gigya-share"></div></div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk90435" class="adzerk filmstrip"></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-1651716256" data-civicscience-widget="289449f7-c3db-e954-6dbc-c2a52d4559dc"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ciencia">ciencia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/medicina-2">Medicina</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/neurociencia">neurociencia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/trasplante">trasplante</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/trasplante-de-cabeza">trasplante de cabeza</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873668" data-permalink="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/4671d45900000578-5092769-image-a-20_1510922794100/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg" data-orig-size="630,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4671D45900000578-5092769-image-a-20_1510922794100" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=630" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873668" data-permalink="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/4671d45900000578-5092769-image-a-20_1510922794100/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg" data-orig-size="630,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4671D45900000578-5092769-image-a-20_1510922794100" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=630" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/">
						<h3>VIDEO: Realizan &quot;exitosamente&quot; primer trasplante de cabeza humana</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/" data-gigya-title="" id="gigya-share-5a0f918de05cf" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/el-salvador">El Salvador</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/guatemala">Guatemala</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/honduras">Honduras</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nicaragua">Nicaragua</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pandillas">Pandillas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-internal">
						<a href="https://noticiasya.com/internal/anonymous-post">Anonymous Post</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873617" data-permalink="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/3bef0e0e00000578-4098196-image-a-69_1483829103101/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg" data-orig-size="634,423" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9 LatinContent\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=634" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873617" data-permalink="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/3bef0e0e00000578-4098196-image-a-69_1483829103101/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg" data-orig-size="634,423" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9 LatinContent\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=634" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/">
						<h3>VIDEO: Más de 200 miembros de la MS13 fueron detenidos por ICE</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/" data-gigya-title="" id="gigya-share-5a0f918de1284" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/aguascalientes">aguascalientes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/guarderia">guardería</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/guarderia-subrogada-del-imss">guardería subrogada del imss</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/imss">imss</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-infantil">maltrato infantil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873624" data-permalink="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/maltrato-guarderia/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png" data-orig-size="906,554" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maltrato guarderia" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=906" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873624" data-permalink="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/maltrato-guarderia/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png" data-orig-size="906,554" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maltrato guarderia" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=906" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/">
						<h3>VIDEO: Revelan maltratos a menores en guardería de México</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/" data-gigya-title="" id="gigya-share-5a0f918de2095" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/deseos-de-navidad">deseos de navidad</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/navidad">Navidad</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/navideno">navideño</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/regalos">regalos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/regalos-de-navidad">Regalos de Navidad</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873596" data-permalink="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/23471894_1775795132445031_1442197921976809297_n/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg" data-orig-size="960,758" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23471894_1775795132445031_1442197921976809297_n" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=310" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873596" data-permalink="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/23471894_1775795132445031_1442197921976809297_n/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg" data-orig-size="960,758" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23471894_1775795132445031_1442197921976809297_n" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=310" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/">
						<h3>FOTOS: Deseos navideños de niños de bajos recursos que rompen el corazón</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/" data-gigya-title="" id="gigya-share-5a0f918de2c69" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bano">baño</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/belleza">belleza</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ciudad-de-mexico">Ciudad de México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/diputada">Diputada</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/higiene">higiene</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mujeres">mujeres</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/redes-sociales">Redes Sociales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/salud-2">Salud</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/gallery">Galería</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873579" data-permalink="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/lourdes-valdez/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg" data-orig-size="960,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lourdes Valdez" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873579" data-permalink="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/lourdes-valdez/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg" data-orig-size="960,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lourdes Valdez" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/">
						<h3>Diputada mexicana publica foto bañándose y causa polémica</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/" data-gigya-title="" id="gigya-share-5a0f918de384b" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/celular">celular</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/china">China</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ladron-2">Ladron</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/robo">Robo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/video">video</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/vigilancia">vigilancia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873556" data-permalink="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/ladronpinzaschina/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg" data-orig-size="627,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ladronpinzaschina" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=319" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=627" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873556" data-permalink="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/ladronpinzaschina/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg" data-orig-size="627,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ladronpinzaschina" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=319" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=627" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/">
						<h3>VIDEO: Ladrón utiliza minucioso método para robar con unas pinzas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/" data-gigya-title="" id="gigya-share-5a0f918de4820" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asaltos">Asaltos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/calzado">Calzado</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/homicidios">Homicidios</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/newmark">Newmark</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ninos">niños</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nueva-jersey">Nueva Jersey</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia-2">Policía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/robo">Robo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tenis">tenis</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873549" data-permalink="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/nasian-day/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg" data-orig-size="1044,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isaac Eslava D\u00edaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510918829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SE BUSCA Nasian Day" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873549" data-permalink="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/nasian-day/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg" data-orig-size="1044,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isaac Eslava D\u00edaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510918829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SE BUSCA Nasian Day" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/">
						<h3>Lo asesinan al tratar de defender a su hijo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/" data-gigya-title="" id="gigya-share-5a0f918de5a3b" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Club Curvas</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873566" data-permalink="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/giphy-6-6/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif" data-orig-size="500,281" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=500" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=155&amp;h=155&amp;crop=1"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" data-attachment-id="873566" data-permalink="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/giphy-6-6/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif" data-orig-size="500,281" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=500" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/">
						<h3>VIDEO: ¿Quieres vivir más tiempo? Consigue un perro</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/" data-gigya-title="" id="gigya-share-5a0f918de65c3" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-sexual">abuso sexual</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/educacion">Educación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mujeres">mujeres</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/oklahoma">Oklahoma</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/preparatoria">Preparatoria</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/telefono">telefono</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873523" data-permalink="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/hunter-day/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg" data-orig-size="650,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hunter Day" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=650" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873523" data-permalink="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/hunter-day/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg" data-orig-size="650,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hunter Day" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=650" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/">
						<h3>Maestra tuvo relaciones con su alumno, lo sedujo con mensajes de celular</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/" data-gigya-title="" id="gigya-share-5a0f918de7523" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873434" data-permalink="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/kratum/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Food and Drug Administration dealt another blow Tuesday to supporters of kratom, warning about \&quot;deadly risks\&quot; associated with the botanical supplement often used to treat pain, anxiety and depression.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Kratum&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kratum" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873434" data-permalink="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/kratum/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Food and Drug Administration dealt another blow Tuesday to supporters of kratom, warning about \&quot;deadly risks\&quot; associated with the botanical supplement often used to treat pain, anxiety and depression.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Kratum&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kratum" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/">
						<h3>Advierten sobre el peligro mortal de consumir las hojas del Kratom</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/" data-gigya-title="" id="gigya-share-5a0f918de812f" class="gigya-share"></div>				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk98630" class="adzerk medium-rectangle"></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ciencia">ciencia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/medicina-2">Medicina</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/neurociencia">neurociencia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/trasplante">trasplante</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/trasplante-de-cabeza">trasplante de cabeza</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873668" data-permalink="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/4671d45900000578-5092769-image-a-20_1510922794100/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg" data-orig-size="630,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4671D45900000578-5092769-image-a-20_1510922794100" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=630" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873668" data-permalink="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/4671d45900000578-5092769-image-a-20_1510922794100/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg" data-orig-size="630,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4671D45900000578-5092769-image-a-20_1510922794100" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/4671d45900000578-5092769-image-a-20_1510922794100-e1510955978883.jpg?w=630" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/">
						<h3>VIDEO: Realizan &quot;exitosamente&quot; primer trasplante de cabeza humana</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-realizan-exitosamente-primer-trasplante-de-cabeza-humana/" data-gigya-title="" id="gigya-share-5a0f918de9f58" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/el-salvador">El Salvador</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/guatemala">Guatemala</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/honduras">Honduras</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nicaragua">Nicaragua</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pandillas">Pandillas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-internal">
						<a href="https://noticiasya.com/internal/anonymous-post">Anonymous Post</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873617" data-permalink="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/3bef0e0e00000578-4098196-image-a-69_1483829103101/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg" data-orig-size="634,423" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9 LatinContent\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=634" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873617" data-permalink="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/3bef0e0e00000578-4098196-image-a-69_1483829103101/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg" data-orig-size="634,423" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9 LatinContent\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/3bef0e0e00000578-4098196-image-a-69_1483829103101.jpg?w=634" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/">
						<h3>VIDEO: Más de 200 miembros de la MS13 fueron detenidos por ICE</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-mas-de-200-miembros-de-la-ms13-fueron-detenidos-por-ice/" data-gigya-title="" id="gigya-share-5a0f918deac29" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/aguascalientes">aguascalientes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/guarderia">guardería</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/guarderia-subrogada-del-imss">guardería subrogada del imss</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/imss">imss</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-infantil">maltrato infantil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873624" data-permalink="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/maltrato-guarderia/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png" data-orig-size="906,554" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maltrato guarderia" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=906" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873624" data-permalink="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/maltrato-guarderia/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png" data-orig-size="906,554" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maltrato guarderia" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/maltrato-guarderia.png?w=906" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/">
						<h3>VIDEO: Revelan maltratos a menores en guardería de México</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-revelan-maltratos-a-menores-en-guarderia-de-mexico/" data-gigya-title="" id="gigya-share-5a0f918deb90b" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/deseos-de-navidad">deseos de navidad</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/navidad">Navidad</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/navideno">navideño</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/regalos">regalos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/regalos-de-navidad">Regalos de Navidad</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873596" data-permalink="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/23471894_1775795132445031_1442197921976809297_n/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg" data-orig-size="960,758" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23471894_1775795132445031_1442197921976809297_n" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=310" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873596" data-permalink="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/23471894_1775795132445031_1442197921976809297_n/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg" data-orig-size="960,758" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23471894_1775795132445031_1442197921976809297_n" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=310" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/23471894_1775795132445031_1442197921976809297_n.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/">
						<h3>FOTOS: Deseos navideños de niños de bajos recursos que rompen el corazón</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/fotos-deseos-navidenos-de-ninos-de-bajos-recursos-que-rompen-el-corazon/" data-gigya-title="" id="gigya-share-5a0f918dec7c8" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bano">baño</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/belleza">belleza</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ciudad-de-mexico">Ciudad de México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/diputada">Diputada</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/higiene">higiene</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mujeres">mujeres</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/redes-sociales">Redes Sociales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/salud-2">Salud</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/gallery">Galería</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873579" data-permalink="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/lourdes-valdez/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg" data-orig-size="960,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lourdes Valdez" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873579" data-permalink="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/lourdes-valdez/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg" data-orig-size="960,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lourdes Valdez" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/lourdes-valdez.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/">
						<h3>Diputada mexicana publica foto bañándose y causa polémica</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/diputada-mexicana-publica-foto-banandose-y-causa-polemica/" data-gigya-title="" id="gigya-share-5a0f918ded5ca" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/celular">celular</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/china">China</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ladron-2">Ladron</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/robo">Robo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/video">video</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/vigilancia">vigilancia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873556" data-permalink="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/ladronpinzaschina/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg" data-orig-size="627,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ladronpinzaschina" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=319" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=627" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873556" data-permalink="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/ladronpinzaschina/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg" data-orig-size="627,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ladronpinzaschina" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=319" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/ladronpinzaschina.jpg?w=627" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/">
						<h3>VIDEO: Ladrón utiliza minucioso método para robar con unas pinzas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-ladron-utiliza-minucioso-metodo-para-robar-con-unas-pinzas/" data-gigya-title="" id="gigya-share-5a0f918dee3cc" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asaltos">Asaltos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/calzado">Calzado</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/homicidios">Homicidios</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/newmark">Newmark</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ninos">niños</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nueva-jersey">Nueva Jersey</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia-2">Policía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/robo">Robo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tenis">tenis</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873549" data-permalink="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/nasian-day/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg" data-orig-size="1044,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isaac Eslava D\u00edaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510918829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SE BUSCA Nasian Day" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873549" data-permalink="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/nasian-day/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg" data-orig-size="1044,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Isaac Eslava D\u00edaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510918829&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SE BUSCA Nasian Day" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/nasian-day.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/">
						<h3>Lo asesinan al tratar de defender a su hijo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/lo-asesinan-al-tratar-de-defender-a-su-hijo/" data-gigya-title="" id="gigya-share-5a0f918def33f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Club Curvas</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873566" data-permalink="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/giphy-6-6/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif" data-orig-size="500,281" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=500" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=155&amp;h=155&amp;crop=1"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" data-attachment-id="873566" data-permalink="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/giphy-6-6/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif" data-orig-size="500,281" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/giphy-6.gif?w=500" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/">
						<h3>VIDEO: ¿Quieres vivir más tiempo? Consigue un perro</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/video-quieres-vivir-mas-tiempo-consigue-un-perro/" data-gigya-title="" id="gigya-share-5a0f918defde6" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso-sexual">abuso sexual</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/educacion">Educación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mujeres">mujeres</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/oklahoma">Oklahoma</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/preparatoria">Preparatoria</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/telefono">telefono</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873523" data-permalink="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/hunter-day/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg" data-orig-size="650,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hunter Day" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=650" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873523" data-permalink="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/hunter-day/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg" data-orig-size="650,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hunter Day" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/hunter-day.jpg?w=650" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/">
						<h3>Maestra tuvo relaciones con su alumno, lo sedujo con mensajes de celular</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/maestra-tuvo-relaciones-con-su-alumno-lo-sedujo-con-mensajes-de-celular/" data-gigya-title="" id="gigya-share-5a0f918df08c0" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="873434" data-permalink="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/kratum/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Food and Drug Administration dealt another blow Tuesday to supporters of kratom, warning about \&quot;deadly risks\&quot; associated with the botanical supplement often used to treat pain, anxiety and depression.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Kratum&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kratum" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="873434" data-permalink="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/kratum/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Food and Drug Administration dealt another blow Tuesday to supporters of kratom, warning about \&quot;deadly risks\&quot; associated with the botanical supplement often used to treat pain, anxiety and depression.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Kratum&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kratum" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/s086268881.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/">
						<h3>Advierten sobre el peligro mortal de consumir las hojas del Kratom</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="11/17/2017">11/17/2017</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2017/11/17/advierten-sobre-el-peligro-mortal-de-consumir-las-hojas-del-kratom/" data-gigya-title="" id="gigya-share-5a0f918df1569" class="gigya-share"></div>				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="gigyareactionswidget-3" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5a0f918df234e" class="gigya-reactions" data-gigya-id="873736" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-3" class="widget widget_gigyacommentswidget"><div id="gigya-comments" data-gigya-id="873736" data-gigya-title="FOTO: Panadería reemplaza al niño Jesús por un pan en pesebre" data-gigya-category="Comentarios"></div></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk95553" class="adzerk leaderboard"></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget">		<h2></h2>
		<ul class="social">
		</ul>
</div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-811053" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-811053"><a href="https://noticiasya.com/reaccion/alegria">Alegría</a></li>
<li id="menu-item-816413" class="menu-item menu-item-type-taxonomy menu-item-object-reaction current-post-ancestor current-menu-parent current-post-parent menu-item-816413"><a href="https://noticiasya.com/reaccion/indignacion">Indignación</a></li>
<li id="menu-item-816414" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-816414"><a href="https://noticiasya.com/reaccion/miedo">Miedo</a></li>
<li id="menu-item-811051" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-811051"><a href="https://noticiasya.com/reaccion/euforia">Euforia</a></li>
<li id="menu-item-811052" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-811052"><a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a></li>
<li id="menu-item-800867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800867"><a href="http://www.politicaparami.com">Política para Mí</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" href="http://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" href="http://www.entravision.com/terms-of-use/#privacy">Privacy Policy</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" href="">Public Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" href="https://entravision.csod.com/ats/careersite/search.aspx?site=1&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_newsletter_widget-5" class="widget widget_icontact_newsletter_widget">	<div id="icontact-newsletter-widget" class="icontact">
		<p id="icontact_form_close">Close</p>
<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4><p>Recibe un email semanal con las notas más virales</p><form class="newsletter" method="POST" action="https://app.icontact.com/icp/signup.php" name="icpsignup" id="icpsignup4255" accept-charset="UTF-8">
			<input type="hidden" name="redirect" value="https://noticiasya.com/newsletter-suscripcion-exitosa/">
			<input type="hidden" name="errorredirect" value="https://noticiasya.com/newsletter-suscripcion-erronea/">
			<input type="hidden" name="listid" value="58352">
			<input type="hidden" name="specialid:58352" value="E3HH">
			<input type="hidden" name="clientid" value="677595">
			<input type="hidden" name="formid" value="4255">
			<input type="hidden" name="reallistid" value="1">
			<input type="hidden" name="doubleopt" value="0">
			<div>
				<input type="text" class="icontact-newsletter-text" name="fields_email" placeholder="Escribe tu email" required><input type="submit" name="icontact-newsletter-subscribe" value="Enviar" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2017 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="gigyaloginformwidget-3" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk44624" class="adzerk splash"></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-11-17 16:29:07" } );
dataLayer.push( { "slug": "foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre" } );
dataLayer.push( { "author_id": 125275878 } );
dataLayer.push( { "tags": "blasfemia,delicatessen,nacimiento,Navidad,Ni\u00f1o Dios,pesebre" } );
dataLayer.push( { "categories": "Noticias,TV Feed,Videos" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2017\/11\/17\/foto-panaderia-reemplaza-al-nino-jesus-por-un-pan-en-pesebre\/" } );
dataLayer.push( { "markets": "Global" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-40b279a65b6ada741bec68e2de18bcab">
	</div>
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"medium-rectangle","container":"azk98630","code":"","unitag_code":"1dcf08ba-b45a-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"332208"},{"type":"leaderboard","container":"azk38963","code":"","unitag_code":"1ddef1fa-97f5-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"leaderboard","container":"azk95553","code":"","unitag_code":"36e9dfd9-97f8-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"half-page","container":"azk90435","code":"","unitag_code":"edd46ab6-97f3-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"43","site_id":"332208"},{"type":"splash","container":"azk44624","code":"","unitag_code":"31e9e654-bb47-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"163","site_id":"332208"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', adzerkLoad );
window.addEventListener( 'scroll', adzerkLoad );
window.addEventListener( 'resize', adzerkLoad );
function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjs0OgjAQhF9IWDAS9WB8FFPKBrbSH7ttkbcXQmLQgwleNtmZ+SYDg8ukNQFNAMXQYCKJ7pkr3sHK0jFzfWzJMPR0R4ZHxIidME2P/kdYWq0nKVsgNdM18EAOt0AfwjcYOtRTLJGD6fUiEZM17zIlkmDpyQUQPBr5P95YvRFuqR3FcvO03wjTnBMy3DjW84Ia/WrNVHbVl7IqTsdzVRxK9QKIYK0V'></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkttOwzAMhl+INCsDTVwgHmVyU6t12iTFOXTl6UmRNraLVWRcRLGt/J8PsZwnoZwNaIMMPRr0MtEks8uQyJOzYhpjR9ZLDQm8YpqCVM4YZyvtn+Tf9T6QGhZh0MZbp5BzVQdoOD2uVs4NhKXpY6fWU6hK1KI7X49pG6auD8olvIMx8SJ5FitM/zAFWBiXPO+tvGfhCF+LGB20YlcdVoD+jMhL5Z0FrgxtffpdxiWwUTG0GS4aYGnAB+Rsidwqc27V/8YKCXmYavjHgmHKD0r1PZgmcod8XNd7HcBtpBAHSsUZIb/ia/s4U9thyLAP816/1rv9y/7wVutvc0F0aw=='></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=4.9-20171117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"","show_since":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjsEKwkAMRH/IGqW6eBE/pcQQNGubXTbpFv/e1oPozcJcZph5DEy5oaTO6uB3HtigSobZFqxikrTJ/XgTNZClh+Sd8mQ9u3P5ZNtoG/gfdUV6dJ5mZYg/diVIkwsJ2hMhYkWjInntmS/Ge2EL4DKc98ddCG17OIX4AvRvcJU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-8','user_id':'0','post':'873736','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-8&user_id=0&post=873736&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMm8sLjFKTGJuQjJnVUJuXVVRfkNIU34zS3pUNl1LbllVQjYxanBOJU1+OHB1aV1zOFZxSlY0MDNUb1A2T10wUmdDWDAwL25OdDU3N2VpflNuSWgzaml4eSZdQWIzfjVyR1tDdT1LYTB8OEhoN1NDVkdjbmR3Nk9QcWhCTzRqYQ=='}]);
_stq.push([ 'clickTrackerInit', '90918835', '873736' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
