<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="  Mauricio Jaramillo nos trae la información más reciente en el mundo de los deportes...." />
<meta name="keywords" content="deportes, videos, deportes, mauricio jaramillo, super bowl" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>VIDEO: Mauricio Jaramillo con todos los detalles del Super Bowl &#8211; NoticiasYa: Lo que Importa</title>
<script>var geolocation_settings={"default_location":"default","service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=dig-el","current_market":false,"markets":["colorado","corpus-christi","costa-central","el-centro","el-paso","frontera","hartford-springfield","kansas","laredo","las-vegas","los-angeles","lubbock","midland-odessa","monterey-salinas","nueva-inglaterra","nuevo-mexico","orlando","palm-springs","reno","san-angelo","san-diego","tampa","el-valle","washington-dc"],"sync":true,"cookie":{"name":"geolocation_market_v4","expires":"Wed, 07 Feb 2018 03:13:27 UTC"}};var geolocation_are_cookies_enabled=function(){var a=("undefined"!==navigator.cookieEnabled&&navigator.cookieEnabled)?true:null;if(!a){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){a=true}var b=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+b.toUTCString()}return a};var geolocation_parse_from=function(g,f,d){var c=g.split(d);var b="";for(var a=0;a<c.length;a++){while(c[a].charAt(0)==" "){c[a]=c[a].substring(1)}if(c[a].indexOf(f+"=")==0){b=c[a].substring(f.length+1,c[a].length);break}}return b};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if(override_market&&geolocation_settings.markets.indexOf(override_market)!=-1&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!=geolocation_settings.default_location){if(!geolocation_settings.current_market){for(var i=0;i<geolocation_settings.markets.length;i++){if(geolocation_settings.markets[i]==market){redirect="/"+market+window.location.pathname;break}}}}}else{market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest();xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}catch(e){}if(cookie_name){document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"}if(!geolocation_settings.current_market&&market!=geolocation_settings.default_location){redirect="/"+market+window.location.pathname}}}if(redirect){window.location=redirect};</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1517886807&amp;back=https%3A%2F%2Fnoticiasya.com%2F2018%2F02%2F05%2Fvideo-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NoticiasYa: Lo que Importa &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="NoticiasYa: Lo que Importa &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkNFOwzAMRX8ILwyt8IT4ljQzqbc4ieJ0ZX+P22obE1OQeIl8rXvs65gpg0uxYqyGR8hh9BTFBDqimAPWbN0RFrVxIk/msd2lgtrnbOvsYNyTxYCsthY20d5jVVwuNVT8aiKcXy+L5nLQeM1kU1Y39H0uKAL6Mo0MddBsf1zEc/r19CXgXWdFycRUSWm5Fr9mrqvMibJRWeyJhFIEN1jWH0pxmd1bQSP1HHDDFP83Y0lAVs62MenB50tSKsB6xk/Rgj0mCMnZqjnuBHwGS6WFFuxD8lr6JfZNztAHv2+77Vv33L3sdodvkuL7+g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p69u8P-3P0O' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticiasya.com%2F2018%2F02%2F05%2Fvideo-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticiasya.com%2F2018%2F02%2F05%2Fvideo-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: Mauricio Jaramillo con todos los detalles del Super Bowl" />
<meta property="og:url" content="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/" />
<meta property="og:description" content="  Mauricio Jaramillo nos trae la información más reciente en el mundo de los deportes." />
<meta property="article:published_time" content="2018-02-06T02:06:54+00:00" />
<meta property="article:modified_time" content="2018-02-06T02:06:54+00:00" />
<meta property="og:site_name" content="NoticiasYa: Lo que Importa" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="761" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="VIDEO: Mauricio Jaramillo con todos los detalles del Super&nbsp;Bowl" />
<meta name="twitter:image:src" content="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://evcnoticias.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://evcnoticias.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticiasya.com/osd.xml" title="NoticiasYa: Lo que Importa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="canonical" href="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/" />		<meta itemprop="identifier" content="911078"/>
		<meta itemprop="headline" content="VIDEO: Mauricio Jaramillo con todos los detalles del Super&nbsp;Bowl"/>
		<meta itemprop="description" content="  Mauricio Jaramillo nos trae la información más reciente en el mundo de los deportes."/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2018-02-05T18:06:54+00:00"/>
		<meta itemprop="dateModified" content="2018-02-05T18:06:54+00:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Rocio Madera"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta name="theme-color" content="#ffc20e" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="NoticiasYa: Lo que Importa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Portal de Noticias en español, Política, Entretenimiento, Deportes, Salud, Familia, Pronóstico del Tiempo, Tráfico y más..." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-911078 single-format-video wp-custom-logo mp6 customizer-styles-applied category-deportes deportes geolocation-market-default highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk48395" class="adzerk leaderboard"></div></div></div><div id="geolocation_markets_widget-2" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="entravision_chameleon_widget_sidebar-10" class="widget widget_entravision_chameleon_widget_sidebar middle-bar-container entravision-chameleon-sidebar-header-container"><div id="hamburgermenuwidget-3" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_logo-2" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="NoticiasYa: Lo que Importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="NoticiasYa: Lo que Importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="entravision_chameleon_widget_logo-6" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="NoticiasYa: Lo que Importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="text-66" class="widget widget_text">			<div class="textwidget"><div id="entravision_chameleon_widget_logo_fdf" class="widget widget_entravision_chameleon_widget_logo"><a href="/fiestadelfutbol/" class="custom-logo-link" rel="fdf-logo"></a></div>
</div>
		</div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><ul class="arrow-back">
<li>
<a href="/">Volver</a>
</li>
</ul>
</div>
		</div></div><div id="nav_menu-10" class="widget widget_nav_menu"><div class="menu-desktop-main-menu-container"><ul id="menu-desktop-main-menu" class="menu"><li id="menu-item-800888" class="desktop-hamburger menu-item menu-item-type-custom menu-item-object-custom menu-item-800888"><a>Desktop Hamburger</a></li>
<li id="menu-item-889338" class="menu-local menu-item menu-item-type-custom menu-item-object-custom menu-item-889338"><a href="/mercado">Local</a></li>
<li id="menu-item-889340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889340"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-889336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889336"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-889335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889335"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-889337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889337"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-800891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800891"><a target="_blank" href="http://politicaparami.com">Política</a></li>
<li id="menu-item-811436" class="alrescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811436"><a href="https://noticiasya.com/categoria/al-rescate">#AlRescate</a></li>
<li id="menu-item-889362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889362"><a target="_blank" href="http://www.todobebe.com">TodoBebé</a></li>
<li id="menu-item-801863" class="main-menu-ugc menu-item menu-item-type-post_type menu-item-object-page menu-item-801863"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
<li id="menu-item-813649" class="lupa-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-813649"><a>Lupa</a></li>
<li id="menu-item-801842" class="location menu-item menu-item-type-custom menu-item-object-custom menu-item-801842"><a>Ubicación</a></li>
</ul></div></div><div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-mobile-main-menu-container"><ul id="menu-mobile-main-menu" class="menu"><li id="menu-item-817309" class="mobile-ugc-button menu-item menu-item-type-post_type menu-item-object-page menu-item-817309"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
<li id="menu-item-802097" class="pr-concecionario menu-item menu-item-type-post_type menu-item-object-page menu-item-802097"><a href="https://noticiasya.com/preguntale-al-concesionario/">Pregúntale al Concesionario</a></li>
<li id="menu-item-802096" class="pr-abogado menu-item menu-item-type-post_type menu-item-object-page menu-item-802096"><a href="https://noticiasya.com/preguntale-al-abogado-midland-odessa/">Pregúntale al Abogado</a></li>
<li id="menu-item-802112" class="pr-medico menu-item menu-item-type-custom menu-item-object-custom menu-item-802112"><a href="/preguntale-al-medico/">Pregúntale al Méico</a></li>
<li id="menu-item-802113" class="pr-vivo menu-item menu-item-type-custom menu-item-object-custom menu-item-802113"><a href="/alerta-hoy-vivo-manana/">Alerta hoy vivo mañana</a></li>
<li id="menu-item-889330" class="menu-local menu-item menu-item-type-custom menu-item-object-custom menu-item-889330"><a href="/mercado">Local</a></li>
<li id="menu-item-889331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889331"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-889328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889328"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-889327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-889327"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-889329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889329"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-800858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800858"><a target="_blank" href="http://politicaparami.com">Política para Mí</a></li>
<li id="menu-item-811431" class="alrescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811431"><a href="https://noticiasya.com/categoria/al-rescate">#AlRescate</a></li>
<li id="menu-item-889360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889360"><a target="_blank" href="http://www.todobebe.com">TodoBebé</a></li>
<li id="menu-item-801951" class="eltiempo menu-item menu-item-type-post_type menu-item-object-page menu-item-801951"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-802118" class="horoscopo menu-item menu-item-type-post_type menu-item-object-page menu-item-802118"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-811319" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-811319"><a href="/etiqueta/a-bordo-con-paul/">A Bordo con Paul</a></li>
<li id="menu-item-848571" class="generic redsox menu-item menu-item-type-custom menu-item-object-custom menu-item-848571"><a href="/sponsored/latino-boston-red-sox/">Red Sox Latino</a></li>
<li id="menu-item-849115" class="generic acccat menu-item menu-item-type-custom menu-item-object-custom menu-item-849115"><a href="/sponsored/alianza-catolica/">Alianza Católica</a></li>
<li id="menu-item-836004" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-836004"><a target="_blank" href="http://main.acsevents.org/site/TR?team_id=2177013&#038;fr_id=84700&#038;pg=team">Color de Vida</a></li>
<li id="menu-item-855439" class="generic color-de-vida-dc menu-item menu-item-type-custom menu-item-object-custom menu-item-855439"><a href="http://main.acsevents.org/site/TR?team_id=2236135&#038;pg=team&#038;fr_id=84835&#038;s_locale=en_US&#038;et=XauiiUeEhvA0ymqZRGx7hg">Color da Vida</a></li>
<li id="menu-item-842018" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-842018"><a href="/nuestrosheroes/">Nuestros Héroes</a></li>
<li id="menu-item-809836" class="promociones menu-item menu-item-type-post_type_archive menu-item-object-promotion menu-item-809836"><a href="https://noticiasya.com/promociones">Promociones</a></li>
<li id="menu-item-809838" class="eventos menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-809838"><a href="https://noticiasya.com/eventos">Eventos</a></li>
<li id="menu-item-808984" class="trafico menu-item menu-item-type-post_type menu-item-object-page menu-item-808984"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
<li id="menu-item-809560" class="cruces menu-item menu-item-type-post_type menu-item-object-page menu-item-809560"><a href="https://noticiasya.com/cruce/">Cruces</a></li>
</ul></div></div><div id="nav_menu-20" class="widget widget_nav_menu"><div class="menu-fdf-menu-container"><ul id="menu-fdf-menu" class="menu"><li id="menu-item-879370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879370"><a href="https://noticiasya.com/categoria/fiesta-del-futbol">Notas</a></li>
<li id="menu-item-879372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-879372"><a href="/fiesta-del-futbol/">Galería</a></li>
<li id="menu-item-879509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879509"><a href="https://noticiasya.com/calendario-del-futbol/">Calendario</a></li>
<li id="menu-item-879944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879944"><a href="https://noticiasya.com/grupos-del-mundial-2018/">Grupos</a></li>
<li id="menu-item-879439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879439"><a href="https://noticiasya.com/fiesta-del-futbol-videos/">Vídeos</a></li>
<li id="menu-item-876206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876206"><a href="/fiestadelfutbol/">En Vivo</a></li>
</ul></div></div><div id="entravision_social_widget-4" class="widget widget_entravision_social_widget"><ul class="social"></ul></div><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="nav_menu-18" class="widget widget_nav_menu"></div><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-services-menu-container"><ul id="menu-services-menu" class="menu"><li id="menu-item-801867" class="eltiempo menu-item menu-item-type-post_type menu-item-object-page menu-item-801867"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-800895" class="horoscopo menu-item menu-item-type-post_type menu-item-object-page menu-item-800895"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-809843" class="promociones menu-item menu-item-type-post_type_archive menu-item-object-promotion menu-item-809843"><a href="https://noticiasya.com/promociones">Promociones</a></li>
<li id="menu-item-809842" class="eventos menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-809842"><a href="https://noticiasya.com/eventos">Eventos</a></li>
<li id="menu-item-808975" class="trafico menu-item menu-item-type-post_type menu-item-object-page menu-item-808975"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
<li id="menu-item-811324" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-811324"><a href="/etiqueta/a-bordo-con-paul/">A Bordo con Paul</a></li>
<li id="menu-item-849117" class="generic acccat menu-item menu-item-type-custom menu-item-object-custom menu-item-849117"><a href="/sponsored/alianza-catolica/">Alianza Católica</a></li>
<li id="menu-item-821113" class="cruces menu-item menu-item-type-post_type menu-item-object-page menu-item-821113"><a href="https://noticiasya.com/cruce/">Cruces</a></li>
<li id="menu-item-802109" class="pr-concecionario menu-item menu-item-type-post_type menu-item-object-page menu-item-802109"><a href="https://noticiasya.com/preguntale-al-concesionario/">Pregúntale al Concesionario</a></li>
<li id="menu-item-807179" class="pr-abogado menu-item menu-item-type-post_type menu-item-object-page menu-item-807179"><a href="https://noticiasya.com/preguntale-al-abogado/">Pregúntale al Abogado</a></li>
<li id="menu-item-881978" class="pr-medico menu-item menu-item-type-custom menu-item-object-custom menu-item-881978"><a href="/preguntale-al-medico/">Pregúntale al Médico</a></li>
<li id="menu-item-802110" class="pr-vivo menu-item menu-item-type-post_type menu-item-object-page menu-item-802110"><a href="https://noticiasya.com/alerta-hoy-vivo-manana/">Alerta Hoy Vivo Mañana</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-ugc-links-container"><ul id="menu-ugc-links" class="menu"><li id="menu-item-800883" class="info menu-item menu-item-type-custom menu-item-object-custom menu-item-800883"><a href="/guia-migratoria/">Guía Migratoria</a></li>
<li id="menu-item-811442" class="calendar menu-item menu-item-type-custom menu-item-object-custom menu-item-811442"><a href="/eventos-al-rescate/">Calendario de Eventos</a></li>
<li id="menu-item-800884" class="phones menu-item menu-item-type-custom menu-item-object-custom menu-item-800884"><a href="/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-89" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-bottom-header-container"><div id="entravision_chameleon_widget_sidebar-88" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-bottom-header"><div id="entravision_chameleon_widget_post_list-152" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-horoscopes-header"><ul>
				<li>
						<article id="post-902148" class="post-902148 post type-post status-publish format-video has-post-thumbnail hentry category-horoscopo category-videos tag-397615047 tag-febrero tag-horoscopo tag-piscis tag-signo-zodiacal post_format-post-format-video market-global">
			<div id="entravision_chameleon_widget_post_featured_image-16" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://noticiasya.com/2018/01/21/piscis-lo-que-firmes-sera-a-tu-favor-la-suerte-esta-de-tu-lado/">
			<img width="155" height="183" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt="Piscis: Lo que firmes será a tu favor, la suerte está de tu&nbsp;lado" title="piscis_1" data-attachment-id="902821" data-permalink="https://noticiasya.com/2018/01/21/piscis-lo-que-firmes-sera-a-tu-favor-la-suerte-esta-de-tu-lado/piscis_1-7/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg" data-orig-size="1500,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piscis_1" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=155&amp;h=183&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=155&amp;h=183&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=310&amp;h=366&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=131&amp;h=155&amp;crop=1 131w, https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=208&amp;h=245&amp;crop=1 208w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="183" src="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=155&amp;h=183&amp;crop=1" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt="Piscis: Lo que firmes será a tu favor, la suerte está de tu&nbsp;lado" title="piscis_1" srcset="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=155&amp;h=183&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=310&amp;h=366&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=131&amp;h=155&amp;crop=1 131w, https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=208&amp;h=245&amp;crop=1 208w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="902821" data-permalink="https://noticiasya.com/2018/01/21/piscis-lo-que-firmes-sera-a-tu-favor-la-suerte-esta-de-tu-lado/piscis_1-7/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg" data-orig-size="1500,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piscis_1" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/piscis_11.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_post_title-18" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://noticiasya.com/2018/01/21/piscis-lo-que-firmes-sera-a-tu-favor-la-suerte-esta-de-tu-lado/" target="_self">
			Piscis: Lo que firmes será a tu favor, la suerte está de tu&nbsp;lado</a>
			</h2></div>		</article>
				</li>
					
</ul>				
			</div><div id="accuweather_widget-3" class="widget widget_accuweather_widget"><div class="accuweather-widget"><a href="javascript:void(0)" id="mobile-weather-expand" class="">Expand</a></div></div></div></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-911078" class="post-911078 post type-post status-publish format-video has-post-thumbnail hentry category-deportes category-videos tag-deportes tag-mauricio-jaramillo tag-super-bowl post_format-post-format-video reaction-euforia market-colorado market-nuevo-mexico">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="350" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="VIDEO: Mauricio Jaramillo con todos los detalles del Super&nbsp;Bowl" title="MAURICIO DEPORTES" data-attachment-id="911081" data-permalink="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/mauricio-deportes-20/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg" data-orig-size="1547,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Rocio Madera&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517857524&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAURICIO DEPORTES" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=320&amp;h=350&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=224&amp;h=245&amp;crop=1 224w" data-lazy-sizes="(max-width: 320px) 100vw, 320px"><noscript><img width="320" height="350" src="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=320&amp;h=350&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="VIDEO: Mauricio Jaramillo con todos los detalles del Super&nbsp;Bowl" title="MAURICIO DEPORTES" srcset="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=224&amp;h=245&amp;crop=1 224w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="911081" data-permalink="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/mauricio-deportes-20/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg" data-orig-size="1547,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Rocio Madera&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517857524&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAURICIO DEPORTES" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=1024" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="750" height="400" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="VIDEO: Mauricio Jaramillo con todos los detalles del Super&nbsp;Bowl" title="MAURICIO DEPORTES" data-attachment-id="911081" data-permalink="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/mauricio-deportes-20/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg" data-orig-size="1547,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Rocio Madera&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517857524&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAURICIO DEPORTES" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=750&amp;h=400&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=1500&amp;h=800&amp;crop=1 1500w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=1024&amp;h=546&amp;crop=1 1024w" data-lazy-sizes="(max-width: 750px) 100vw, 750px"><noscript><img width="750" height="400" src="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=750&amp;h=400&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="VIDEO: Mauricio Jaramillo con todos los detalles del Super&nbsp;Bowl" title="MAURICIO DEPORTES" srcset="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=1500&amp;h=800&amp;crop=1 1500w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=1024&amp;h=546&amp;crop=1 1024w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="911081" data-permalink="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/mauricio-deportes-20/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg" data-orig-size="1547,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Rocio Madera&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517857524&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MAURICIO DEPORTES" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=1024" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="reaction-links"><li><a href="https://noticiasya.com/reaccion/euforia" rel="tag">Euforia</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/" target="_self">
			VIDEO: Mauricio Jaramillo con todos los detalles del Super&nbsp;Bowl</a>
			</h1></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-911078&quot; data-width=&quot;320&quot; data-href=&quot;https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/"></div></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published updated" datetime="2018-02-05T18:06:54+00:00">02/05/2018 6:06 PM</time></div><div id="gigyasharewidget-7" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/" data-gigya-image="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=155" data-gigya-title="VIDEO: Mauricio Jaramillo con todos los detalles del Super Bowl" data-gigya-preload="1" id="gigya-share-9110785a791d57c3637" class="gigya-share"></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><!-- Start of Brightcove Player --><div class="videos-player-brightcove" style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/5443452546001/B1inGfYLZ_default/index.html?videoId=5726782018001&autoplay=true" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><!-- End of Brightcove Player -->
<p>(NOTICIAS YA).-  Mauricio Jaramillo nos trae la información más reciente en el mundo de los deportes.</p>
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="text-59" class="widget widget_text"><h2 class="widgettitle">Nuesotrs Héroes</h2>			<div class="textwidget"><div class="nh_single_voting"><a href="/nuestrosheroes/">Votar</a></div>
</div>
		</div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/rmadera1" title="Entradas de Rocio Madera" rel="author">Rocio Madera</a></span>
<span class="avatar">
	<img alt='' src='https://1.gravatar.com/avatar/4f8dc329f89fd1278f718fff8213ee6a?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="gigyasharewidget-9" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2018/02/05/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl/" data-gigya-image="https://evcnoticias.files.wordpress.com/2018/02/mauricio-deportes1.jpg?w=155" data-gigya-title="VIDEO: Mauricio Jaramillo con todos los detalles del Super Bowl" data-gigya-preload="1" id="gigya-share-9110785a791d57c4724" class="gigya-share"></div></div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk49964" class="adzerk filmstrip"></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-1651716256" data-civicscience-widget="289449f7-c3db-e954-6dbc-c2a52d4559dc"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/colorado-springs">Colorado Springs</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tiroteo">Tiroteo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="911024" data-permalink="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/unnamed-194/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png" data-orig-size="1621,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="911024" data-permalink="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/unnamed-194/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png" data-orig-size="1621,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/">
						<h3>Tiroteo en Colorado Springs deja un oficial muerto y dos heridos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/" data-gigya-title="" id="gigya-share-5a791d57cc004" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/adolescente">adolescente</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bebe">Bebé</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/espana">España</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/hermanos">hermanos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/incesto">incesto</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/parto">Parto</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/adolescente-de-14-anos-embaraza-a-su-hermanita-de-11-en-espana/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="788730" data-permalink="https://noticiasya.com/2017/06/13/foto-la-conmovedora-reaccion-de-nina-que-ayudo-en-el-parto-de-su-madre/newborn-baby-right-after-delivery/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg" data-orig-size="2485,1650" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;Black and white shot of newborn baby right after delivery&quot;,&quot;created_timestamp&quot;:&quot;1386188412&quot;,&quot;copyright&quot;:&quot;SbytovaMN&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;450&quot;,&quot;shutter_speed&quot;:&quot;0.0062500000931323&quot;,&quot;title&quot;:&quot;Newborn baby right after delivery&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Newborn baby right after delivery" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="788730" data-permalink="https://noticiasya.com/2017/06/13/foto-la-conmovedora-reaccion-de-nina-que-ayudo-en-el-parto-de-su-madre/newborn-baby-right-after-delivery/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg" data-orig-size="2485,1650" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;Black and white shot of newborn baby right after delivery&quot;,&quot;created_timestamp&quot;:&quot;1386188412&quot;,&quot;copyright&quot;:&quot;SbytovaMN&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;450&quot;,&quot;shutter_speed&quot;:&quot;0.0062500000931323&quot;,&quot;title&quot;:&quot;Newborn baby right after delivery&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Newborn baby right after delivery" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/adolescente-de-14-anos-embaraza-a-su-hermanita-de-11-en-espana/">
						<h3>Adolescente de 14 años embaraza a su hermanita de 11 en España</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/adolescente-de-14-anos-embaraza-a-su-hermanita-de-11-en-espana/" data-gigya-title="" id="gigya-share-5a791d57cd50c" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/apunalamiento">apuñalamiento</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/investigacion">Investigación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ninos">niños</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia">Policía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/victimas">víctimas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910967" data-permalink="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/2-195/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg" data-orig-size="640,456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=344" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910967" data-permalink="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/2-195/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg" data-orig-size="640,456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=344" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/">
						<h3>Acusan a mujer de apuñalar hasta la muerte a sus dos hijos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/" data-gigya-title="" id="gigya-share-5a791d57ce674" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bailes">Bailes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/memes">Memes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/scooby-doo-papa">scooby doo papa</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910824" data-permalink="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/scooby-do22/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png" data-orig-size="391,569" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scooby do22" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=168" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=391" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910824" data-permalink="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/scooby-do22/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png" data-orig-size="391,569" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scooby do22" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=168" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=391" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/">
						<h3>Los mejores bailes de “Scooby Doo Papa”: ¿De dónde salió?</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/" data-gigya-title="" id="gigya-share-5a791d57cfa98" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/droga">Droga</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/humor">Humor</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/marihuana">Marihuana</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia">Policía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policias">policias</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910817" data-permalink="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/policias-12/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policias" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=950" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910817" data-permalink="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/policias-12/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policias" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=950" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/">
						<h3>Policías roban evidencia y terminan pidiendo ayuda por alucinaciones</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/" data-gigya-title="" id="gigya-share-5a791d57d0c15" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ice">Ice</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/jamal">Jamal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/kansas">Kansas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/profesor">Profesor</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910793" data-permalink="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/padre-4/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png" data-orig-size="636,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="padre" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=636" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=310&amp;h=310&amp;crop=1 310w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=310&amp;h=310&amp;crop=1 310w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910793" data-permalink="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/padre-4/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png" data-orig-size="636,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="padre" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=636" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/">
						<h3>VIDEO: ICE detiene a profesor cuando iba con hijos a la escuela</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/" data-gigya-title="" id="gigya-share-5a791d57d18b4" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/eric-bishop">Eric Bishop</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/fbi">FBI</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/florida">florida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nina-autista">Niña autista</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/relaciones-sexuales">Relaciones Sexuales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/sexo">Sexo</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/sujeto-planifica-tener-sexo-con-nina-autista-para-no-abusar-de-sus-hijas/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="755756" data-permalink="https://noticiasya.com/2017/04/18/son-ninos-siete-de-cada-diez-victimas-de-abuso-sexual-en-texas/abuso-sexual-ninos/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg" data-orig-size="970,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abuso Sexual Niños" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=970" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="755756" data-permalink="https://noticiasya.com/2017/04/18/son-ninos-siete-de-cada-diez-victimas-de-abuso-sexual-en-texas/abuso-sexual-ninos/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg" data-orig-size="970,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abuso Sexual Niños" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=970" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/sujeto-planifica-tener-sexo-con-nina-autista-para-no-abusar-de-sus-hijas/">
						<h3>Sujeto planifica tener sexo con niña autista para no abusar de sus hijas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/sujeto-planifica-tener-sexo-con-nina-autista-para-no-abusar-de-sus-hijas/" data-gigya-title="" id="gigya-share-5a791d57d2729" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/california">California</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/crueldad-animal">crueldad animal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/crueldad-contra-los-animales">Crueldad contra los Animales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gatito">gatito</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gato">Gato</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910788" data-permalink="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/abuso-animal-020518/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png" data-orig-size="866,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abuso Animal 020518" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=296" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=866" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910788" data-permalink="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/abuso-animal-020518/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png" data-orig-size="866,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abuso Animal 020518" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=296" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=866" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/">
						<h3>Arrestan a adolescente por abusar de un gatito en California</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/" data-gigya-title="" id="gigya-share-5a791d57d33f5" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cancela-gira">cancela gira</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/dolor">dolor</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/enfermedad">enfermedad</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/firbomialgia">firbomialgia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gaga">Gaga</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gira">gira</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/lady-gaga">Lady Gaga</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/lady-gaga-cancela-el-resto-de-su-gira-debido-a-un-dolor-intenso/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="852864" data-permalink="https://noticiasya.com/2017/10/03/lady-gaga-y-otras-celebridades-exigen-mayor-control-de-armas/lady-gaga-sept-8/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg" data-orig-size="2048,1070" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lady gaga sept 8" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="852864" data-permalink="https://noticiasya.com/2017/10/03/lady-gaga-y-otras-celebridades-exigen-mayor-control-de-armas/lady-gaga-sept-8/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg" data-orig-size="2048,1070" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lady gaga sept 8" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/lady-gaga-cancela-el-resto-de-su-gira-debido-a-un-dolor-intenso/">
						<h3>Lady Gaga cancela el resto de su gira debido a un &quot;dolor intenso&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/lady-gaga-cancela-el-resto-de-su-gira-debido-a-un-dolor-intenso/" data-gigya-title="" id="gigya-share-5a791d57d41fc" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mensajeria-instantanea">mensajeria instantanea</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/redes-sociales">Redes Sociales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/whatsapp">Whatsapp</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/whatsapp-visto">whatsapp visto</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910745" data-permalink="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/whatsapp-chatting/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg" data-orig-size="3648,2736" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Santeri Viinam\u00e4ki&quot;,&quot;camera&quot;:&quot;E-400&quot;,&quot;caption&quot;:&quot;WhatsApp chatting&quot;,&quot;created_timestamp&quot;:&quot;1471723309&quot;,&quot;copyright&quot;:&quot;Santeri Viinam\u00e4ki&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;WhatsApp chatting&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp chatting" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910745" data-permalink="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/whatsapp-chatting/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg" data-orig-size="3648,2736" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Santeri Viinam\u00e4ki&quot;,&quot;camera&quot;:&quot;E-400&quot;,&quot;caption&quot;:&quot;WhatsApp chatting&quot;,&quot;created_timestamp&quot;:&quot;1471723309&quot;,&quot;copyright&quot;:&quot;Santeri Viinam\u00e4ki&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;WhatsApp chatting&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp chatting" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/">
						<h3>Así puedes saber cuándo &quot;te dejaron en visto&quot; en WhatsApp</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/" data-gigya-title="" id="gigya-share-5a791d57d4e6f" class="gigya-share"></div>				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk47225" class="adzerk medium-rectangle"></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/colorado-springs">Colorado Springs</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tiroteo">Tiroteo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="911024" data-permalink="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/unnamed-194/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png" data-orig-size="1621,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="911024" data-permalink="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/unnamed-194/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png" data-orig-size="1621,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/unnamed1.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/">
						<h3>Tiroteo en Colorado Springs deja un oficial muerto y dos heridos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/tiroteo-en-colorado-springs-deja-un-oficial-muerto-y-dos-heridos/" data-gigya-title="" id="gigya-share-5a791d57d6632" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/adolescente">adolescente</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bebe">Bebé</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/espana">España</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/hermanos">hermanos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/incesto">incesto</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/parto">Parto</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/adolescente-de-14-anos-embaraza-a-su-hermanita-de-11-en-espana/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="788730" data-permalink="https://noticiasya.com/2017/06/13/foto-la-conmovedora-reaccion-de-nina-que-ayudo-en-el-parto-de-su-madre/newborn-baby-right-after-delivery/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg" data-orig-size="2485,1650" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;Black and white shot of newborn baby right after delivery&quot;,&quot;created_timestamp&quot;:&quot;1386188412&quot;,&quot;copyright&quot;:&quot;SbytovaMN&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;450&quot;,&quot;shutter_speed&quot;:&quot;0.0062500000931323&quot;,&quot;title&quot;:&quot;Newborn baby right after delivery&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Newborn baby right after delivery" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="788730" data-permalink="https://noticiasya.com/2017/06/13/foto-la-conmovedora-reaccion-de-nina-que-ayudo-en-el-parto-de-su-madre/newborn-baby-right-after-delivery/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg" data-orig-size="2485,1650" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;Black and white shot of newborn baby right after delivery&quot;,&quot;created_timestamp&quot;:&quot;1386188412&quot;,&quot;copyright&quot;:&quot;SbytovaMN&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;450&quot;,&quot;shutter_speed&quot;:&quot;0.0062500000931323&quot;,&quot;title&quot;:&quot;Newborn baby right after delivery&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Newborn baby right after delivery" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/thinkstockphotos-503134684.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/adolescente-de-14-anos-embaraza-a-su-hermanita-de-11-en-espana/">
						<h3>Adolescente de 14 años embaraza a su hermanita de 11 en España</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/adolescente-de-14-anos-embaraza-a-su-hermanita-de-11-en-espana/" data-gigya-title="" id="gigya-share-5a791d57d7164" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/apunalamiento">apuñalamiento</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/investigacion">Investigación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ninos">niños</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia">Policía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/victimas">víctimas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910967" data-permalink="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/2-195/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg" data-orig-size="640,456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=344" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910967" data-permalink="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/2-195/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg" data-orig-size="640,456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=344" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/2.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/">
						<h3>Acusan a mujer de apuñalar hasta la muerte a sus dos hijos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/apunalan-hasta-la-muerte-a-dos-ninos-en-brockton/" data-gigya-title="" id="gigya-share-5a791d57d7bdd" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bailes">Bailes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/memes">Memes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/scooby-doo-papa">scooby doo papa</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910824" data-permalink="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/scooby-do22/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png" data-orig-size="391,569" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scooby do22" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=168" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=391" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910824" data-permalink="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/scooby-do22/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png" data-orig-size="391,569" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scooby do22" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=168" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/scooby-do22.png?w=391" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/">
						<h3>Los mejores bailes de “Scooby Doo Papa”: ¿De dónde salió?</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/los-mejores-bailes-de-scooby-doo-papa-de-donde-salio/" data-gigya-title="" id="gigya-share-5a791d57d86dd" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/droga">Droga</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/humor">Humor</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/marihuana">Marihuana</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia">Policía</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policias">policias</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910817" data-permalink="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/policias-12/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policias" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=950" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910817" data-permalink="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/policias-12/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg" data-orig-size="950,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="policias" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/policias.jpg?w=950" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/">
						<h3>Policías roban evidencia y terminan pidiendo ayuda por alucinaciones</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/policias-roban-evidencia-y-terminan-pidiendo-ayuda-por-alucinaciones/" data-gigya-title="" id="gigya-share-5a791d57d93ab" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ice">Ice</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/jamal">Jamal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/kansas">Kansas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/profesor">Profesor</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910793" data-permalink="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/padre-4/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png" data-orig-size="636,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="padre" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=636" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=310&amp;h=310&amp;crop=1 310w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=310&amp;h=310&amp;crop=1 310w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910793" data-permalink="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/padre-4/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png" data-orig-size="636,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="padre" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/padre1.png?w=636" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/">
						<h3>VIDEO: ICE detiene a profesor cuando iba con hijos a la escuela</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/video-ice-detiene-a-profesor-cuando-iba-con-hijos-a-la-escuela/" data-gigya-title="" id="gigya-share-5a791d57da04c" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/eric-bishop">Eric Bishop</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/fbi">FBI</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/florida">florida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nina-autista">Niña autista</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/relaciones-sexuales">Relaciones Sexuales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/sexo">Sexo</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/sujeto-planifica-tener-sexo-con-nina-autista-para-no-abusar-de-sus-hijas/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="755756" data-permalink="https://noticiasya.com/2017/04/18/son-ninos-siete-de-cada-diez-victimas-de-abuso-sexual-en-texas/abuso-sexual-ninos/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg" data-orig-size="970,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abuso Sexual Niños" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=970" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="755756" data-permalink="https://noticiasya.com/2017/04/18/son-ninos-siete-de-cada-diez-victimas-de-abuso-sexual-en-texas/abuso-sexual-ninos/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg" data-orig-size="970,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abuso Sexual Niños" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/04/abuso-sexual-nic3b1os.jpg?w=970" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/sujeto-planifica-tener-sexo-con-nina-autista-para-no-abusar-de-sus-hijas/">
						<h3>Sujeto planifica tener sexo con niña autista para no abusar de sus hijas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/sujeto-planifica-tener-sexo-con-nina-autista-para-no-abusar-de-sus-hijas/" data-gigya-title="" id="gigya-share-5a791d57dacd0" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/california">California</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/crueldad-animal">crueldad animal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/crueldad-contra-los-animales">Crueldad contra los Animales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gatito">gatito</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gato">Gato</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910788" data-permalink="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/abuso-animal-020518/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png" data-orig-size="866,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abuso Animal 020518" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=296" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=866" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910788" data-permalink="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/abuso-animal-020518/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png" data-orig-size="866,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abuso Animal 020518" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=296" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/abuso-animal-020518.png?w=866" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/">
						<h3>Arrestan a adolescente por abusar de un gatito en California</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/arrestan-a-adolescente-por-abusar-de-un-gatito-en-california/" data-gigya-title="" id="gigya-share-5a791d57db9c8" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cancela-gira">cancela gira</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/dolor">dolor</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/enfermedad">enfermedad</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/firbomialgia">firbomialgia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gaga">Gaga</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gira">gira</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/lady-gaga">Lady Gaga</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/lady-gaga-cancela-el-resto-de-su-gira-debido-a-un-dolor-intenso/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="852864" data-permalink="https://noticiasya.com/2017/10/03/lady-gaga-y-otras-celebridades-exigen-mayor-control-de-armas/lady-gaga-sept-8/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg" data-orig-size="2048,1070" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lady gaga sept 8" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="852864" data-permalink="https://noticiasya.com/2017/10/03/lady-gaga-y-otras-celebridades-exigen-mayor-control-de-armas/lady-gaga-sept-8/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg" data-orig-size="2048,1070" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lady gaga sept 8" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/10/lady-gaga-sept-8.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/lady-gaga-cancela-el-resto-de-su-gira-debido-a-un-dolor-intenso/">
						<h3>Lady Gaga cancela el resto de su gira debido a un &quot;dolor intenso&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/lady-gaga-cancela-el-resto-de-su-gira-debido-a-un-dolor-intenso/" data-gigya-title="" id="gigya-share-5a791d57dc4bf" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mensajeria-instantanea">mensajeria instantanea</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/redes-sociales">Redes Sociales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/whatsapp">Whatsapp</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/whatsapp-visto">whatsapp visto</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="910745" data-permalink="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/whatsapp-chatting/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg" data-orig-size="3648,2736" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Santeri Viinam\u00e4ki&quot;,&quot;camera&quot;:&quot;E-400&quot;,&quot;caption&quot;:&quot;WhatsApp chatting&quot;,&quot;created_timestamp&quot;:&quot;1471723309&quot;,&quot;copyright&quot;:&quot;Santeri Viinam\u00e4ki&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;WhatsApp chatting&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp chatting" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="910745" data-permalink="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/whatsapp-chatting/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg" data-orig-size="3648,2736" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Santeri Viinam\u00e4ki&quot;,&quot;camera&quot;:&quot;E-400&quot;,&quot;caption&quot;:&quot;WhatsApp chatting&quot;,&quot;created_timestamp&quot;:&quot;1471723309&quot;,&quot;copyright&quot;:&quot;Santeri Viinam\u00e4ki&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;WhatsApp chatting&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhatsApp chatting" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/02/whatsapp_chatting.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/">
						<h3>Así puedes saber cuándo &quot;te dejaron en visto&quot; en WhatsApp</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/05/2018">02/05/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/02/05/asi-puedes-saber-cuando-te-dejaron-en-visto-en-whatsapp/" data-gigya-title="" id="gigya-share-5a791d57dd000" class="gigya-share"></div>				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="gigyareactionswidget-3" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5a791d57dd2e2" class="gigya-reactions" data-gigya-id="911078" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-3" class="widget widget_gigyacommentswidget"><div id="gigya-comments" data-gigya-id="911078" data-gigya-title="VIDEO: Mauricio Jaramillo con todos los detalles del Super Bowl" data-gigya-category="Comentarios"></div></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk98094" class="adzerk leaderboard"></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-904522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904522"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-904517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904517"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-904518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-904518"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-904519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904519"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-904520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904520"><a href="https://noticiasya.com/categoria/al-rescate">#AlRescate</a></li>
<li id="menu-item-800867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800867"><a href="http://www.politicaparami.com">Política para Mí</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" href="http://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" href="http://www.entravision.com/terms-of-use/#privacy">Privacy Policy</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" href="">Public Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" href="https://entravision.csod.com/ats/careersite/search.aspx?site=1&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact">
		<p id="icontact_form_close">Close</p>
<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4><p>Suscríbete para recibir las notas más leídas</p><form class="newsletter" method="POST" action="https://app.icontact.com/icp/signup.php" name="icpsignup" id="icpsignup4255" accept-charset="UTF-8">
			<input type="hidden" name="redirect" value="https://noticiasya.com/newsletter-suscripcion-exitosa/">
			<input type="hidden" name="errorredirect" value="https://noticiasya.com/newsletter-suscripcion-erronea/">
			<input type="hidden" name="listid" value="58352">
			<input type="hidden" name="specialid:58352" value="E3HH">
			<input type="hidden" name="clientid" value="677595">
			<input type="hidden" name="formid" value="4255">
			<input type="hidden" name="reallistid" value="1">
			<input type="hidden" name="doubleopt" value="0">
			<div>
				<input type="text" class="icontact-newsletter-text" name="fields_email" placeholder="Escribe tu email." required><input type="submit" name="icontact-newsletter-subscribe" value="Enviar" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div><div id="text-65" class="widget widget_text"><h2 class="widgettitle">Advertise Landing Link</h2>			<div class="textwidget"><p><a class="advertise-landing-link" href="/advertise-es/" style="display:none;">Anunciate con Nosotros</a></p>
</div>
		</div><div id="entravision_social_widget-9" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2017 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="gigyaloginformwidget-3" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk95239" class="adzerk splash"></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-02-5 18:06:54" } );
dataLayer.push( { "slug": "video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl" } );
dataLayer.push( { "author_id": 123294223 } );
dataLayer.push( { "tags": "Deportes,mauricio jaramillo,Super Bowl" } );
dataLayer.push( { "categories": "Deportes,Videos" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2018\/02\/05\/video-mauricio-jaramillo-con-todos-los-detalles-del-super-bowl\/" } );
dataLayer.push( { "markets": "Colorado,Nuevo M\u00e9xico" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4f8dc329f89fd1278f718fff8213ee6a">
	</div>
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"medium-rectangle","container":"azk47225","code":"","unitag_code":"1dcf08ba-b45a-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"332208"},{"type":"leaderboard","container":"azk48395","code":"","unitag_code":"1ddef1fa-97f5-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"leaderboard","container":"azk98094","code":"","unitag_code":"36e9dfd9-97f8-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"half-page","container":"azk49964","code":"","unitag_code":"edd46ab6-97f3-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"43","site_id":"332208"},{"type":"splash","container":"azk95239","code":"","unitag_code":"31e9e654-bb47-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"163","site_id":"332208"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', adzerkLoad );
window.addEventListener( 'scroll', adzerkLoad );
window.addEventListener( 'resize', adzerkLoad );
function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydjt0OgjAMRl9IaCDCnfFZ6migk/1ItyFv7wiJQS9M8KZJv57zpTD7QjkbyAbQAh0lVuSfpZYT7E4mFn6MPVuBke8k8IgUaUDbjTT9gJUzJkfFJunVvoHM7OmI9BF8i2Egk7HEHvI6YWJhZ99lGhOKmtgHQFms+l/vnDko99wvuM0y1QdlXjlUYfdCbriaS9VUbV21bXPWLw9mqH8='></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_stick = {"selector":".videos-player-brightcove"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylk21uwyAMhi80Qlet6q9pR6kcYiUmATLzkWWnH3Rq105btrRCCNvy+wDGyGkUytmANsjQoUEvE40yuwyJPDkrxiG2ZL3UkMArpjFI5YxxttL+Qf5f7wOpfhYGbbx2VnIuzgEa3m5XK+d6wrXbx1aVuVKVqEF3Wm7T1kxtF5RLeBfmcxHHB/hOMPGcvRWFo484ARaGOQuWtjwJB3ifxeCgEZtqXwD6NSLPlXcWuDK01Da/Ms6BhRNDk+GiBpYGfEDOlsjFYs4X9l+xlYRcR9Xf0aKYcsJafQemjtwiH8oHKQW4jvxRxp+QoFScEHIWX9qHiZoWQ4a9mOfHXR6bp/1uqz8AZcOPTw=='></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"","show_since":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjsEKwkAMRH/INq6wehI/RWJYbFY3G5q44t/beih6szCHGZh5DDy1oyqexMGHVJJBY4UpjtjYuEqn98eVxYDnHpIvps+2gf/3F6Tb2eskhfwT+8KyEibVmRjthZCxodHIuvbQF+OzsBlwKscQwyFu4y7s8xtrNG1S'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-8','user_id':'0','post':'911078','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-8&user_id=0&post=911078&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkVpajRVLEsuKz1KWDlXVkNUJWxPTTh+MTFRNERkT0U/bzI/T3RJMl1BNnU1TURWaFF5cERBQWhtN2osWVNyemp6cXd4OTV6RkgtRE9EPTcuYjNyRStrUnFtWzFMaEV3ZDJJZWtkLndDMmd4bXN5b2JqSHxrNC5jW3BWNi5hLA=='}]);
_stq.push([ 'clickTrackerInit', '90918835', '911078' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
