<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Un hombre hispano de Albuquerque que llevaba meses de desaparecido fue encontrado sin vida cerca del puente Rio Grande Gorge. Ahora su familia culpa a sus médicos por su muerte. Mayra Aguilar hablo con la familia." />
Un hombre hispano de Albuquerque que llevaba meses de desaparecido fue encontrado sin vida cerca del puente Rio Grande Gorge. Ahora su familia culpa a sus médicos por su muerte. Mayra Aguilar hablo con la familia.<meta name="news_keywords" content="Un hombre hispano de Albuquerque que llevaba meses de desaparecido fue encontrado sin vida cerca del puente Rio Grande Gorge. Ahora su familia culpa a sus médicos por su muerte. Mayra Aguilar hablo con la familia." />
<meta name="keywords" content="un hombre hispano de albuquerque que llevaba meses de desaparecido fue encontrado sin vida cerca del puente rio grande gorge. ahora su familia culpa a sus médicos por su muerte. mayra aguilar hablo con la familia." /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>Hombre muere por supuesta negligencia médica &#8211; NoticiasYa: Lo que Importa</title>
<script>var geolocation_settings={"default_location":"default","service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=dig-el","current_market":false,"markets":["colorado","corpus-christi","costa-central","el-centro","el-paso","frontera","hartford-springfield","kansas","laredo","las-vegas","los-angeles","lubbock","midland-odessa","monterey-salinas","nueva-inglaterra","nuevo-mexico","orlando","palm-springs","reno","san-angelo","san-diego","tampa","el-valle","washington-dc"],"sync":true,"cookie":{"name":"geolocation_market_v4","expires":"Mon, 30 Jul 2018 03:26:01 UTC"}};var geolocation_are_cookies_enabled=function(){var a=("undefined"!==navigator.cookieEnabled&&navigator.cookieEnabled)?true:null;if(!a){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){a=true}var b=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+b.toUTCString()}return a};var geolocation_parse_from=function(g,f,d){var c=g.split(d);var b="";for(var a=0;a<c.length;a++){while(c[a].charAt(0)==" "){c[a]=c[a].substring(1)}if(c[a].indexOf(f+"=")==0){b=c[a].substring(f.length+1,c[a].length);break}}return b};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if(override_market&&geolocation_settings.markets.indexOf(override_market)!=-1&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!=geolocation_settings.default_location){if(!geolocation_settings.current_market){for(var i=0;i<geolocation_settings.markets.length;i++){if(geolocation_settings.markets[i]==market){redirect="/"+market+window.location.pathname;break}}}}}else{market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest();xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}catch(e){}if(cookie_name){document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"}if(!geolocation_settings.current_market&&market!=geolocation_settings.default_location){redirect="/"+market+window.location.pathname}}}if(redirect){window.location=redirect};</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1532834761&amp;back=https%3A%2F%2Fnoticiasya.com%2F2018%2F07%2F28%2Fhombre-muere-por-supuesta-negligencia-medica%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NoticiasYa: Lo que Importa &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="NoticiasYa: Lo que Importa &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkNFuwjAMRX9oJmzAeJr2LWkwqSFOojql4+/npmIbGsqkvUS+1j32dcyUwaVYMBbDI+QweopiAp1RzAlLtu4MVa2cyJN5bHdpQO1ztmV2MB7IYkBWWwub6OCxKC63Ggp+NBHOr7dFc9lrvGayKasbui4PKAL6Mo0Mpddsf1zEc/rl9BrwrrOgZGIqpLR8Fb9mLqvMhbJROdgLCaUIrresP5Rind1ZQSPlGnDFFP83oyYgK1fbmPTg8yUpFWA546dowR4ThORs0Rx3Ao7B0tBCB+xC8lr6GvtbztA7vz3vNi/79X67XZ8+AZLk+/k=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p69u8P-49Lm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticiasya.com%2F2018%2F07%2F28%2Fhombre-muere-por-supuesta-negligencia-medica%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticiasya.com%2F2018%2F07%2F28%2Fhombre-muere-por-supuesta-negligencia-medica%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hombre muere por supuesta negligencia médica" />
<meta property="og:url" content="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/" />
<meta property="og:description" content="Un hombre hispano de Albuquerque que llevaba meses de desaparecido fue encontrado sin vida cerca del puente Rio Grande Gorge. Ahora su familia culpa a sus médicos por su muerte. Mayra Aguilar hablo…" />
<meta property="article:published_time" content="2018-07-29T02:59:19+00:00" />
<meta property="article:modified_time" content="2018-07-29T02:59:28+00:00" />
<meta property="og:site_name" content="NoticiasYa: Lo que Importa" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="672" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Hombre muere por supuesta negligencia&nbsp;médica" />
<meta name="twitter:image" content="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://evcnoticias.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://evcnoticias.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticiasya.com/osd.xml" title="NoticiasYa: Lo que Importa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="canonical" href="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/" />		<meta itemprop="identifier" content="990844"/>
		<meta itemprop="headline" content="Hombre muere por supuesta negligencia&nbsp;médica"/>
		<meta itemprop="description" content="Un hombre hispano de Albuquerque que llevaba meses de desaparecido fue encontrado sin vida cerca del puente Rio Grande Gorge. Ahora su familia culpa a sus médicos por su muerte. Mayra Aguilar hablo con la familia."/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2018-07-28T19:59:19+00:00"/>
		<meta itemprop="dateModified" content="2018-07-28T19:59:28+00:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Mayra Aguilar"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta name="theme-color" content="#ffc20e" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="NoticiasYa: Lo que Importa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Portal de Noticias en español, Política, Entretenimiento, Deportes, Salud, Familia, Pronóstico del Tiempo, Tráfico y más..." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-990844 single-format-video wp-custom-logo mp6 customizer-styles-applied negocios-ya geolocation-market-default highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-39" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk85898" class="adzerk leaderboard"></div></div></div><div id="geolocation_markets_widget-2" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="entravision_chameleon_widget_sidebar-10" class="widget widget_entravision_chameleon_widget_sidebar middle-bar-container entravision-chameleon-sidebar-header-container"><div id="hamburgermenuwidget-3" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_logo-2" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="NoticiasYa: Lo que Importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="entravision_chameleon_widget_logo-3" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="NoticiasYa: Lo que Importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="entravision_chameleon_widget_logo-6" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="NoticiasYa: Lo que Importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="text-66" class="widget widget_text">			<div class="textwidget"><div id="entravision_chameleon_widget_logo_fdf" class="widget widget_entravision_chameleon_widget_logo"><a href="/fiestadelfutbol/" class="custom-logo-link" rel="fdf-logo"></a></div>
</div>
		</div><div id="gigyaloginwidget-2" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><ul class="arrow-back">
<li>
<a href="/">Volver</a>
</li>
</ul>
</div>
		</div></div><div id="nav_menu-10" class="widget widget_nav_menu"><div class="menu-desktop-main-menu-container"><ul id="menu-desktop-main-menu" class="menu"><li id="menu-item-800888" class="desktop-hamburger menu-item menu-item-type-custom menu-item-object-custom menu-item-800888"><a>Desktop Hamburger</a></li>
<li id="menu-item-889338" class="menu-local menu-item menu-item-type-custom menu-item-object-custom menu-item-889338"><a href="/mercado">Local</a></li>
<li id="menu-item-889340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889340"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-889336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889336"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-889335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889335"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-889337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889337"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-800891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800891"><a target="_blank" href="http://politicaparami.com">Política</a></li>
<li id="menu-item-811436" class="alrescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811436"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-889362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889362"><a target="_blank" href="http://www.todobebe.com">TodoBebé</a></li>
<li id="menu-item-801863" class="main-menu-ugc menu-item menu-item-type-post_type menu-item-object-page menu-item-801863"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
<li id="menu-item-813649" class="lupa-desktop menu-item menu-item-type-custom menu-item-object-custom menu-item-813649"><a>Lupa</a></li>
<li id="menu-item-801842" class="location menu-item menu-item-type-custom menu-item-object-custom menu-item-801842"><a>Ubicación</a></li>
</ul></div></div><div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-mobile-main-menu-container"><ul id="menu-mobile-main-menu" class="menu"><li id="menu-item-817309" class="mobile-ugc-button menu-item menu-item-type-post_type menu-item-object-page menu-item-817309"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
<li id="menu-item-802097" class="pr-concecionario menu-item menu-item-type-post_type menu-item-object-page menu-item-802097"><a href="https://noticiasya.com/preguntale-al-concesionario/">Pregúntale al Concesionario</a></li>
<li id="menu-item-802096" class="pr-abogado menu-item menu-item-type-post_type menu-item-object-page menu-item-802096"><a href="https://noticiasya.com/preguntale-al-abogado-midland-odessa/">Pregúntale al Abogado</a></li>
<li id="menu-item-802112" class="pr-medico menu-item menu-item-type-custom menu-item-object-custom menu-item-802112"><a href="/preguntale-al-medico/">Pregúntale al Méico</a></li>
<li id="menu-item-965834" class="adv-wc-lex menu-item menu-item-type-custom menu-item-object-custom menu-item-965834"><a href="/washington-dc/promocion/estudiante-estrella-2/">WC Supermarket</a></li>
<li id="menu-item-802113" class="pr-vivo menu-item menu-item-type-custom menu-item-object-custom menu-item-802113"><a href="/alerta-hoy-vivo-manana/">Alerta hoy vivo mañana</a></li>
<li id="menu-item-966191" class="pr-medico-nm pr-medico menu-item menu-item-type-custom menu-item-object-custom menu-item-966191"><a href="/nuevo-mexico/preguntale-al-medico-clinica-la-esperanza/">Pregúntale al Médico</a></li>
<li id="menu-item-936772" class="pr-medico pr-hartford menu-item menu-item-type-post_type menu-item-object-page menu-item-936772"><a href="https://noticiasya.com/preguntale-al-medico-hartford-springfield/">Pregúntale al Médico</a></li>
<li id="menu-item-889330" class="menu-local menu-item menu-item-type-custom menu-item-object-custom menu-item-889330"><a href="/mercado">Local</a></li>
<li id="menu-item-889331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889331"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-889328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889328"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-889327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889327"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-889329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889329"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-800858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800858"><a target="_blank" href="http://politicaparami.com">Política para Mí</a></li>
<li id="menu-item-811431" class="alrescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811431"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-889360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-889360"><a target="_blank" href="http://www.todobebe.com">TodoBebé</a></li>
<li id="menu-item-801951" class="eltiempo menu-item menu-item-type-post_type menu-item-object-page menu-item-801951"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-802118" class="horoscopo menu-item menu-item-type-post_type menu-item-object-page menu-item-802118"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-811319" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-811319"><a href="/etiqueta/a-bordo-con-paul/">A Bordo con Paul</a></li>
<li id="menu-item-848571" class="generic redsox menu-item menu-item-type-custom menu-item-object-custom menu-item-848571"><a href="/sponsored/latino-boston-red-sox/">Red Sox Latino</a></li>
<li id="menu-item-849115" class="generic acccat menu-item menu-item-type-custom menu-item-object-custom menu-item-849115"><a href="/sponsored/alianza-catolica/">Alianza Católica</a></li>
<li id="menu-item-836004" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-836004"><a target="_blank" href="http://main.acsevents.org/site/TR?team_id=2177013&#038;fr_id=84700&#038;pg=team">Color de Vida</a></li>
<li id="menu-item-855439" class="generic color-de-vida-dc menu-item menu-item-type-custom menu-item-object-custom menu-item-855439"><a href="http://main.acsevents.org/site/TR?team_id=2236135&#038;pg=team&#038;fr_id=84835&#038;s_locale=en_US&#038;et=XauiiUeEhvA0ymqZRGx7hg">Color da Vida</a></li>
<li id="menu-item-842018" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-842018"><a href="/nuestrosheroes/">Nuestros Héroes</a></li>
<li id="menu-item-809836" class="promociones menu-item menu-item-type-post_type_archive menu-item-object-promotion menu-item-809836"><a href="https://noticiasya.com/promociones">Promociones</a></li>
<li id="menu-item-809838" class="eventos menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-809838"><a href="https://noticiasya.com/eventos">Eventos</a></li>
<li id="menu-item-808984" class="trafico menu-item menu-item-type-post_type menu-item-object-page menu-item-808984"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
<li id="menu-item-971191" class="huracanes menu-item menu-item-type-post_type menu-item-object-page menu-item-971191"><a href="https://noticiasya.com/huracanes/">Huracanes</a></li>
<li id="menu-item-962523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962523"><a href="https://noticiasya.com/advertise-es/">Anúnciate con nosotros</a></li>
<li id="menu-item-809560" class="cruces menu-item menu-item-type-post_type menu-item-object-page menu-item-809560"><a href="https://noticiasya.com/cruce/">Cruces</a></li>
</ul></div></div><div id="nav_menu-20" class="widget widget_nav_menu"><div class="menu-fdf-menu-container"><ul id="menu-fdf-menu" class="menu"><li id="menu-item-879370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879370"><a href="https://noticiasya.com/categoria/deportes/fiesta-del-futbol">Notas</a></li>
<li id="menu-item-879372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-879372"><a href="/fiesta-del-futbol/">Galería</a></li>
<li id="menu-item-879509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879509"><a href="https://noticiasya.com/calendario-del-futbol/">Calendario</a></li>
<li id="menu-item-879944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879944"><a href="https://noticiasya.com/grupos-del-mundial-2018/">Grupos</a></li>
<li id="menu-item-879439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-879439"><a href="https://noticiasya.com/fiesta-del-futbol-videos/">Vídeos</a></li>
<li id="menu-item-876206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876206"><a href="/fiestadelfutbol/">En Vivo</a></li>
</ul></div></div><div id="entravision_social_widget-4" class="widget widget_entravision_social_widget"><ul class="social"></ul></div><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="nav_menu-18" class="widget widget_nav_menu"></div><div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-services-menu-container"><ul id="menu-services-menu" class="menu"><li id="menu-item-801867" class="eltiempo menu-item menu-item-type-post_type menu-item-object-page menu-item-801867"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-800895" class="horoscopo menu-item menu-item-type-post_type menu-item-object-page menu-item-800895"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-809843" class="promociones menu-item menu-item-type-post_type_archive menu-item-object-promotion menu-item-809843"><a href="https://noticiasya.com/promociones">Promociones</a></li>
<li id="menu-item-809842" class="eventos menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-809842"><a href="https://noticiasya.com/eventos">Eventos</a></li>
<li id="menu-item-808975" class="trafico menu-item menu-item-type-post_type menu-item-object-page menu-item-808975"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
<li id="menu-item-811324" class="generic menu-item menu-item-type-custom menu-item-object-custom menu-item-811324"><a href="/etiqueta/a-bordo-con-paul/">A Bordo con Paul</a></li>
<li id="menu-item-849117" class="generic acccat menu-item menu-item-type-custom menu-item-object-custom menu-item-849117"><a href="/sponsored/alianza-catolica/">Alianza Católica</a></li>
<li id="menu-item-821113" class="cruces menu-item menu-item-type-post_type menu-item-object-page menu-item-821113"><a href="https://noticiasya.com/cruce/">Cruces</a></li>
<li id="menu-item-802109" class="pr-concecionario menu-item menu-item-type-post_type menu-item-object-page menu-item-802109"><a href="https://noticiasya.com/preguntale-al-concesionario/">Pregúntale al Concesionario</a></li>
<li id="menu-item-807179" class="pr-abogado menu-item menu-item-type-post_type menu-item-object-page menu-item-807179"><a href="https://noticiasya.com/preguntale-al-abogado/">Pregúntale al Abogado</a></li>
<li id="menu-item-881978" class="pr-medico menu-item menu-item-type-custom menu-item-object-custom menu-item-881978"><a href="/preguntale-al-medico/">Pregúntale al Médico</a></li>
<li id="menu-item-802110" class="pr-vivo menu-item menu-item-type-post_type menu-item-object-page menu-item-802110"><a href="https://noticiasya.com/alerta-hoy-vivo-manana/">Alerta Hoy Vivo Mañana</a></li>
<li id="menu-item-936775" class="pr-medico pr-hartford menu-item menu-item-type-post_type menu-item-object-page menu-item-936775"><a href="https://noticiasya.com/preguntale-al-medico-hartford-springfield/">Pregúntale al Médico</a></li>
<li id="menu-item-965811" class="adv-wc-lex pr-abogado menu-item menu-item-type-custom menu-item-object-custom menu-item-965811"><a target="_blank" href="/washington-dc/promocion/estudiante-estrella-2/">WC Supermarket</a></li>
<li id="menu-item-966186" class="pr-medico-nm pr-medico menu-item menu-item-type-custom menu-item-object-custom menu-item-966186"><a href="/nuevo-mexico/preguntale-al-medico-clinica-la-esperanza/">Preguntale al Medico NM</a></li>
<li id="menu-item-971182" class="huracanes menu-item menu-item-type-post_type menu-item-object-page menu-item-971182"><a href="https://noticiasya.com/huracanes/">Huracanes</a></li>
<li id="menu-item-962526" class="advertise-link menu-item menu-item-type-post_type menu-item-object-page menu-item-962526"><a href="https://noticiasya.com/advertise-es/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-ugc-links-container"><ul id="menu-ugc-links" class="menu"><li id="menu-item-800883" class="info menu-item menu-item-type-custom menu-item-object-custom menu-item-800883"><a href="/guia-migratoria/">Guía Migratoria</a></li>
<li id="menu-item-811442" class="calendar menu-item menu-item-type-custom menu-item-object-custom menu-item-811442"><a href="/eventos-al-rescate/">Calendario de Eventos</a></li>
<li id="menu-item-800884" class="phones menu-item menu-item-type-custom menu-item-object-custom menu-item-800884"><a href="/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-89" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-bottom-header-container"><div id="entravision_chameleon_widget_sidebar-88" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-bottom-header"><div id="entravision_chameleon_widget_post_list-152" class="widget widget_entravision_chameleon_widget_post_list entravision-chameleon-sidebar-layout-horoscopes-header"><ul>
				<li>
						<article id="post-968668" class="post-968668 post type-post status-publish format-video has-post-thumbnail hentry category-horoscopo category-videos tag-horoscopo-2018 post_format-post-format-video market-global">
			<div id="entravision_chameleon_widget_post_featured_image-16" class="widget widget_entravision_chameleon_widget_post_featured_image"><a href="https://noticiasya.com/2018/05/29/piscis-este-mes-el-amor-y-la-vida-social-estan-cerca-de-casa/">
			<img width="155" height="183" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt="Piscis: Este mes el amor y la vida social están cerca de&nbsp;casa" title="piscis_1" data-attachment-id="968682" data-permalink="https://noticiasya.com/2018/05/29/piscis-este-mes-el-amor-y-la-vida-social-estan-cerca-de-casa/piscis_1-11/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg" data-orig-size="1500,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piscis_1" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=155&amp;h=183&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=155&amp;h=183&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=310&amp;h=366&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=131&amp;h=155&amp;crop=1 131w, https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=208&amp;h=245&amp;crop=1 208w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="183" src="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=155&amp;h=183&amp;crop=1" class="attachment-layout-fifty-fifty size-layout-fifty-fifty wp-post-image" alt="Piscis: Este mes el amor y la vida social están cerca de&nbsp;casa" title="piscis_1" srcset="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=155&amp;h=183&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=310&amp;h=366&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=131&amp;h=155&amp;crop=1 131w, https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=208&amp;h=245&amp;crop=1 208w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="968682" data-permalink="https://noticiasya.com/2018/05/29/piscis-este-mes-el-amor-y-la-vida-social-estan-cerca-de-casa/piscis_1-11/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg" data-orig-size="1500,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piscis_1" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/05/piscis_1.jpg?w=1024" /></noscript></a>
			</div><div id="entravision_chameleon_widget_post_title-18" class="widget widget_entravision_chameleon_widget_post_title"><h2 class="entry-title"><a href="https://noticiasya.com/2018/05/29/piscis-este-mes-el-amor-y-la-vida-social-estan-cerca-de-casa/" target="_self">
			Piscis: Este mes el amor y la vida social están cerca de&nbsp;casa</a>
			</h2></div>		</article>
				</li>
					
</ul>				
			</div><div id="accuweather_widget-3" class="widget widget_accuweather_widget"><div class="accuweather-widget"><a href="javascript:void(0)" id="mobile-weather-expand">Expander</a></div></div></div></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-990844" class="post-990844 post type-post status-publish format-video has-post-thumbnail hentry category-negocios-ya category-videos tag-mayra-aguilar post_format-post-format-video reaction-tristeza market-nuevo-mexico">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="350" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Hombre muere por supuesta negligencia&nbsp;médica" title="pic1" data-attachment-id="990845" data-permalink="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/pic1/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png" data-orig-size="1751,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic1" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=320&amp;h=350&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=224&amp;h=245&amp;crop=1 224w" data-lazy-sizes="(max-width: 320px) 100vw, 320px"><noscript><img width="320" height="350" src="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=320&amp;h=350&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Hombre muere por supuesta negligencia&nbsp;médica" title="pic1" srcset="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=224&amp;h=245&amp;crop=1 224w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="990845" data-permalink="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/pic1/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png" data-orig-size="1751,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic1" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=1024" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="750" height="400" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Hombre muere por supuesta negligencia&nbsp;médica" title="pic1" data-attachment-id="990845" data-permalink="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/pic1/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png" data-orig-size="1751,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic1" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=750&amp;h=400&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=1500&amp;h=800&amp;crop=1 1500w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=1024&amp;h=546&amp;crop=1 1024w" data-lazy-sizes="(max-width: 750px) 100vw, 750px"><noscript><img width="750" height="400" src="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=750&amp;h=400&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Hombre muere por supuesta negligencia&nbsp;médica" title="pic1" srcset="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=1500&amp;h=800&amp;crop=1 1500w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=1024&amp;h=546&amp;crop=1 1024w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="990845" data-permalink="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/pic1/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png" data-orig-size="1751,981" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pic1" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=1024" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="reaction-links"><li><a href="https://noticiasya.com/reaccion/tristeza" rel="tag">Tristeza</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/" target="_self">
			Hombre muere por supuesta negligencia&nbsp;médica</a>
			</h1></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-990844&quot; data-href=&quot;https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-07-28T19:59:19+00:00">07/28/2018 7:59 PM</time><time class="updated" datetime="2018-07-28T19:59:28+00:00">07/28/2018 7:59 PM</time></div><div id="gigyasharewidget-7" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/" data-gigya-image="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=155" data-gigya-title="Hombre muere por supuesta negligencia médica" data-gigya-preload="1" id="gigya-share-9908445b5d33c96cdde" class="gigya-share"></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody">		<!-- Start of Brightcove Player -->

					
			<div class="videos-player-brightcove" style="display: block; position: relative; min-width: 0px; max-width: 100%;">
				<div style="padding-top: 56%; ">
					<iframe
							src="//players.brightcove.net/5443452546001/B1inGfYLZ_default/index.html?videoId=5815181804001&usage=cms:wordpress:4.9.8-RC1-43535:1.4.1:iframe&amp;autoplay"
							allowfullscreen
							webkitallowfullscreen
							mozallowfullscreen
							style="width: 100%; height: 100%; position: absolute; top: 0; bottom: 0; right: 0; left: 0;">
					</iframe>
				</div>
			</div>
		
		<!-- End of Brightcove Player -->

		
<p>(NOTICIAS YA).- Un hombre hispano de Albuquerque que llevaba meses de desaparecido fue encontrado sin vida cerca del puente Rio Grande Gorge. Ahora su familia culpa a sus médicos por su muerte. <span class="spellver" title="Mayear, Mayoría, Mayor, Maura, Mayea, Mayeara, Mayeará, Maya, Marra, Magra, Matar, Mayeare, Mayearé, Mayearía, Marea, Meara, Miara, Mura, Mayal, Mayas, Mar, Layar, Macar, Majar, Malar, Mamar, Manar, Masar, Mazar, Rayar, Marrea, Maro, Mayo, Mera, Mira, Mora, Moya">Mayra</span> <span class="ver" style="color:#000000;text-decoration:none;padding:1px;margin:2px;font-weight:bold;border:1px solid #eeeecc;background-color:#ffffcc;font-family:Verdana, Arial, Helvetica, sans-serif;font-size:14.4px;font-style:normal;font-variant-ligatures:normal;font-variant-caps:normal;letter-spacing:normal;orphans:2;text-align:start;text-indent:0;text-transform:none;white-space:normal;widows:2;word-spacing:0;" title="">Aguilar hablo</span> con la familia.</p>
<div id="adg_main"></div>
	<script type="text/javascript" id="aniviewJS524451920" src="https://play.aniview.com/59a5603f28a0611e9360c113/5a6a0ba8073ef436086a962c/scrollerads.com_DT-IB_480_360.js"></script></div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/mayraaguilarofficial" title="Entradas de Mayra Aguilar" rel="author">Mayra Aguilar</a></span>
<span class="avatar">
	<img alt='' src='https://1.gravatar.com/avatar/d6fbfbc989d4f0075a58878c4519f3dc?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="gigyasharewidget-9" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2018/07/28/hombre-muere-por-supuesta-negligencia-medica/" data-gigya-image="https://evcnoticias.files.wordpress.com/2018/07/pic1.png?w=155" data-gigya-title="Hombre muere por supuesta negligencia médica" data-gigya-preload="1" id="gigya-share-9908445b5d33c96d8a5" class="gigya-share"></div></div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk99657" class="adzerk filmstrip"></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-1651716256" data-civicscience-widget="289449f7-c3db-e954-6dbc-c2a52d4559dc"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coca-cola">Coca-Cola</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="refresco" data-attachment-id="990799" data-permalink="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/coca-cola-2160843_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg" data-orig-size="1280,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1040&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05833&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coca-cola-2160843_1280" data-image-description="&lt;p&gt;latas de refresco coca-cola&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="refresco" srcset="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990799" data-permalink="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/coca-cola-2160843_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg" data-orig-size="1280,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1040&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05833&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coca-cola-2160843_1280" data-image-description="&lt;p&gt;latas de refresco coca-cola&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/">
						<h3>La Coca-Cola ya será más cara gracias a Trump</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/28/2018">07/28/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/" data-gigya-title="" id="gigya-share-5b5d33c9730b7" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia">Policia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/racismo">Racismo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="mision imposible" data-attachment-id="990744" data-permalink="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/mission-impossible-6-filming-february-11-2018/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;GC Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;LONDON, ENGLAND - FEBRUARY 11:  Ving Rhames seen filming scenes for Mission Impossible 6 at the Tate Moderm museum on February 11, 2018 in London, England.  (Photo by Ian Lawrence\/GC Images)&quot;,&quot;created_timestamp&quot;:&quot;1518359934&quot;,&quot;copyright&quot;:&quot;2018 Ian Lawrence&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Mission Impossible 6 Filming -  February 11, 2018&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ving rhames" data-image-description="&lt;p&gt;el actor ving rhames&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="mision imposible" srcset="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990744" data-permalink="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/mission-impossible-6-filming-february-11-2018/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;GC Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;LONDON, ENGLAND - FEBRUARY 11:  Ving Rhames seen filming scenes for Mission Impossible 6 at the Tate Moderm museum on February 11, 2018 in London, England.  (Photo by Ian Lawrence\/GC Images)&quot;,&quot;created_timestamp&quot;:&quot;1518359934&quot;,&quot;copyright&quot;:&quot;2018 Ian Lawrence&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Mission Impossible 6 Filming -  February 11, 2018&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ving rhames" data-image-description="&lt;p&gt;el actor ving rhames&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/">
						<h3>Policía somete a actor afroamericano en su propia casa</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/28/2018">07/28/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/" data-gigya-title="" id="gigya-share-5b5d33c973f56" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/california">California</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/robo">Robo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="wi-fi" data-attachment-id="990759" data-permalink="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/2017-11-09-15-59-39-1200x800/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;lukasbieri&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laptop" data-image-description="&lt;p&gt;persona trabajando en una laptop&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="wi-fi" srcset="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990759" data-permalink="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/2017-11-09-15-59-39-1200x800/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;lukasbieri&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laptop" data-image-description="&lt;p&gt;persona trabajando en una laptop&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/">
						<h3>Adolescente se mete a una casa y pide la clave del internet</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/28/2018">07/28/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/" data-gigya-title="" id="gigya-share-5b5d33c974a99" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/carrie-fisher">carrie fisher</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/star-wars">Star Wars</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="STAR WARS" data-attachment-id="990623" data-permalink="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/640x480_61227b00-iajgq/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carrie fisher" data-image-description="&lt;p&gt;carrie fisher, la actriz que dio vida a la princesa leia&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="STAR WARS" srcset="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990623" data-permalink="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/640x480_61227b00-iajgq/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carrie fisher" data-image-description="&lt;p&gt;carrie fisher, la actriz que dio vida a la princesa leia&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/">
						<h3>Carrie Fisher protagonizará ‘Star Wars’ tres años después de su muerte</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/28/2018">07/28/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/" data-gigya-title="" id="gigya-share-5b5d33c97565b" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/demi-lovato">Demi Lovato</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/drogas">Drogas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="naloxona" data-attachment-id="990615" data-permalink="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/640x480_71025p00-qkapy/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narcan" data-image-description="&lt;p&gt;narcan o naloxona, sustancia utilizada para combatir sobredosis de opioides&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="naloxona" srcset="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990615" data-permalink="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/640x480_71025p00-qkapy/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narcan" data-image-description="&lt;p&gt;narcan o naloxona, sustancia utilizada para combatir sobredosis de opioides&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/">
						<h3>Esta es la sustancia que salvó la vida de Demi Lovato</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/" data-gigya-title="" id="gigya-share-5b5d33c97616e" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/animales">Animales</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="990603" data-permalink="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/11-endangered-rhinos-were-moved-to-start-a-new-population-10-died/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg" data-orig-size="2090,1394" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kenya Wildlife Service staff loads a black rhino into a transport crate in June in Nairobi National Park.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;11 endangered rhinos were moved to start a new population. 10 died.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11 endangered rhinos were moved to start a new population. 10 died." data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990603" data-permalink="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/11-endangered-rhinos-were-moved-to-start-a-new-population-10-died/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg" data-orig-size="2090,1394" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kenya Wildlife Service staff loads a black rhino into a transport crate in June in Nairobi National Park.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;11 endangered rhinos were moved to start a new population. 10 died.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11 endangered rhinos were moved to start a new population. 10 died." data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/">
						<h3>Trasladan a 11 rinocerontes en peligro para salvarlos y mueren 10</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/" data-gigya-title="" id="gigya-share-5b5d33c976bfe" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/adultos">Adultos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="La tienda era Pleasure Emporium en Hollywood" data-attachment-id="990574" data-permalink="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/pleasureemporium-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg" data-orig-size="1140,641" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PleasureEmporium" data-image-description="&lt;p&gt;13 hombres fueron arrestados por cometer actos sexuales en una tienda.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="La tienda era Pleasure Emporium en Hollywood" srcset="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990574" data-permalink="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/pleasureemporium-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg" data-orig-size="1140,641" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PleasureEmporium" data-image-description="&lt;p&gt;13 hombres fueron arrestados por cometer actos sexuales en una tienda.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/">
						<h3>13 arrestados por actos íntimos en tienda para adultos en Florida</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/" data-gigya-title="" id="gigya-share-5b5d33c977a5b" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/excremento">excremento</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nueva-jersey">Nueva Jersey</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="atletismo" data-attachment-id="990563" data-permalink="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/tartan-track-2678544_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pista" data-image-description="&lt;p&gt;pista de atletismo&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="atletismo" srcset="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990563" data-permalink="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/tartan-track-2678544_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pista" data-image-description="&lt;p&gt;pista de atletismo&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/">
						<h3>Renuncia dirigente escolar que hacía &#039;popó&#039; en pista atlética</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/" data-gigya-title="" id="gigya-share-5b5d33c9788db" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/comida">comida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/viral">Viral</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/este-nuevo-sabor-de-helado-enloquece-a-las-redes-sociales/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="896003" data-permalink="https://noticiasya.com/2018/01/09/consumieron-mayonesa-en-mal-estado-y-terminaron-en-el-hospital/mayonesa-wikimedia-commons/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg" data-orig-size="3456,2304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XT&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1215866062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mayonesa" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="896003" data-permalink="https://noticiasya.com/2018/01/09/consumieron-mayonesa-en-mal-estado-y-terminaron-en-el-hospital/mayonesa-wikimedia-commons/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg" data-orig-size="3456,2304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XT&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1215866062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mayonesa" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/este-nuevo-sabor-de-helado-enloquece-a-las-redes-sociales/">
						<h3>Este nuevo sabor de helado enloquece a las redes sociales</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/este-nuevo-sabor-de-helado-enloquece-a-las-redes-sociales/" data-gigya-title="" id="gigya-share-5b5d33c9796ff" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/parto">Parto</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/ee-uu-el-peor-pais-desarrollado-para-dar-a-luz-estudio/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="EE.UU. peor pais para dar a luz" data-attachment-id="854442" data-permalink="https://noticiasya.com/2017/10/05/la-peligrosa-complicacion-durante-el-embarazo-que-puede-ser-mortal/embarazo-con-osito/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embarazo con osito-Noticiasya" data-image-description="&lt;p&gt;El estudio ralizado por USA Today tomó 4 años&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="EE.UU. peor pais para dar a luz" srcset="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="854442" data-permalink="https://noticiasya.com/2017/10/05/la-peligrosa-complicacion-durante-el-embarazo-que-puede-ser-mortal/embarazo-con-osito/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embarazo con osito-Noticiasya" data-image-description="&lt;p&gt;El estudio ralizado por USA Today tomó 4 años&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/ee-uu-el-peor-pais-desarrollado-para-dar-a-luz-estudio/">
						<h3>EE.UU. el peor país desarrollado para dar a luz, estudio</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/ee-uu-el-peor-pais-desarrollado-para-dar-a-luz-estudio/" data-gigya-title="" id="gigya-share-5b5d33c97a552" class="gigya-share"></div>				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk40336" class="adzerk medium-rectangle"></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coca-cola">Coca-Cola</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="refresco" data-attachment-id="990799" data-permalink="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/coca-cola-2160843_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg" data-orig-size="1280,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1040&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05833&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coca-cola-2160843_1280" data-image-description="&lt;p&gt;latas de refresco coca-cola&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="refresco" srcset="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990799" data-permalink="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/coca-cola-2160843_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg" data-orig-size="1280,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1040&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05833&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coca-cola-2160843_1280" data-image-description="&lt;p&gt;latas de refresco coca-cola&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/coca-cola-2160843_1280.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/">
						<h3>La Coca-Cola ya será más cara gracias a Trump</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/28/2018">07/28/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/28/la-coca-cola-ya-sera-mas-cara-gracias-a-trump/" data-gigya-title="" id="gigya-share-5b5d33c97be33" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia">Policia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/racismo">Racismo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="mision imposible" data-attachment-id="990744" data-permalink="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/mission-impossible-6-filming-february-11-2018/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;GC Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;LONDON, ENGLAND - FEBRUARY 11:  Ving Rhames seen filming scenes for Mission Impossible 6 at the Tate Moderm museum on February 11, 2018 in London, England.  (Photo by Ian Lawrence\/GC Images)&quot;,&quot;created_timestamp&quot;:&quot;1518359934&quot;,&quot;copyright&quot;:&quot;2018 Ian Lawrence&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Mission Impossible 6 Filming -  February 11, 2018&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ving rhames" data-image-description="&lt;p&gt;el actor ving rhames&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="mision imposible" srcset="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990744" data-permalink="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/mission-impossible-6-filming-february-11-2018/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg" data-orig-size="1024,681" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;GC Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;LONDON, ENGLAND - FEBRUARY 11:  Ving Rhames seen filming scenes for Mission Impossible 6 at the Tate Moderm museum on February 11, 2018 in London, England.  (Photo by Ian Lawrence\/GC Images)&quot;,&quot;created_timestamp&quot;:&quot;1518359934&quot;,&quot;copyright&quot;:&quot;2018 Ian Lawrence&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Mission Impossible 6 Filming -  February 11, 2018&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ving rhames" data-image-description="&lt;p&gt;el actor ving rhames&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/gettyimages-917229892.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/">
						<h3>Policía somete a actor afroamericano en su propia casa</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/28/2018">07/28/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/28/policia-somete-a-actor-afroamericano-en-su-propia-casa/" data-gigya-title="" id="gigya-share-5b5d33c97ca09" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/california">California</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/robo">Robo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="wi-fi" data-attachment-id="990759" data-permalink="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/2017-11-09-15-59-39-1200x800/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;lukasbieri&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laptop" data-image-description="&lt;p&gt;persona trabajando en una laptop&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="wi-fi" srcset="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990759" data-permalink="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/2017-11-09-15-59-39-1200x800/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;lukasbieri&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laptop" data-image-description="&lt;p&gt;persona trabajando en una laptop&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/2017-11-09-15-59-39-1200x800.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/">
						<h3>Adolescente se mete a una casa y pide la clave del internet</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/28/2018">07/28/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/28/adolescente-se-mete-a-una-casa-y-pide-la-clave-del-internet/" data-gigya-title="" id="gigya-share-5b5d33c97d318" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/carrie-fisher">carrie fisher</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/star-wars">Star Wars</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="STAR WARS" data-attachment-id="990623" data-permalink="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/640x480_61227b00-iajgq/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carrie fisher" data-image-description="&lt;p&gt;carrie fisher, la actriz que dio vida a la princesa leia&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="STAR WARS" srcset="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990623" data-permalink="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/640x480_61227b00-iajgq/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carrie fisher" data-image-description="&lt;p&gt;carrie fisher, la actriz que dio vida a la princesa leia&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_61227b00-iajgq.png?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/">
						<h3>Carrie Fisher protagonizará ‘Star Wars’ tres años después de su muerte</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/28/2018">07/28/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/28/carrie-fisher-protagonizara-star-wars-tres-anos-despues-de-su-muerte/" data-gigya-title="" id="gigya-share-5b5d33c97dc4f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/demi-lovato">Demi Lovato</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/drogas">Drogas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="naloxona" data-attachment-id="990615" data-permalink="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/640x480_71025p00-qkapy/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narcan" data-image-description="&lt;p&gt;narcan o naloxona, sustancia utilizada para combatir sobredosis de opioides&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="naloxona" srcset="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990615" data-permalink="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/640x480_71025p00-qkapy/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="narcan" data-image-description="&lt;p&gt;narcan o naloxona, sustancia utilizada para combatir sobredosis de opioides&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/640x480_71025p00-qkapy.png?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/">
						<h3>Esta es la sustancia que salvó la vida de Demi Lovato</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/esta-es-la-sustancia-que-salvo-la-vida-de-demi-lovato/" data-gigya-title="" id="gigya-share-5b5d33c97e71a" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/animales">Animales</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="990603" data-permalink="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/11-endangered-rhinos-were-moved-to-start-a-new-population-10-died/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg" data-orig-size="2090,1394" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kenya Wildlife Service staff loads a black rhino into a transport crate in June in Nairobi National Park.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;11 endangered rhinos were moved to start a new population. 10 died.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11 endangered rhinos were moved to start a new population. 10 died." data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990603" data-permalink="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/11-endangered-rhinos-were-moved-to-start-a-new-population-10-died/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg" data-orig-size="2090,1394" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kenya Wildlife Service staff loads a black rhino into a transport crate in June in Nairobi National Park.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;11 endangered rhinos were moved to start a new population. 10 died.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11 endangered rhinos were moved to start a new population. 10 died." data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/rhino-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/">
						<h3>Trasladan a 11 rinocerontes en peligro para salvarlos y mueren 10</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/trasladan-a-11-rinocerontes-en-peligro-para-salvarlos-y-mueren-10/" data-gigya-title="" id="gigya-share-5b5d33c97f5e1" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/videos">Videos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/adultos">Adultos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="La tienda era Pleasure Emporium en Hollywood" data-attachment-id="990574" data-permalink="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/pleasureemporium-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg" data-orig-size="1140,641" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PleasureEmporium" data-image-description="&lt;p&gt;13 hombres fueron arrestados por cometer actos sexuales en una tienda.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="La tienda era Pleasure Emporium en Hollywood" srcset="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990574" data-permalink="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/pleasureemporium-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg" data-orig-size="1140,641" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PleasureEmporium" data-image-description="&lt;p&gt;13 hombres fueron arrestados por cometer actos sexuales en una tienda.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/pleasureemporium-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/">
						<h3>13 arrestados por actos íntimos en tienda para adultos en Florida</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/13-arrestados-por-actos-intimos-en-tienda-para-adultos-en-florida/" data-gigya-title="" id="gigya-share-5b5d33c980629" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/excremento">excremento</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nueva-jersey">Nueva Jersey</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="atletismo" data-attachment-id="990563" data-permalink="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/tartan-track-2678544_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pista" data-image-description="&lt;p&gt;pista de atletismo&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="atletismo" srcset="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="990563" data-permalink="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/tartan-track-2678544_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pista" data-image-description="&lt;p&gt;pista de atletismo&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/07/tartan-track-2678544_1280.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/">
						<h3>Renuncia dirigente escolar que hacía &#039;popó&#039; en pista atlética</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/renuncia-dirigente-escolar-que-hacia-popo-en-pista-atletica/" data-gigya-title="" id="gigya-share-5b5d33c980f20" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/comida">comida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/viral">Viral</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/este-nuevo-sabor-de-helado-enloquece-a-las-redes-sociales/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="896003" data-permalink="https://noticiasya.com/2018/01/09/consumieron-mayonesa-en-mal-estado-y-terminaron-en-el-hospital/mayonesa-wikimedia-commons/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg" data-orig-size="3456,2304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XT&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1215866062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mayonesa" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="896003" data-permalink="https://noticiasya.com/2018/01/09/consumieron-mayonesa-en-mal-estado-y-terminaron-en-el-hospital/mayonesa-wikimedia-commons/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg" data-orig-size="3456,2304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;Canon EOS DIGITAL REBEL XT&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1215866062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mayonesa" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/mayonesa-wikimedia-commons.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/este-nuevo-sabor-de-helado-enloquece-a-las-redes-sociales/">
						<h3>Este nuevo sabor de helado enloquece a las redes sociales</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/este-nuevo-sabor-de-helado-enloquece-a-las-redes-sociales/" data-gigya-title="" id="gigya-share-5b5d33c9817e6" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/parto">Parto</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/07/27/ee-uu-el-peor-pais-desarrollado-para-dar-a-luz-estudio/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="EE.UU. peor pais para dar a luz" data-attachment-id="854442" data-permalink="https://noticiasya.com/2017/10/05/la-peligrosa-complicacion-durante-el-embarazo-que-puede-ser-mortal/embarazo-con-osito/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embarazo con osito-Noticiasya" data-image-description="&lt;p&gt;El estudio ralizado por USA Today tomó 4 años&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="EE.UU. peor pais para dar a luz" srcset="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="854442" data-permalink="https://noticiasya.com/2017/10/05/la-peligrosa-complicacion-durante-el-embarazo-que-puede-ser-mortal/embarazo-con-osito/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embarazo con osito-Noticiasya" data-image-description="&lt;p&gt;El estudio ralizado por USA Today tomó 4 años&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/10/embarazo-con-osito.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/07/27/ee-uu-el-peor-pais-desarrollado-para-dar-a-luz-estudio/">
						<h3>EE.UU. el peor país desarrollado para dar a luz, estudio</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="07/27/2018">07/27/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/07/27/ee-uu-el-peor-pais-desarrollado-para-dar-a-luz-estudio/" data-gigya-title="" id="gigya-share-5b5d33c98216c" class="gigya-share"></div>				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="gigyareactionswidget-3" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5b5d33c9823e8" class="gigya-reactions" data-gigya-id="990844" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-3" class="widget widget_gigyacommentswidget"><div id="gigya-comments" data-gigya-id="990844" data-gigya-title="Hombre muere por supuesta negligencia médica" data-gigya-category="Comentarios"></div></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk13583" class="adzerk leaderboard"></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-904522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904522"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-904517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904517"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-904518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904518"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-904519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904519"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-904520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904520"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-800867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800867"><a href="http://www.politicaparami.com">Política para Mí</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" href="http://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" href="http://www.entravision.com/terms-of-use/#privacy">Privacy Policy</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" href="">Public Files</a></li>
<li id="menu-item-970714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970714"><a target="_blank" href="">Political Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" href="https://entravision.csod.com/ats/careersite/search.aspx?site=9&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
<li id="menu-item-912534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912534"><a href="https://noticiasya.com/contacto/">Contacto</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact">
		<p id="icontact_form_close">Close</p>
<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4><p>Suscríbete para recibir las notas más leídas</p><form class="newsletter" method="POST" action="https://app.icontact.com/icp/signup.php" name="icpsignup" id="icpsignup4255" accept-charset="UTF-8">
			<input type="hidden" name="redirect" value="https://noticiasya.com/newsletter-suscripcion-exitosa/">
			<input type="hidden" name="errorredirect" value="https://noticiasya.com/newsletter-suscripcion-erronea/">
			<input type="hidden" name="listid" value="58352">
			<input type="hidden" name="specialid:58352" value="E3HH">
			<input type="hidden" name="clientid" value="677595">
			<input type="hidden" name="formid" value="4255">
			<input type="hidden" name="reallistid" value="1">
			<input type="hidden" name="doubleopt" value="0">
			<div>
				<input type="text" class="icontact-newsletter-text" name="fields_email" placeholder="Escribe tu email." required><input type="submit" name="icontact-newsletter-subscribe" value="Enviar" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div><div id="text-65" class="widget widget_text"><h2 class="widgettitle">Advertise Landing Link</h2>			<div class="textwidget"><p><a class="advertise-landing-link" href="/advertise-es/">Anúnciate con Nosotros</a></p>
</div>
		</div><div id="entravision_social_widget-9" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2018 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="gigyaloginformwidget-3" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk71544" class="adzerk splash"></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Un hombre hispano de Albuquerque que llevaba meses de desaparecido fue encontrado sin vida cerca del puente Rio Grande Gorge. Ahora su familia culpa a sus m\u00e9dicos por su muerte.\u00a0Mayra\u00a0Aguilar hablo\u00a0con la familia." } );
dataLayer.push( { "meta_keywords": "Un hombre hispano de Albuquerque que llevaba meses de desaparecido fue encontrado sin vida cerca del puente Rio Grande Gorge. Ahora su familia culpa a sus m\u00e9dicos por su muerte.\u00a0Mayra\u00a0Aguilar hablo\u00a0con la familia." } );
dataLayer.push( { "meta_title": "Hombre muere por supuesta negligencia m\u00e9dica" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-07-28 19:59:19" } );
dataLayer.push( { "slug": "hombre-muere-por-supuesta-negligencia-medica" } );
dataLayer.push( { "word_counter": 34 } );
dataLayer.push( { "links_counter": 0 } );
dataLayer.push( { "author_id": 110309231 } );
dataLayer.push( { "tags": "Mayra Aguilar" } );
dataLayer.push( { "categories": "Negocios Ya,Videos" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2018\/07\/28\/hombre-muere-por-supuesta-negligencia-medica\/" } );
dataLayer.push( { "markets": "Nuevo M\u00e9xico" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d6fbfbc989d4f0075a58878c4519f3dc">
	</div>
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"medium-rectangle","container":"azk40336","code":"","unitag_code":"1dcf08ba-b45a-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"332208"},{"type":"leaderboard","container":"azk85898","code":"","unitag_code":"1ddef1fa-97f5-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"leaderboard","container":"azk13583","code":"","unitag_code":"36e9dfd9-97f8-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"half-page","container":"azk99657","code":"","unitag_code":"edd46ab6-97f3-11e7-b345-0685dc1fc043\/t.js","container_printed":true,"type_id":"43","site_id":"332208"},{"type":"splash","container":"azk71544","code":"","unitag_code":"31e9e654-bb47-11e7-bf22-0685dc1fc043\/t.js","container_printed":true,"type_id":"163","site_id":"332208"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );
				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';
				banner.src 			= '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );

				if ( container.appendChild( banner ) )
					adzerkSetup.banners[ i ].iframe_printed = true;
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.loaded_id );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydjt0OgjAMRl9IqELwzvgsdTTQyX6k25C3d4TEoBcmeNOkX8/5Uph8oZwNZANogZYSK/LPUssBNicTCz/Ejq3AwHcSeESK1KNtBxp/wMoZk6NilfRi30Am9rRH+gi+xdCTyVhiD3kdMbGws+8yjQlFjewDoMxW/a+3zuyUO+5mXGeZqp0yLxyqsHkhN1zN5dRU57quj02lXw9XqHg='></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylk9tOwzAMhl+INKPTNHGBeJTJc02bNodiJx3l6UkRjI1DodtFJMfy/8X54+hDrzD4SD7q2JAj0YPpdd4yDEZM8Kq3qTZetBAwNop8Ax6p0mhBhKRo5Ub/n9LCAIJs+qgxOBf8Qr1Eg92oHPl0vrm8D2jh+ZpbhM4stiHVOK2FqsFUFETv2dRNxDDQe+YyzDXakxZ6C6PKFY8BF7/Cd5pLNpreknIp0leaS0dlqSZm+4ZW4MGOeRbmjv8QWngZlQ1QqVWxnQDtUyIeCwkeuHBmbiB/ZRwTMx1DleFqD6wdSCTOkco3Zs4eyGduISF7it0Vw09DLliqb8DtE9fEu+nrTQacZ/6w8SckIKYDQa7i03h3MFVNMcMe3P3tZr3alpuyvGtfAXn8zRU='></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=4.9.8-RC1-43535'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"","show_since":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjsEKwkAMRH/INm2l0ov4KRLDolndbGjiin9v66HUm4U5zMDMY+ClFWXxIA5+CykYFFaY4oiFjbNU+nheWQx47iH5YupoO/h/f0G6nz1PUog/sU4sG2GSnYnR3ggRCxqNrFsPrRjfhc2AUzq2/b7pD13XDvEDaydtUg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-7','user_id':'0','post':'990844','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-7&user_id=0&post=990844&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMk0rUCZBS29LfE5bZGgldHpOfnJXP1clUWJ1Nm1ORk4mRTctQS8zLWZxMi1FNVp8U2xFQ3A/WGFSRERINUo0X21rZV1OK2M4UEgtPWdnSGg4fC9vRS5sdVBXQ2QyNmxqMTQ0bzVhMC84aHxOXSstT0VyJXloPyVLcCVZSmxX'}]);
_stq.push([ 'clickTrackerInit', '90918835', '990844' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
