<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Las autoridades del condado Mohave continúa la búsqueda de tres mujeres y un hombre.." />
<meta name="keywords" content="condado mohave, colorado river," /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>VIDEO: 10 heridos y 4 desaparecidos tras choque entre 2 botes &#8211; Noticias Ya &#8211; Lo que importa</title>
<script>var geolocation_settings={"default_location":"default","service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=dig-el","current_market":false,"markets":["colorado","corpus-christi","costa-central","el-centro","el-paso","frontera","hartford-springfield","kansas","laredo","las-vegas","los-angeles","lubbock","midland-odessa","monterey-salinas","nueva-inglaterra","nuevo-mexico","orlando","palm-springs","reno","san-angelo","san-diego","tampa","el-valle","washington-dc"],"sync":true,"cookie":{"name":"geolocation_market_v4","expires":"Tue, 04 Sep 2018 21:19:19 UTC"}};var geolocation_are_cookies_enabled=function(){var a=("undefined"!==navigator.cookieEnabled&&navigator.cookieEnabled)?true:null;if(!a){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){a=true}var b=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+b.toUTCString()}return a};var geolocation_parse_from=function(g,f,d){var c=g.split(d);var b="";for(var a=0;a<c.length;a++){while(c[a].charAt(0)==" "){c[a]=c[a].substring(1)}if(c[a].indexOf(f+"=")==0){b=c[a].substring(f.length+1,c[a].length);break}}return b};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if(override_market&&geolocation_settings.markets.indexOf(override_market)!=-1&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!=geolocation_settings.default_location){if(!geolocation_settings.current_market){for(var i=0;i<geolocation_settings.markets.length;i++){if(geolocation_settings.markets[i]==market){redirect="/"+market+window.location.pathname;break}}}}}else{market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest();xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}catch(e){}if(cookie_name){document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"}if(!geolocation_settings.current_market&&market!=geolocation_settings.default_location){redirect="/"+market+window.location.pathname}}}if(redirect){window.location=redirect};</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1536009559&amp;back=https%3A%2F%2Fnoticiasya.com%2F2018%2F09%2F03%2Fvideo-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya - Lo que importa &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya - Lo que importa &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkNFOwzAMRX8ILyDYpD4gviXNvNRbnER1urK/n5tqwMQUJF4iX+se+zpmzuBSLBiL4QlymDxFMYFOKOaIJVt3gqo2TuTJPLa7NKL2OduyOBj3ZDEgq62FzbT3WBSXWw0FP5sI591t0VIOGq+ZbM7qhr7PI4qAvkwTQxk02x8X8ZJ+Pb0GvOusKJmYCiktX8Wvmesqc6ZsVI72TEIpghss6w+lWGf3VtBIuQTcMMX/zagJyMrFNiY9+HxJSgVYz/gpWrDHBCE5WzTHnYBDsDS20BH7kLyWvsb+lgv0we8v29dt1+3euufjFZNK/As=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p69u8P-4d5x' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticiasya.com%2F2018%2F09%2F03%2Fvideo-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticiasya.com%2F2018%2F09%2F03%2Fvideo-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: 10 heridos y 4 desaparecidos tras choque entre 2 botes" />
<meta property="og:url" content="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/" />
<meta property="og:description" content="Los hechos ocurrieron el sábado en la noche y aún continúa la búsqueda de tres mujeres y un hombre" />
<meta property="article:published_time" content="2018-09-03T19:30:22+00:00" />
<meta property="article:modified_time" content="2018-09-03T19:30:31+00:00" />
<meta property="og:site_name" content="Noticias Ya - Lo que importa" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="718" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="VIDEO: 10 heridos y 4 desaparecidos tras choque entre 2&nbsp;botes" />
<meta name="twitter:image" content="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://evcnoticias.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://evcnoticias.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticiasya.com/osd.xml" title="Noticias Ya - Lo que importa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="canonical" href="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/" />		<meta itemprop="identifier" content="1003627"/>
		<meta itemprop="headline" content="VIDEO: 10 heridos y 4 desaparecidos tras choque entre 2&nbsp;botes"/>
		<meta itemprop="description" content="Los hechos ocurrieron el sábado en la noche y aún continúa la búsqueda de tres mujeres y un hombre"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2018-09-03T12:30:22+00:00"/>
		<meta itemprop="dateModified" content="2018-09-03T12:30:31+00:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Carmen Rodríguez"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=328"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta name="theme-color" content="#ffc20e" />
					<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Noticias Ya - Lo que importa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Portal de Noticias en español, Política, Entretenimiento, Deportes, Salud, Familia, Pronóstico del Tiempo, Tráfico y más..." /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-1003627 single-format-video wp-custom-logo mp6 customizer-styles-applied noticias geolocation-market-default highlander-enabled highlander-light">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-104" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk62557" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu-2018" class="toggler" data-toggler-class="hamburguer-menu-2018-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="nav_menu-23" class="widget widget_nav_menu"><h2 class="widgettitle">Local Market Link</h2><div class="menu-local-market-link-container"><ul id="menu-local-market-link" class="menu"><li id="menu-item-976630" class="location local menu-item menu-item-type-custom menu-item-object-custom menu-item-976630"><a title="Cambiar Ubicación">#market_name</a></li>
<li id="menu-item-978189" class="location global menu-item menu-item-type-custom menu-item-object-custom menu-item-978189"><a title="Cambiar Ubicación">Ubicación</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="entravision_chameleon_widget_logo-13" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home" itemprop="url"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="Noticias Ya &#8211; Lo que importa" itemprop="logo" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="nav_menu-22" class="widget widget_nav_menu"><h2 class="widgettitle">CuentaloYa Link</h2><div class="menu-cuentalo-ya-link-container"><ul id="menu-cuentalo-ya-link" class="menu"><li id="menu-item-975615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975615"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
</ul></div></div><div id="gigyaloginwidget-3" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="geolocation_markets_widget-3" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu 2018</h2><div class="menu-main-menu-2018-container"><ul id="menu-main-menu-2018" class="menu"><li id="menu-item-975410" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975410"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-975406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975406"><a href="/mercado">Local</a></li>
	<li id="menu-item-975407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-975407"><a href="http://noticiasya.com">Nacional</a></li>
	<li id="menu-item-975413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975413"><a href="http://politicaparami.com">Política Ya</a></li>
	<li id="menu-item-997059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997059"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
	<li id="menu-item-975421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975421"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
	<li id="menu-item-975420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975420"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
	<li id="menu-item-975422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975422"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
</ul>
</li>
<li id="menu-item-975409" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975409"><a href="#open">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-975457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975457"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
	<li id="menu-item-994131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994131"><a href="https://noticiasya.com/huracanes/">Guía de Huracanes</a></li>
	<li id="menu-item-975460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975460"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-994967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994967"><a href="/promociones">Promociones</a></li>
	<li id="menu-item-994968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994968"><a href="/eventos">Eventos</a></li>
	<li id="menu-item-975459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975459"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
	<li id="menu-item-995999" class="hideable-market costa-central kansas lubbock midland-odessa san-angelo san-diego washington-dc menu-item menu-item-type-post_type menu-item-object-page menu-item-995999"><a href="https://noticiasya.com/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-975411" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975411"><a href="#open">Lo que importa</a>
<ul class="sub-menu">
	<li id="menu-item-975427" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-975427"><a href="https://noticiasya.com/reaccion/alegria">Alegría</a></li>
	<li id="menu-item-975428" class="menu-item menu-item-type-taxonomy menu-item-object-reaction current-post-ancestor current-menu-parent current-post-parent menu-item-975428"><a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a></li>
	<li id="menu-item-975425" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-975425"><a href="https://noticiasya.com/reaccion/indignacion">Indignación</a></li>
	<li id="menu-item-975429" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-975429"><a href="https://noticiasya.com/reaccion/euforia">Euforia</a></li>
	<li id="menu-item-975426" class="menu-item menu-item-type-taxonomy menu-item-object-reaction menu-item-975426"><a href="https://noticiasya.com/reaccion/miedo">Miedo</a></li>
	<li id="menu-item-975450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-975450"><a href="http://noticiasya.com">Lo viral</a></li>
</ul>
</li>
<li id="menu-item-975412" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975412"><a href="#open">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-975465" class="logo-link diversion-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975465"><a href="/categoria/diversion-ya/">DiversiónYa</a></li>
	<li id="menu-item-975463" class="logo-link salud-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975463"><a href="/categoria/salud-ya/">SaludYa</a></li>
	<li id="menu-item-975466" class="logo-link trabaja-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975466"><a href="/categoria/trabaja-ya/">TrabajaYa</a></li>
	<li id="menu-item-975467" class="logo-link negocios-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975467"><a href="/categoria/negocios-ya/">NegociosYa</a></li>
	<li id="menu-item-975468" class="logo-link aprende-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975468"><a href="/categoria/aprende-ya/">AprendeYa</a></li>
</ul>
</li>
<li id="menu-item-975481" class="logo-link al-rescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975481"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
<li id="menu-item-975488" class="logo-link tbb menu-item menu-item-type-custom menu-item-object-custom menu-item-975488"><a target="_blank" href="http://todobebe.com">Todo Bebé</a></li>
<li id="menu-item-975489" class="logo-link fdf menu-item menu-item-type-custom menu-item-object-custom menu-item-975489"><a target="_blank" href="http://fiestadelfutbol.com">Fiesta del Fútbol</a></li>
<li id="menu-item-975493" class="logo-link we-are-cocina menu-item menu-item-type-custom menu-item-object-custom menu-item-975493"><a target="_blank" href="https://wearecocina.com">We Are Cocina</a></li>
</ul></div></div><div id="entravision_social_widget-10" class="widget widget_entravision_social_widget"><ul class="social"></ul></div><div id="hamburgermenuwidget-4" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_sidebar-108" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-sub-menu"></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-1003627" class="post-1003627 post type-post status-publish format-video has-post-thumbnail hentry category-noticias category-tv-feed tag-accidente post_format-post-format-video reaction-tristeza market-global">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="350" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="desaparecidos" title="accidente de bote" data-attachment-id="1003694" data-permalink="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/boat-collision-in-california/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg" data-orig-size="960,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mohave County Sheriff&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Four people are missing after two boats collided on the Colorado River along the California-Arizona border, sheriff&#039;s department officials said Sunday.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Boat collision in California&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accidente de bote" data-image-description="&lt;p&gt;10 heridos y 4 desaparecidos tras accidentre entre dos botes&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=328" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=320&amp;h=350&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=224&amp;h=245&amp;crop=1 224w" data-lazy-sizes="(max-width: 320px) 100vw, 320px"><noscript><img width="320" height="350" src="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=320&amp;h=350&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="desaparecidos" title="accidente de bote" srcset="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=224&amp;h=245&amp;crop=1 224w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1003694" data-permalink="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/boat-collision-in-california/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg" data-orig-size="960,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mohave County Sheriff&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Four people are missing after two boats collided on the Colorado River along the California-Arizona border, sheriff&#039;s department officials said Sunday.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Boat collision in California&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accidente de bote" data-image-description="&lt;p&gt;10 heridos y 4 desaparecidos tras accidentre entre dos botes&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=328" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=960" /></noscript>		<figcaption>CNN</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="750" height="400" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="desaparecidos" title="accidente de bote" data-attachment-id="1003694" data-permalink="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/boat-collision-in-california/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg" data-orig-size="960,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mohave County Sheriff&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Four people are missing after two boats collided on the Colorado River along the California-Arizona border, sheriff&#039;s department officials said Sunday.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Boat collision in California&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accidente de bote" data-image-description="&lt;p&gt;10 heridos y 4 desaparecidos tras accidentre entre dos botes&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=328" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=750&amp;h=400&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=768&amp;h=410&amp;crop=1 768w" data-lazy-sizes="(max-width: 750px) 100vw, 750px"><noscript><img width="750" height="400" src="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=750&amp;h=400&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="desaparecidos" title="accidente de bote" srcset="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=768&amp;h=410&amp;crop=1 768w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="1003694" data-permalink="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/boat-collision-in-california/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg" data-orig-size="960,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mohave County Sheriff&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Four people are missing after two boats collided on the Colorado River along the California-Arizona border, sheriff&#039;s department officials said Sunday.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Boat collision in California&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accidente de bote" data-image-description="&lt;p&gt;10 heridos y 4 desaparecidos tras accidentre entre dos botes&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=328" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=960" /></noscript>		<figcaption>CNN</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="reaction-links"><li><a href="https://noticiasya.com/reaccion/tristeza" rel="tag">Tristeza</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/" target="_self">
			VIDEO: 10 heridos y 4 desaparecidos tras choque entre 2&nbsp;botes</a>
			</h1></div><div id="entravision_chameleon_widget_post_excerpt-2" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Los hechos ocurrieron el sábado en la noche y aún continúa la búsqueda de tres mujeres y un hombre</p>
</div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-1003627&quot; data-href=&quot;https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2018-09-03T12:30:22+00:00">09/03/2018 12:30 PM</time><time class="updated" datetime="2018-09-03T12:30:31+00:00">09/03/2018 12:30 PM</time></div><div id="gigyasharewidget-7" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/" data-gigya-image="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=155" data-gigya-title="VIDEO: 10 heridos y 4 desaparecidos tras choque entre 2 botes" data-gigya-preload="1" id="gigya-share-10036275b8da55752a52" class="gigya-share"></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><p>(NOTICIAS YA).- Las autoridades de <strong>California</strong> continúan con la búsqueda de cuatro personas en el <strong>Colorado River</strong> luego que dos botes chocaran.</p>
<p>La <strong>Oficina del Alguacil del condado Mohave</strong> dijo que uno de los botes llevaba 10 personas y el otro seis durante la noche del sábado en el río que marca la frontera entre California y Arizona.</p>
<p><a href="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/">LEE: Muere familia en accidente en Kayak, solo sobrevivió la madre</a><div id="adg_main"></div>
	<script type="text/javascript" id="" src="//u.tentaculos.net/3e697c76-05d1-11e8-9254-0685dc1fc043/t.js"></script></p>
		<!-- Start of Brightcove Player -->

					
			<div class="videos-player-brightcove" style="display: block; position: relative; min-width: 0px; max-width: 100%;">
				<div style="padding-top: 56%; ">
					<iframe
							src="//players.brightcove.net/5443452546001/B1inGfYLZ_default/index.html?videoId=5830331017001&usage=cms:wordpress:4.9.8:1.4.1:iframe&amp;autoplay"
							allowfullscreen
							webkitallowfullscreen
							mozallowfullscreen
							style="width: 100%; height: 100%; position: absolute; top: 0; bottom: 0; right: 0; left: 0;">
					</iframe>
				</div>
			</div>
		
		<!-- End of Brightcove Player -->

		
<p>Se informó que ambas embarcaciones se hundieron y los botes que pasaban sacaron del agua a las víctimas donde 10 resultaron heridas y hay una en estado crítico.</p>
<p><strong>El accidente ocurrió entre dos populares puertos deportivos y cerca del Parque Regional Moabi, una zona recreativa llena de gente que disfrutaba del fin de semana del día del trabajo. </strong></p>
<blockquote><p>Las autoridades estuvieron en la búsqueda el domingo de tres mujeres y un hombre.</p></blockquote>
<p><a href="https://noticiasya.com/2018/07/20/mueren-11-en-accidente-de-bote-en-missouri/">VIDEO: 9 de 17 muertos en accidente de bote en Missouri eran familiares</a></p>
<p>Durante el sábado tuvieron que suspender la misma porque era muy peligroso para los buzos entrar en el agua por la oscuridad. Estas aguas pueden estar desde aguas poco profundas hasta 30 pies de profundidad.</p>
<p>La causa del accidente está siendo investigada y se informó que ninguna de las víctimas llevaba puesto su chalecho salvavidas, aunque no era obligatorio.</p>
<p><a href="https://noticiasya.com/2018/07/17/video-bomba-de-lava-deja-23-heridos-en-barco-de-hawaii/">VIDEO: ‘Bomba’ de lava deja 23 heridos en barco de Hawaii</a></p>
<p>Eric Sherwin, portavoz del Distrito de Bomberos del condado San Bernardino dijo que hubo víctimas que cayeron alrededor de tres a cinco millas corriente a abjo del punto de impacto original.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/sbcountysheriff?ref_src=twsrc%5Etfw">@sbcountysheriff</a> Aviation 40King6 continuing the search of the Colorado River in the air as the dive team continues underwater searches. <a href="https://twitter.com/CORiverStation?ref_src=twsrc%5Etfw">@CORiverStation</a> <a href="https://t.co/uw3ed701LF">pic.twitter.com/uw3ed701LF</a></p>
<p>&mdash; San Bernardino County Sheriff (@sbcountysheriff) <a href="https://twitter.com/sbcountysheriff/status/1036355104234848256?ref_src=twsrc%5Etfw">September 2, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="adg_main"></div>
	<script type="text/javascript" id="aniviewJS524451920" src="https://play.aniview.com/59a5603f28a0611e9360c113/5a6a0ba8073ef436086a962c/scrollerads.com_DT-IB_480_360.js"></script></div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/carmenrodz" title="Entradas de Carmen Rodríguez" rel="author">Carmen Rodríguez</a></span>
<span class="avatar">
	<img alt='' src='https://2.gravatar.com/avatar/5bc390885ee15c86fe966ffdca5dcc76?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="gigyasharewidget-9" class="widget widget_gigyasharewidget"><div data-gigya-link="https://noticiasya.com/2018/09/03/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes/" data-gigya-image="https://evcnoticias.files.wordpress.com/2018/09/accidente-de-botes-noticias-ya.jpg?w=155" data-gigya-title="VIDEO: 10 heridos y 4 desaparecidos tras choque entre 2 botes" data-gigya-preload="1" id="gigya-share-10036275b8da55753809" class="gigya-share"></div></div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk32515" class="adzerk filmstrip"></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-1651716256" data-civicscience-widget="289449f7-c3db-e954-6dbc-c2a52d4559dc"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/alerta-amber">Alerta Amber</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/arizona">Arizona</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asesinato">Asesinato</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="asesinato y rapto" data-attachment-id="1003739" data-permalink="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/alertaamberarizona-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg" data-orig-size="3264,2224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alertaamberarizona &#8211; noticiasya" data-image-description="&lt;p&gt;Asesina a su esposa y se lleva a sus hijos, creen que huyó a México &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=360" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="asesinato y rapto" srcset="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003739" data-permalink="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/alertaamberarizona-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg" data-orig-size="3264,2224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alertaamberarizona &#8211; noticiasya" data-image-description="&lt;p&gt;Asesina a su esposa y se lleva a sus hijos, creen que huyó a México &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=360" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/">
						<h3>Asesina a su esposa y se lleva a sus hijos, creen que huyó a México</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/" data-gigya-title="" id="gigya-share-5b8da557588bd" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asesinato">Asesinato</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/carolina-del-sur">Carolina del Sur</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/envenenamiento">Envenenamiento</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="veneno" data-attachment-id="1003682" data-permalink="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/gota-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg" data-orig-size="1280,849" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gota &#8211; noticiasya" data-image-description="&lt;p&gt;Envenenó lentamente a su esposo con gotas para los ojos &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="veneno" srcset="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003682" data-permalink="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/gota-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg" data-orig-size="1280,849" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gota &#8211; noticiasya" data-image-description="&lt;p&gt;Envenenó lentamente a su esposo con gotas para los ojos &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/">
						<h3>VIDEO: Envenenó lentamente a su esposo con gotas para los ojos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/" data-gigya-title="" id="gigya-share-5b8da55759a98" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/familia">Familia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1003664" data-permalink="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/mother-is-the-only-survivor-after-a-family-of-fives-kayak-capsizes/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg" data-orig-size="1601,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Courtesy of family&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A family&#039;s vacation on Lake Superior took a tragic turn when a kayak capsized, killing the father and three young children and leaving the mother as the sole survivor.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mother is the only survivor after a family of five&#039;s kayak capsizes&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mother is the only survivor after a family of five&#8217;s kayak capsizes" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003664" data-permalink="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/mother-is-the-only-survivor-after-a-family-of-fives-kayak-capsizes/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg" data-orig-size="1601,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Courtesy of family&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A family&#039;s vacation on Lake Superior took a tragic turn when a kayak capsized, killing the father and three young children and leaving the mother as the sole survivor.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mother is the only survivor after a family of five&#039;s kayak capsizes&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mother is the only survivor after a family of five&#8217;s kayak capsizes" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/">
						<h3>Muere familia en accidente en Kayak, solo sobrevivió la madre</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/" data-gigya-title="" id="gigya-share-5b8da5575a5ff" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-infantil">Maltrato Infantil</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-internal">
						<a href="https://noticiasya.com/internal/disclaimer-video">Disclaimer Video</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="empleada de guarderia" data-attachment-id="1003628" data-permalink="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/sofoca-a-nena-en-guarderia-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg" data-orig-size="812,552" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sofoca a nena en guarderia &#8211; noticiasya" data-image-description="&lt;p&gt;empleada de guardería sofoca a bebé y la detienen por video viral&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=360" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=812" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="empleada de guarderia" srcset="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003628" data-permalink="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/sofoca-a-nena-en-guarderia-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg" data-orig-size="812,552" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sofoca a nena en guarderia &#8211; noticiasya" data-image-description="&lt;p&gt;empleada de guardería sofoca a bebé y la detienen por video viral&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=360" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=812" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/">
						<h3>VIDEO: Empleada de guardería sofoca a niña para que deje de llorar</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/" data-gigya-title="" id="gigya-share-5b8da5575b1fb" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pastel">Pastel</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="le avientan huevos al partir su pastel" data-attachment-id="1003638" data-permalink="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/pastel-noticiasya-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png" data-orig-size="497,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pastel NoticiasYa" data-image-description="&lt;p&gt;video viral indigna&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=276" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=497" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="le avientan huevos al partir su pastel" srcset="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003638" data-permalink="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/pastel-noticiasya-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png" data-orig-size="497,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pastel NoticiasYa" data-image-description="&lt;p&gt;video viral indigna&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=276" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=497" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/">
						<h3>Indigna la forma en la que celebran el cumpleaños de un niño</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/" data-gigya-title="" id="gigya-share-5b8da5575bd60" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/reggaeton">Reggaeton</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1003639" data-permalink="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/concierto-musica-generico/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concierto Musica Generico" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003639" data-permalink="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/concierto-musica-generico/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concierto Musica Generico" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/">
						<h3>Prohíben Reguetón durante las fiestas patrias mexicanas en Veracruz</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/" data-gigya-title="" id="gigya-share-5b8da5575c773" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ninos">Niños</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/robo">Robo</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/mujer-dijo-que-habia-tenido-a-su-bebe-en-la-calle-pero-era-robado/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Mano bebe" data-attachment-id="898549" data-permalink="https://noticiasya.com/2018/01/12/video-graba-emotivo-mensaje-para-su-hijo-antes-de-darlo-en-adopcion/manos-de-bebe-pixabay-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manos de bebe pixabay" data-image-description="&lt;p&gt;mano de bebe&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Mano bebe" srcset="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="898549" data-permalink="https://noticiasya.com/2018/01/12/video-graba-emotivo-mensaje-para-su-hijo-antes-de-darlo-en-adopcion/manos-de-bebe-pixabay-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manos de bebe pixabay" data-image-description="&lt;p&gt;mano de bebe&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/mujer-dijo-que-habia-tenido-a-su-bebe-en-la-calle-pero-era-robado/">
						<h3>Mujer dijo que había tenido a su bebé en la calle pero era robado</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/mujer-dijo-que-habia-tenido-a-su-bebe-en-la-calle-pero-era-robado/" data-gigya-title="" id="gigya-share-5b8da5575d569" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/apple">Apple</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1003622" data-permalink="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/lisa-brennan-jobs_edited/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg" data-orig-size="383,303" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lisa Brennan Jobs_edited" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=310" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=383" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=155&amp;h=155&amp;crop=1"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" data-attachment-id="1003622" data-permalink="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/lisa-brennan-jobs_edited/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg" data-orig-size="383,303" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lisa Brennan Jobs_edited" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=310" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=383" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/">
						<h3>Steve Jobs obligó a su hija a ver escenas sugerentes</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/" data-gigya-title="" id="gigya-share-5b8da5575dfcb" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/salud">Club Curvas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1003597" data-permalink="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/canela-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg" data-orig-size="1024,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Canela-NoticiasYa" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003597" data-permalink="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/canela-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg" data-orig-size="1024,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Canela-NoticiasYa" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/">
						<h3>La canela tiene propiedades que ni te imaginas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/" data-gigya-title="" id="gigya-share-5b8da5575ed11" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/inmigracion">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/redadas">Redadas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/redada-en-6-estados-deja-364-detenidos-por-ice/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="inmigracion" data-attachment-id="981888" data-permalink="https://noticiasya.com/?attachment_id=981888" data-orig-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="investigadores de inmigracin-noticiasya" data-image-description="&lt;p&gt;Detalles en caso de inmigracion&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="inmigracion" srcset="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="981888" data-permalink="https://noticiasya.com/?attachment_id=981888" data-orig-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="investigadores de inmigracin-noticiasya" data-image-description="&lt;p&gt;Detalles en caso de inmigracion&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/redada-en-6-estados-deja-364-detenidos-por-ice/">
						<h3>Redada en 6 estados deja 364 detenidos por ICE</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/redada-en-6-estados-deja-364-detenidos-por-ice/" data-gigya-title="" id="gigya-share-5b8da5575fb3d" class="gigya-share"></div>				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk99025" class="adzerk medium-rectangle"></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/alerta-amber">Alerta Amber</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/arizona">Arizona</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asesinato">Asesinato</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="asesinato y rapto" data-attachment-id="1003739" data-permalink="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/alertaamberarizona-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg" data-orig-size="3264,2224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alertaamberarizona &#8211; noticiasya" data-image-description="&lt;p&gt;Asesina a su esposa y se lleva a sus hijos, creen que huyó a México &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=360" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="asesinato y rapto" srcset="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003739" data-permalink="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/alertaamberarizona-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg" data-orig-size="3264,2224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alertaamberarizona &#8211; noticiasya" data-image-description="&lt;p&gt;Asesina a su esposa y se lleva a sus hijos, creen que huyó a México &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=360" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/alertaamberarizona-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/">
						<h3>Asesina a su esposa y se lleva a sus hijos, creen que huyó a México</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/asesina-a-su-esposa-y-se-lleva-a-sus-hijos-creen-que-huyo-a-mexico/" data-gigya-title="" id="gigya-share-5b8da55761576" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asesinato">Asesinato</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/carolina-del-sur">Carolina del Sur</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/envenenamiento">Envenenamiento</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="veneno" data-attachment-id="1003682" data-permalink="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/gota-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg" data-orig-size="1280,849" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gota &#8211; noticiasya" data-image-description="&lt;p&gt;Envenenó lentamente a su esposo con gotas para los ojos &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="veneno" srcset="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003682" data-permalink="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/gota-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg" data-orig-size="1280,849" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gota &#8211; noticiasya" data-image-description="&lt;p&gt;Envenenó lentamente a su esposo con gotas para los ojos &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/gota-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/">
						<h3>VIDEO: Envenenó lentamente a su esposo con gotas para los ojos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/video-enveneno-lentamente-a-su-esposo-con-gotas-para-los-ojos/" data-gigya-title="" id="gigya-share-5b8da55762146" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/familia">Familia</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/tristeza">Tristeza</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1003664" data-permalink="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/mother-is-the-only-survivor-after-a-family-of-fives-kayak-capsizes/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg" data-orig-size="1601,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Courtesy of family&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A family&#039;s vacation on Lake Superior took a tragic turn when a kayak capsized, killing the father and three young children and leaving the mother as the sole survivor.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mother is the only survivor after a family of five&#039;s kayak capsizes&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mother is the only survivor after a family of five&#8217;s kayak capsizes" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003664" data-permalink="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/mother-is-the-only-survivor-after-a-family-of-fives-kayak-capsizes/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg" data-orig-size="1601,901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Courtesy of family&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A family&#039;s vacation on Lake Superior took a tragic turn when a kayak capsized, killing the father and three young children and leaving the mother as the sole survivor.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mother is the only survivor after a family of five&#039;s kayak capsizes&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mother is the only survivor after a family of five&#8217;s kayak capsizes" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/familia-kayak.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/">
						<h3>Muere familia en accidente en Kayak, solo sobrevivió la madre</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/muere-familia-en-accidente-en-kayak-solo-sobrevivio-la-madre/" data-gigya-title="" id="gigya-share-5b8da55762bc2" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-infantil">Maltrato Infantil</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/indignacion">Indignación</a>
					</label>
					<label class="taxonomy-internal">
						<a href="https://noticiasya.com/internal/disclaimer-video">Disclaimer Video</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="empleada de guarderia" data-attachment-id="1003628" data-permalink="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/sofoca-a-nena-en-guarderia-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg" data-orig-size="812,552" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sofoca a nena en guarderia &#8211; noticiasya" data-image-description="&lt;p&gt;empleada de guardería sofoca a bebé y la detienen por video viral&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=360" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=812" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="empleada de guarderia" srcset="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003628" data-permalink="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/sofoca-a-nena-en-guarderia-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg" data-orig-size="812,552" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sofoca a nena en guarderia &#8211; noticiasya" data-image-description="&lt;p&gt;empleada de guardería sofoca a bebé y la detienen por video viral&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=360" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/sofoca-a-nena-en-guarderia-noticiasya.jpg?w=812" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/">
						<h3>VIDEO: Empleada de guardería sofoca a niña para que deje de llorar</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/video-empleada-de-guarderia-sofoca-a-nina-para-que-deje-de-llorar/" data-gigya-title="" id="gigya-share-5b8da55763610" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pastel">Pastel</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="le avientan huevos al partir su pastel" data-attachment-id="1003638" data-permalink="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/pastel-noticiasya-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png" data-orig-size="497,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pastel NoticiasYa" data-image-description="&lt;p&gt;video viral indigna&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=276" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=497" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="le avientan huevos al partir su pastel" srcset="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003638" data-permalink="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/pastel-noticiasya-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png" data-orig-size="497,441" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pastel NoticiasYa" data-image-description="&lt;p&gt;video viral indigna&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=276" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/pastel-noticiasya.png?w=497" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/">
						<h3>Indigna la forma en la que celebran el cumpleaños de un niño</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/indigna-la-forma-en-la-que-celebran-el-cumpleanos-de-un-nino/" data-gigya-title="" id="gigya-share-5b8da55764022" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/reggaeton">Reggaeton</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1003639" data-permalink="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/concierto-musica-generico/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concierto Musica Generico" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003639" data-permalink="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/concierto-musica-generico/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concierto Musica Generico" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/concierto-musica-generico.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/">
						<h3>Prohíben Reguetón durante las fiestas patrias mexicanas en Veracruz</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/prohiben-regueton-durante-las-fiestas-patrias-mexicanas-en-veracruz/" data-gigya-title="" id="gigya-share-5b8da55764871" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ninos">Niños</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/robo">Robo</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/mujer-dijo-que-habia-tenido-a-su-bebe-en-la-calle-pero-era-robado/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Mano bebe" data-attachment-id="898549" data-permalink="https://noticiasya.com/2018/01/12/video-graba-emotivo-mensaje-para-su-hijo-antes-de-darlo-en-adopcion/manos-de-bebe-pixabay-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manos de bebe pixabay" data-image-description="&lt;p&gt;mano de bebe&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Mano bebe" srcset="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="898549" data-permalink="https://noticiasya.com/2018/01/12/video-graba-emotivo-mensaje-para-su-hijo-antes-de-darlo-en-adopcion/manos-de-bebe-pixabay-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manos de bebe pixabay" data-image-description="&lt;p&gt;mano de bebe&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/01/manos-de-bebe-pixabay.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/mujer-dijo-que-habia-tenido-a-su-bebe-en-la-calle-pero-era-robado/">
						<h3>Mujer dijo que había tenido a su bebé en la calle pero era robado</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/mujer-dijo-que-habia-tenido-a-su-bebe-en-la-calle-pero-era-robado/" data-gigya-title="" id="gigya-share-5b8da55765254" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/apple">Apple</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/euforia">Euforia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1003622" data-permalink="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/lisa-brennan-jobs_edited/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg" data-orig-size="383,303" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lisa Brennan Jobs_edited" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=310" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=383" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=155&amp;h=155&amp;crop=1"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" data-attachment-id="1003622" data-permalink="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/lisa-brennan-jobs_edited/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg" data-orig-size="383,303" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lisa Brennan Jobs_edited" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=310" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/lisa-brennan-jobs_edited.jpg?w=383" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/">
						<h3>Steve Jobs obligó a su hija a ver escenas sugerentes</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/steve-jobs-obligo-a-su-hija-a-ver-escenas-sugerentes/" data-gigya-title="" id="gigya-share-5b8da55765a9d" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/salud">Club Curvas</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/alegria">Alegría</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1003597" data-permalink="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/canela-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg" data-orig-size="1024,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Canela-NoticiasYa" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1003597" data-permalink="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/canela-noticiasya/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg" data-orig-size="1024,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Canela-NoticiasYa" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/09/canela-noticiasya.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/">
						<h3>La canela tiene propiedades que ni te imaginas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/la-canela-tiene-propiedades-que-ni-te-imaginas/" data-gigya-title="" id="gigya-share-5b8da557662de" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/inmigracion">Inmigración</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/redadas">Redadas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-reaction">
						<a href="https://noticiasya.com/reaccion/miedo">Miedo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2018/09/03/redada-en-6-estados-deja-364-detenidos-por-ice/">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="inmigracion" data-attachment-id="981888" data-permalink="https://noticiasya.com/?attachment_id=981888" data-orig-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="investigadores de inmigracin-noticiasya" data-image-description="&lt;p&gt;Detalles en caso de inmigracion&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="inmigracion" srcset="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="981888" data-permalink="https://noticiasya.com/?attachment_id=981888" data-orig-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="investigadores de inmigracin-noticiasya" data-image-description="&lt;p&gt;Detalles en caso de inmigracion&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2018/06/al-menos-19-investigadores-de-inmigracin-y-aduanas-buscan-disolver-ice.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2018/09/03/redada-en-6-estados-deja-364-detenidos-por-ice/">
						<h3>Redada en 6 estados deja 364 detenidos por ICE</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="09/03/2018">09/03/2018</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2018/09/03/redada-en-6-estados-deja-364-detenidos-por-ice/" data-gigya-title="" id="gigya-share-5b8da55766d5c" class="gigya-share"></div>				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="gigyareactionswidget-3" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5b8da55766f92" class="gigya-reactions" data-gigya-id="1003627" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-3" class="widget widget_gigyacommentswidget"><div id="gigya-comments" data-gigya-id="1003627" data-gigya-title="VIDEO: 10 heridos y 4 desaparecidos tras choque entre 2 botes" data-gigya-category="Comentarios"></div></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk11174" class="adzerk leaderboard"></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-904522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904522"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-904517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904517"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-904518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904518"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-904519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904519"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-904520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904520"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-800867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800867"><a href="http://www.politicaparami.com">Política para Mí</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" href="http://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" href="http://www.entravision.com/terms-of-use/#privacy">Privacy Policy</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" href="">Public Files</a></li>
<li id="menu-item-970714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970714"><a target="_blank" href="">Political Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" href="https://entravision.csod.com/ats/careersite/search.aspx?site=9&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" href="http://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
<li id="menu-item-912534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912534"><a href="https://noticiasya.com/contacto/">Contacto</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_newsletter_signup_widget-2" class="widget widget_icontact_newsletter_signup_widget">	<div id="icontact-newsletter-widget" class="icontact">
		<p id="icontact_form_close">Close</p>
<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4><p>Suscríbete para recibir las notas más leídas</p><form class="newsletter" method="POST" action="https://app.icontact.com/icp/signup.php" name="icpsignup" id="icpsignup4255" accept-charset="UTF-8">
			<input type="hidden" name="redirect" value="https://noticiasya.com/newsletter-suscripcion-exitosa/">
			<input type="hidden" name="errorredirect" value="https://noticiasya.com/newsletter-suscripcion-erronea/">
			<input type="hidden" name="listid" value="58352">
			<input type="hidden" name="specialid:58352" value="E3HH">
			<input type="hidden" name="clientid" value="677595">
			<input type="hidden" name="formid" value="4255">
			<input type="hidden" name="reallistid" value="1">
			<input type="hidden" name="doubleopt" value="0">
			<div>
				<input type="text" class="icontact-newsletter-text" name="fields_email" placeholder="Escribe tu email." required><input type="submit" name="icontact-newsletter-subscribe" value="Enviar" class="icontact-newsletter-subscribe">
			</div>
		</form></div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div><div id="text-65" class="widget widget_text"><h2 class="widgettitle">Advertise Landing Link</h2>			<div class="textwidget"><p><a class="advertise-landing-link" href="/advertise-es/">Anúnciate con Nosotros</a></p>
</div>
		</div><div id="entravision_social_widget-9" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2018 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="gigyaloginformwidget-3" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk57489" class="adzerk splash"></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Las autoridades del condado Mohave continua la busqueda de tres mujeres y un hombre.." } );
dataLayer.push( { "meta_keywords": "condado mohave, colorado river," } );
dataLayer.push( { "meta_title": "VIDEO: 10 heridos y 4 desaparecidos tras choque entre 2 botes" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2018-09-3 12:30:22" } );
dataLayer.push( { "slug": "video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes" } );
dataLayer.push( { "word_counter": 219 } );
dataLayer.push( { "links_counter": 3 } );
dataLayer.push( { "author_id": 105314966 } );
dataLayer.push( { "tags": "Accidente" } );
dataLayer.push( { "categories": "Noticias,TV Feed" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2018\/09\/03\/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes\/" } );
dataLayer.push( { "markets": "Global" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201836y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5bc390885ee15c86fe966ffdca5dcc76">
	</div>
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"medium-rectangle","container":"azk99025","code":"","unitag_code":"68f0821c-8aae-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"332208"},{"type":"leaderboard","container":"azk62557","code":"","unitag_code":"006ac90f-8aaf-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"leaderboard","container":"azk11174","code":"","unitag_code":"006ac90f-8aaf-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"half-page","container":"azk32515","code":"","unitag_code":"89dec596-8aae-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"43","site_id":"332208"},{"type":"splash","container":"azk57489","code":"","unitag_code":"2bb362e5-8aae-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"163","site_id":"332208"}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2018\/09\/03\/video-10-heridos-y-4-desaparecidos-tras-choque-entre-2-botes\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylVNlSwzAM/CEcQw86PDB8CqM4IrHjC18lfD02LaWlQ2bcPOTwRruRtbLo3hJmdEAdqPC0w8QZ2o9G+Dt69klFYmXsufZU8hE9fY8YcQDdSXQzwcwolSFyIInCbqnfc4s1pAvgLzEMqHJY4pbmpYPEPTf6JCYggWeO20DBT5rdTu+MqiT3vJ/gcG/SqpLMSxywcJZCpYJHcGwgqLNPDDvKJHi/pIDFB6NrswicjRPJBsbLxQIjBVx1aM0uzMiryxB7Vq5KVuIdGk9bx/shMJPwiNwms4R7loKVMJEc8WZYtQvXairKwK1EomKYO9UrUjTFtzQBDXLKvTD3+9PAgc+JSAMduW92RUDk4eOmxhsNrlF8riH/1TgBMxlDl8VJC44q8AFdfiN5x87lGvhfrFIh15SNC5ofUw6o5QfT93lS/zwr2QOoNroe3Ws5uKV8l8jRhBf1/LBdr3fbzebpUXwBoWlsbg=='></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"","show_since":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjsEKwkAMRH/INm2l0ov4KRLDolndbGjiin9v66HUm4U5zMDMY+ClFWXxIA5+CykYFFaY4oiFjbNU+nheWQx47iH5YupoO/h/f0G6nz1PUog/sU4sG2GSnYnR3ggRCxqNrFsPrRjfhc2AUzq2/b7pD13XDvEDaydtUg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-7','user_id':'0','post':'1003627','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-7&user_id=0&post=1003627&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkVGSklXM0N0U3JhTjdFaUtWQV9FaXg2ZF83TFZiam5SVjBfRkpDTHYsMGdZbVZ2PS1DZ29+M0FvbWdySDl3SzVOUkFbTUpsY2dpL1B2d1R0eiVmcFolYj9zPXolMkZ+XzNLRX5iSkF6JXVrTXZVdjFldTF4TE1rVUp3JS9uaA=='}]);
_stq.push([ 'clickTrackerInit', '90918835', '1003627' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.458 seconds
	162862 bytes batcached for 300 seconds
-->
