<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Dos tiroteos en la carretera en Nuevo Laredo, Tamaulipas, se registraron este miércoles, dejando un saldo de tres oficiales heridos." />
<meta name="keywords" content="tamaulipas, tiroteo, balacera, nuevo laredo, policía" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías heridos &#8211; Noticias Ya</title>
<script>var geolocation_settings={"default_location":"default","current_market":false,"method":"url","cookie":{"name":"geolocation_market_v4","expires":"Sat, 24 Aug 2019 20:51:08 UTC"},"service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=local","sync":true,"markets":{"colorado":0,"corpus-christi":1,"costa-central":2,"el-centro":3,"el-paso":4,"frontera":5,"hartford-springfield":6,"kansas":7,"laredo":8,"las-vegas":9,"los-angeles":10,"lubbock":11,"midland-odessa":12,"monterey-salinas":13,"nueva-inglaterra":14,"nuevo-mexico":15,"orlando":16,"palm-springs":17,"reno":18,"san-angelo":19,"san-diego":20,"tampa":21,"el-valle":22,"washington-dc":23}};var geolocation_are_cookies_enabled=function(){var cookies_enabled="undefined"!==typeof navigator.cookieEnabled&&navigator.cookieEnabled?true:null;if(!cookies_enabled){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){cookies_enabled=true}var expired_date=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+expired_date.toUTCString()}return cookies_enabled};var geolocation_parse_from=function(from,parameter,separator){var tokens=from.split(separator);var value="";for(var i=0;i<tokens.length;i++){while(" "===tokens[i].charAt(0)){tokens[i]=tokens[i].substring(1)}if(0===tokens[i].indexOf(parameter+"=")){value=tokens[i].substring(parameter.length+1,tokens[i].length);break}}return value};var geolocation_set_cookie=function(market){var cookie_name=geolocation_settings.cookie.name;document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"};var geolocation_set_market=function(market){var redirect=false;if(geolocation_settings.default_market&&market===geolocation_settings.default_location){market=geolocation_settings.default_market}geolocation_set_cookie(market);if(market!==geolocation_settings.default_location){if("url"===geolocation_settings.method){if(!geolocation_settings.current_market){redirect="/"+market+window.location.pathname}}else{redirect=window.location.pathname}}return redirect};var geolocation_get_distance=function(source,destination){var lat_from=source.latitude*Math.PI/180,lng_from=source.longitude*Math.PI/180,lat_to=destination.latitude*Math.PI/180,lng_to=destination.longitude*Math.PI/180,radius=6371;return 2*radius*Math.asin(Math.sqrt(Math.pow(Math.sin((lat_to-lat_from)/2),2)+Math.cos(lat_from)*Math.cos(lat_to)*Math.pow(Math.sin((lng_to-lng_from)/2),2)))};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if("undefined"===typeof navigator||navigator.onLine){if(override_market&&typeof geolocation_settings.markets[override_market]!=="undefined"&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if("url"===geolocation_settings.method){if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}geolocation_set_cookie(override_market)}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!==geolocation_settings.default_location&&!geolocation_settings.current_market&&"undefined"!==typeof geolocation_settings.markets[market]){redirect="/"+market+window.location.pathname}}else{do_not_set_market=false;market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(geolocation_settings.service){if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest;xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}else{do_not_set_market=true;if(!navigator.geolocation){throw"Geolocation not supported by browser"}navigator.geolocation.getCurrentPosition(function(position){var max_distance=geolocation_settings.threshold;for(var possible_market in geolocation_settings.markets){var distance=geolocation_get_distance(position.coords,geolocation_settings.markets[possible_market]);if(distance<max_distance){max_distance=distance;market=possible_market}}var redirect=geolocation_set_market(market);if(redirect){window.location=redirect}})}}catch(e){}if(!do_not_set_market){redirect=geolocation_set_market(market)}}}}if(redirect){window.location=redirect}
</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1566593468&amp;back=https%3A%2F%2Fnoticiasya.com%2F2019%2F08%2F23%2Fvideo-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUttOwzAM/SGyCKSN8YD4Fic1rbfcFLvd9ve4qRiaQGV7iWzH5xLH9lSMz0kwiY2jKWHsKbENdES2B5QC/mhatvHMT1bbKfkwdnqtBdsRi3Uhty5XoV4syyXgJlK6Iv4Q8Lmi1mMBmTsidgQYMGrbGuxEXY+ySC+xETyvQmLZfQvN4aAP4lWJot3GuVKR2egZaYxGBvW2ilPU7H4ZVjN4U1mgZFMWUjRfg1+ci5SdqFhNK0zElNNVZwYJeFmZ8z8MnD1BsGV0gXxzulQe5Zmow8zWVeoH8XlCewLxw700foCoX55Ts+CA8fEn3XK0kRLwBe5bwh6z0dUFUaqbxHwGoLoGrahL32vYN+WfdAZ9xPfn7W77+vK23+0PX/JgSFA=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p69u8P-4H9U' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticiasya.com%2F2019%2F08%2F23%2Fvideo-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticiasya.com%2F2019%2F08%2F23%2Fvideo-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías heridos" />
<meta property="og:url" content="https://noticiasya.com/2019/08/23/video-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos/" />
<meta property="og:description" content="Automovilistas que pasaban por la vialidad en Tamaulipas tuvieron que resguardarse de los disparos en sus vehículos" />
<meta property="article:published_time" content="2019-08-23T20:02:11+00:00" />
<meta property="article:modified_time" content="2019-08-23T20:02:17+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías&nbsp;heridos" />
<meta name="twitter:image" content="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://noticiasya.com?openidserver=1' />
<link rel='openid.delegate' href='https://noticiasya.com' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticiasya.com/osd.xml" title="Noticias Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="canonical" href="https://noticiasya.com/2019/08/23/video-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos/" />		<meta itemprop="identifier" content="1119218"/>
		<meta itemprop="headline" content="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías&nbsp;heridos"/>
		<meta itemprop="description" content="Automovilistas que pasaban por la vialidad en Tamaulipas tuvieron que resguardarse de los disparos en sus vehículos"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2019-08-23T13:02:11-07:00"/>
		<meta itemprop="dateModified" content="2019-08-23T13:02:17-07:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2019/08/23/video-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Fernando Quintero"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta property="fb:app_id" content="303974413764787" /><meta name="theme-color" content="#ffc20e" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Noticias Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Lo que importa" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-1119218 single-format-video wp-custom-logo mp6 customizer-styles-applied noticias geolocation-market-default highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-104" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk98561" class="adzerk leaderboard"></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu-2018" class="toggler" data-toggler-class="hamburguer-menu-2018-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="nav_menu-23" class="widget widget_nav_menu"><h2 class="widgettitle">Local Market Link</h2><div class="menu-local-market-link-container"><ul id="menu-local-market-link" class="menu"><li id="menu-item-976630" class="location local menu-item menu-item-type-custom menu-item-object-custom menu-item-976630"><a title="Cambiar Ubicación">#market_name</a></li>
<li id="menu-item-978189" class="location global menu-item menu-item-type-custom menu-item-object-custom menu-item-978189"><a title="Cambiar Ubicación">Ubicación</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="entravision_chameleon_widget_logo-13" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="Noticias Ya" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="nav_menu-22" class="widget widget_nav_menu"><h2 class="widgettitle">CuentaloYa Link</h2><div class="menu-cuentalo-ya-link-container"><ul id="menu-cuentalo-ya-link" class="menu"><li id="menu-item-975615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975615"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
</ul></div></div><div id="gigyaloginwidget-3" class="widget widget_gigyaloginwidget">			<div class="login">
				<a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="[nickname]" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a>			</div>
</div><div id="geolocation_markets_widget-3" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu 2018</h2><div class="menu-main-menu-2018-container"><ul id="menu-main-menu-2018" class="menu"><li id="menu-item-975410" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975410"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-975406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975406"><a href="/mercado">Local</a></li>
	<li id="menu-item-975407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-975407"><a href="http://noticiasya.com">Nacional</a></li>
	<li id="menu-item-1018827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018827"><a href="http://politicaya.com">Política Ya</a></li>
	<li id="menu-item-975413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975413"><a target="_blank" rel="noopener noreferrer" href="http://politicaya.com">Política Ya</a></li>
	<li id="menu-item-1109214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109214"><a href="https://noticiasya.com/podcast/">Podcast</a></li>
	<li id="menu-item-997059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997059"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
	<li id="menu-item-975421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975421"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
	<li id="menu-item-975420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975420"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
	<li id="menu-item-975422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975422"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
	<li id="menu-item-1062672" class="hideable-market el-valle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062672"><a href="https://noticiasya.com/categoria/dinero">Dinero</a></li>
	<li id="menu-item-975488" class="logo-link tbb menu-item menu-item-type-custom menu-item-object-custom menu-item-975488"><a target="_blank" rel="noopener noreferrer" href="http://todobebe.com">Todo Bebé</a></li>
</ul>
</li>
<li id="menu-item-975409" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975409"><a href="#open">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-975457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975457"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
	<li id="menu-item-994131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994131"><a href="https://noticiasya.com/huracanes/">Guía de Huracanes</a></li>
	<li id="menu-item-975460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975460"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-994967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994967"><a href="/promociones">Promociones</a></li>
	<li id="menu-item-994968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994968"><a href="/eventos">Eventos</a></li>
	<li id="menu-item-975459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975459"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
	<li id="menu-item-995999" class="hideable-market costa-central kansas lubbock midland-odessa san-angelo san-diego washington-dc menu-item menu-item-type-post_type menu-item-object-page menu-item-995999"><a href="https://noticiasya.com/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-975412" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975412"><a href="#open">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-975465" class="logo-link diversion-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975465"><a href="/categoria/diversion-ya/">DiversiónYa</a></li>
	<li id="menu-item-975463" class="logo-link salud-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975463"><a href="/categoria/salud-ya/">SaludYa</a></li>
	<li id="menu-item-975466" class="logo-link trabaja-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975466"><a href="/categoria/trabaja-ya/">TrabajaYa</a></li>
	<li id="menu-item-975467" class="logo-link negocios-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975467"><a href="/categoria/negocios-ya/">NegociosYa</a></li>
	<li id="menu-item-975468" class="logo-link aprende-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975468"><a href="/categoria/aprende-ya/">AprendeYa</a></li>
</ul>
</li>
<li id="menu-item-975481" class="logo-link al-rescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975481"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
<li id="menu-item-975489" class="logo-link fdf menu-item menu-item-type-custom menu-item-object-custom menu-item-975489"><a target="_blank" rel="noopener noreferrer" href="http://fiestadelfutbol.com">Fiesta del Fútbol</a></li>
<li id="menu-item-975493" class="logo-link we-are-cocina menu-item menu-item-type-custom menu-item-object-custom menu-item-975493"><a target="_blank" rel="noopener noreferrer" href="https://wearecocina.com">We Are Cocina</a></li>
</ul></div></div><div id="entravision_social_widget-10" class="widget widget_entravision_social_widget"><ul class="social"></ul></div><div id="hamburgermenuwidget-4" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_sidebar-108" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-sub-menu"></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-1119218" class="post-1119218 post type-post status-publish format-video has-post-thumbnail hentry category-noticias tag-mexico tag-tiroteo post_format-post-format-video market-global">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="350" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías&nbsp;heridos" title="generico_balacera-policia_mgn" data-attachment-id="643861" data-permalink="https://noticiasya.com/2016/11/24/video-balacera-entre-policias-y-presuntos-delincuentes-deja-a-un-hombre-muerto/generico_balacera-policia_mgn-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="generico_balacera-policia_mgn" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=320&amp;h=350&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=224&amp;h=245&amp;crop=1 224w" data-lazy-sizes="(max-width: 320px) 100vw, 320px"><noscript><img width="320" height="350" src="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=320&amp;h=350&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías&nbsp;heridos" title="generico_balacera-policia_mgn" srcset="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=224&amp;h=245&amp;crop=1 224w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="643861" data-permalink="https://noticiasya.com/2016/11/24/video-balacera-entre-policias-y-presuntos-delincuentes-deja-a-un-hombre-muerto/generico_balacera-policia_mgn-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="generico_balacera-policia_mgn" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=1024" /></noscript>		<figcaption>Foto: MGN</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="750" height="400" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías&nbsp;heridos" title="generico_balacera-policia_mgn" data-attachment-id="643861" data-permalink="https://noticiasya.com/2016/11/24/video-balacera-entre-policias-y-presuntos-delincuentes-deja-a-un-hombre-muerto/generico_balacera-policia_mgn-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="generico_balacera-policia_mgn" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=750&amp;h=400&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=1024&amp;h=546&amp;crop=1 1024w" data-lazy-sizes="(max-width: 750px) 100vw, 750px"><noscript><img width="750" height="400" src="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=750&amp;h=400&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías&nbsp;heridos" title="generico_balacera-policia_mgn" srcset="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=1024&amp;h=546&amp;crop=1 1024w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="643861" data-permalink="https://noticiasya.com/2016/11/24/video-balacera-entre-policias-y-presuntos-delincuentes-deja-a-un-hombre-muerto/generico_balacera-policia_mgn-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="generico_balacera-policia_mgn" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=1024" /></noscript>		<figcaption>Foto: MGN</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://noticiasya.com/categoria/noticias" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2019/08/23/video-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos/" target="_self">
			VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías&nbsp;heridos</a>
			</h1></div><div id="entravision_chameleon_widget_post_excerpt-2" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Automovilistas que pasaban por la vialidad en Tamaulipas tuvieron que resguardarse de los disparos en sus vehículos</p>
</div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-1119218&quot; data-href=&quot;https://noticiasya.com/2019/08/23/video-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-08-23T13:02:11-07:00">08/23/2019 1:02 PM</time><time class="updated" datetime="2019-08-23T13:02:17-07:00">08/23/2019 1:02 PM</time></div><div id="entravision_chameleon_widget_sidebar-112" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-nuestrosheroes-single-voting"></div><div id="entravision_social_share-2" class="widget widget_entravision_social_share"><div class="social-share"><button role="switch">Compartir</button><ul><li class="social-share-facebook"><a href="https://www.facebook.com/dialog/share?app_id=303974413764787&#038;display=popup&#038;href=https%3A%2F%2Fnoticiasya.com%2F2019%2F08%2F23%2Fvideo-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos%2F" data-social-provider="facebook" target="_blank">Compartir con Facebook</a></li><li class="social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnoticiasya.com%2F2019%2F08%2F23%2Fvideo-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos%2F" data-social-provider="twitter" target="_blank">Compartir con Twitter</a></li></ul></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><p>(NOTICIAS YA).- Dos <strong>tiroteos en la carretera</strong> en <strong>Nuevo Laredo</strong>, <strong>Tamaulipas</strong>, se registraron este miércoles, dejando un saldo de <strong>tres oficiales heridos</strong>.</p>
<p>De acuerdo con Aristegui Noticias, <strong>el primero de los enfrentamientos se registró alrededor de las 4 de la tarde entre civiles armados y policías estatales</strong>.</p>
<p><a href="https://noticiasya.com/2019/08/22/walmart-de-cielo-vista-reabrira-con-memorial-para-victimas-de-tiroteo/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE: Walmart de Cielo Vista reabrirá con memorial para víctimas de tiroteo</a></p>
<p>Los momentos de tensión fueron captados en video por personas que transitaban por la <strong>carretera de Nuevo Laredo a Piedras Negras</strong> y que difundieron posteriormente en redes sociales.</p>
<p>Según el medio local El Mañana de Tamaulipas, <strong>civiles armados que se transportaban en varias camionetas arremetieron contra policías estatales que instalaban un filtro de revisión</strong> en la mencionada vialidad.</p>
<p><a href="https://noticiasya.com/2019/08/21/joven-de-15-anos-es-arrestado-por-amenazar-con-realizar-tiroteo-masivo/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE: Joven de 15 años es arrestado por amenazar con realizar tiroteo masivo</a></p>
<p>En los videos que circulan en la red <strong>se escuchan disparos y a por lo menos una mujer rezando</strong>, mientras que varias <strong>camionetas con la leyenda “Cártel del Noreste. Tropa del Infierno”</strong> huían a toda velocidad de la escena.</p>
<p><strong>Al menos dos agentes, incluyendo una mujer, resultaron lesionados</strong>. Cuando los oficiales eran trasladados a un hospital, se registró <strong>otro ataque similar, el cual hirió a otro agente</strong>.</p>
<p><a href="https://noticiasya.com/2019/08/07/mochila-a-prueba-de-balas-el-nuevo-y-sombrio-util-escolar-en-ee-uu/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE: Mochila a prueba de balas, el nuevo y sombrío útil escolar en EE.UU.</a></p>
<p>La policía estatal, con apoyo de otras corporaciones, persiguieron a los criminales en el <strong>área cercana al Aeropuerto Internacional de Nuevo Laredo</strong>, persecución que fue grabada por automovilistas y posteriormente subida también a redes.</p>
<p><strong>La situación fue declarada bajo control</strong> alrededor de las 5:30 de la tarde.</p>
		<!-- Start of Brightcove Player -->

					
			<div class="videos-player-brightcove" style="display: block; position: relative; min-width: 0px; max-width: 100%;">
				<div style="padding-top: 56%; ">
					<iframe
							src="//players.brightcove.net/5443452546001/B1inGfYLZ_default/index.html?videoId=6076326019001&usage=cms:wordpress:5.2.3-RC1-45882:1.4.1:iframe&amp;autoplay"
							allowfullscreen
							webkitallowfullscreen
							mozallowfullscreen
							style="width: 100%; height: 100%; position: absolute; top: 0; bottom: 0; right: 0; left: 0;">
					</iframe>
				</div>
			</div>
		
		<!-- End of Brightcove Player -->

		
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/ferquinteroc" title="Entradas de Fernando Quintero" rel="author">Fernando Quintero</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/cbd45e9da64b4863a778a5e5576e0231?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk15329" class="adzerk filmstrip"></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/brasil">Brasil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/incendios-forestales">incendios forestales</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/23/ellos-plantaran-un-millon-de-arboles-para-salvar-al-amazonas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="incendio amazonas" data-attachment-id="1118929" data-permalink="https://noticiasya.com/2019/08/22/esto-es-lo-que-puedes-hacer-para-ayudar-al-amazonas/gettyimages-129374610/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg" data-orig-size="2048,1326" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;UniversalImagesGroup&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Destruction - Amazon, Brazil,Vicinitiy Rio Branco, Burning The Forest To Enlarge Cattle Ranches, In the last ten years alone 10% of the Amazon has been cleared, The land usually remains fertile for only a few years then more forest is cleared, (Photo by Universal Images Group via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;:3i&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GettyImages-129374610" data-image-description="&lt;p&gt;Destruction &#8211; Amazon, Brazil,Vicinitiy Rio Branco, Burning The Forest To Enlarge Cattle Ranches, In the last ten years alone 10% of the Amazon has been cleared, The land usually remains fertile for only a few years then more forest is cleared, &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="incendio amazonas" srcset="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1118929" data-permalink="https://noticiasya.com/2019/08/22/esto-es-lo-que-puedes-hacer-para-ayudar-al-amazonas/gettyimages-129374610/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg" data-orig-size="2048,1326" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;UniversalImagesGroup&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Destruction - Amazon, Brazil,Vicinitiy Rio Branco, Burning The Forest To Enlarge Cattle Ranches, In the last ten years alone 10% of the Amazon has been cleared, The land usually remains fertile for only a few years then more forest is cleared, (Photo by Universal Images Group via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;:3i&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GettyImages-129374610" data-image-description="&lt;p&gt;Destruction &#8211; Amazon, Brazil,Vicinitiy Rio Branco, Burning The Forest To Enlarge Cattle Ranches, In the last ten years alone 10% of the Amazon has been cleared, The land usually remains fertile for only a few years then more forest is cleared, &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/23/ellos-plantaran-un-millon-de-arboles-para-salvar-al-amazonas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Ellos plantarán un millón de árboles para salvar al Amazonas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/23/2019">08/23/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/23/ellos-plantaran-un-millon-de-arboles-para-salvar-al-amazonas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc7bf37" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/kansas-city">Kansas City</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia">Policía</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/alarma-a-policia-reporte-de-hombre-arrastrando-a-mujer-por-la-calle/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Baches" data-attachment-id="1069273" data-permalink="https://noticiasya.com/2019/03/13/mujer-de-ohio-recibe-una-multa-por-esquivar-baches-en-la-carretera/1280x720_60121b00-rztrs/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60121B00-RZTRS-NotiicasYa" data-image-description="&lt;p&gt;Mujer multada por rodear baches.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Baches" srcset="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1069273" data-permalink="https://noticiasya.com/2019/03/13/mujer-de-ohio-recibe-una-multa-por-esquivar-baches-en-la-carretera/1280x720_60121b00-rztrs/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60121B00-RZTRS-NotiicasYa" data-image-description="&lt;p&gt;Mujer multada por rodear baches.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/alarma-a-policia-reporte-de-hombre-arrastrando-a-mujer-por-la-calle/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Alarma a policía reporte de hombre arrastrando a “mujer” por la calle</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/alarma-a-policia-reporte-de-hombre-arrastrando-a-mujer-por-la-calle/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc7d18d" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/arresto">Arresto</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/violencia-de-genero">Violencia de Género</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1119058" data-permalink="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/people-2590092_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg" data-orig-size="960,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mujer falda &#8211; noticiasya" data-image-description="&lt;p&gt;Ropa, stock&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1119058" data-permalink="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/people-2590092_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg" data-orig-size="960,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mujer falda &#8211; noticiasya" data-image-description="&lt;p&gt;Ropa, stock&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Detienen en el acto a quien grabó bajo la falda de cientos de mujeres</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc7e2fa" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/negligencia-infantil">Negligencia Infantil</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/padres-son-condenados-por-casi-matar-a-su-bebe-con-dieta-vegana/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1075607" data-permalink="https://noticiasya.com/2019/03/26/madre-adolescente-de-largo-arrojo-a-su-bebe-de-5-meses-al-piso/baby-13/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg" data-orig-size="1600,1059" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby" data-image-description="&lt;p&gt;Madre adolescente de Largo arrojó a su bebé de 5 meses hacia el piso&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1075607" data-permalink="https://noticiasya.com/2019/03/26/madre-adolescente-de-largo-arrojo-a-su-bebe-de-5-meses-al-piso/baby-13/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg" data-orig-size="1600,1059" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby" data-image-description="&lt;p&gt;Madre adolescente de Largo arrojó a su bebé de 5 meses hacia el piso&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/padres-son-condenados-por-casi-matar-a-su-bebe-con-dieta-vegana/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Padres son condenados por casi matar a su bebé con dieta vegana</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/padres-son-condenados-por-casi-matar-a-su-bebe-con-dieta-vegana/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc7f541" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cocaina">Cocaína</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/contrabando">Contrabando</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1119043" data-permalink="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/bananas-698608_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bananas &#8211; noticiasya" data-image-description="&lt;p&gt;Stock, plátanos, tiendas, abarrotes, comida, compras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1119043" data-permalink="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/bananas-698608_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bananas &#8211; noticiasya" data-image-description="&lt;p&gt;Stock, plátanos, tiendas, abarrotes, comida, compras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Descubren más de $1 millón en cocaína dentro de embarques de plátano</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc80882" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso">Abuso</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/secuestro">Secuestro</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/policia-intento-raptar-a-nina-y-la-acoso-en-parada-de-autobus-escolar/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="385443" data-permalink="https://noticiasya.com/2016/04/01/cia-olvida-explosivos-en-autobus-escolar/640x360_60308p00-libou/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autobus escolar" data-image-description="&lt;p&gt;Mueren tres hermanos atropellados en parada de autobús escolar&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=310&amp;h=310&amp;crop=1 310w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=310&amp;h=310&amp;crop=1 310w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="385443" data-permalink="https://noticiasya.com/2016/04/01/cia-olvida-explosivos-en-autobus-escolar/640x360_60308p00-libou/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autobus escolar" data-image-description="&lt;p&gt;Mueren tres hermanos atropellados en parada de autobús escolar&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/policia-intento-raptar-a-nina-y-la-acoso-en-parada-de-autobus-escolar/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Policía intentó raptar a niña y la acosó en parada de autobús escolar</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/policia-intento-raptar-a-nina-y-la-acoso-en-parada-de-autobus-escolar/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc81c95" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/juicio">Juicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-infantil">Maltrato Infantil</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1119011" data-permalink="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/man-in-jail-hands-on-cell-bars-of-prison/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg" data-orig-size="3840,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Skyward Kick Prod. - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461863776&quot;,&quot;copyright&quot;:&quot;\u00a9Skyward Kick Prod. - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Man in Jail - Hands on Cell Bars of Prison&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prisión &#8211; noticiasya" data-image-description="&lt;p&gt;Cárcel, prisionero, ley, arresto, reo&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1119011" data-permalink="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/man-in-jail-hands-on-cell-bars-of-prison/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg" data-orig-size="3840,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Skyward Kick Prod. - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461863776&quot;,&quot;copyright&quot;:&quot;\u00a9Skyward Kick Prod. - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Man in Jail - Hands on Cell Bars of Prison&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prisión &#8211; noticiasya" data-image-description="&lt;p&gt;Cárcel, prisionero, ley, arresto, reo&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Hombre de Oklahoma recibe cadena perpetua por pornografía infantil</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc82f1d" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/brasil">Brasil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/incendios-forestales">incendios forestales</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/ambientalistas-culpan-a-granjeros-de-provocar-incendios-en-el-amazonas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="AMAZONIA EN LLAMAS" data-attachment-id="1118493" data-permalink="https://noticiasya.com/2019/08/21/video-selva-del-amazonas-se-esta-incendiando-a-velocidad-record/rainforest-fires/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg" data-orig-size="2292,1290" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NASA Handout\/Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Fires are raging at a record rate in Brazil&#039;s Amazon rainforest, and scientists warn it could strike a devastating blow to the fight against climate change.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rainforest Fires&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rainforest Fires" data-image-description="&lt;p&gt;INCENDIOS FORESTALES EN EL AMAZONAS&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="AMAZONIA EN LLAMAS" srcset="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1118493" data-permalink="https://noticiasya.com/2019/08/21/video-selva-del-amazonas-se-esta-incendiando-a-velocidad-record/rainforest-fires/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg" data-orig-size="2292,1290" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NASA Handout\/Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Fires are raging at a record rate in Brazil&#039;s Amazon rainforest, and scientists warn it could strike a devastating blow to the fight against climate change.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rainforest Fires&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rainforest Fires" data-image-description="&lt;p&gt;INCENDIOS FORESTALES EN EL AMAZONAS&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/ambientalistas-culpan-a-granjeros-de-provocar-incendios-en-el-amazonas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Ambientalistas culpan a granjeros de provocar incendios en el Amazonas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/ambientalistas-culpan-a-granjeros-de-provocar-incendios-en-el-amazonas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc842fe" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/curiosidades">Curiosidades</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="llanta ponchada" data-attachment-id="1118977" data-permalink="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/12800672_a8fc59f4bd_z/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa 2.0&quot;,&quot;camera&quot;:&quot;Canon PowerShot SD300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1115107502&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12800672_a8fc59f4bd_z" data-image-description="&lt;p&gt;flat tire&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="llanta ponchada" srcset="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1118977" data-permalink="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/12800672_a8fc59f4bd_z/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa 2.0&quot;,&quot;camera&quot;:&quot;Canon PowerShot SD300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1115107502&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12800672_a8fc59f4bd_z" data-image-description="&lt;p&gt;flat tire&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>FOTOS: Se le poncharon las llantas y quiso arreglarlas con &quot;curitas&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc85552" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asesinato">Asesinato</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/canibalismo">Canibalismo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/juicio">Juicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/violacion">Violación</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1118983" data-permalink="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/judge-1587300_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.16666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juez &#8211; noticiasya" data-image-description="&lt;p&gt;Stock, juicio, corte, jurado&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1118983" data-permalink="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/judge-1587300_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.16666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juez &#8211; noticiasya" data-image-description="&lt;p&gt;Stock, juicio, corte, jurado&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Declaran juicio nulo para hombre acusado de comer el cuerpo de su ex</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc868e2" class="gigya-share"></div>				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk16423" class="adzerk medium-rectangle"></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/brasil">Brasil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/incendios-forestales">incendios forestales</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/23/ellos-plantaran-un-millon-de-arboles-para-salvar-al-amazonas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="incendio amazonas" data-attachment-id="1118929" data-permalink="https://noticiasya.com/2019/08/22/esto-es-lo-que-puedes-hacer-para-ayudar-al-amazonas/gettyimages-129374610/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg" data-orig-size="2048,1326" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;UniversalImagesGroup&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Destruction - Amazon, Brazil,Vicinitiy Rio Branco, Burning The Forest To Enlarge Cattle Ranches, In the last ten years alone 10% of the Amazon has been cleared, The land usually remains fertile for only a few years then more forest is cleared, (Photo by Universal Images Group via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;:3i&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GettyImages-129374610" data-image-description="&lt;p&gt;Destruction &#8211; Amazon, Brazil,Vicinitiy Rio Branco, Burning The Forest To Enlarge Cattle Ranches, In the last ten years alone 10% of the Amazon has been cleared, The land usually remains fertile for only a few years then more forest is cleared, &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="incendio amazonas" srcset="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1118929" data-permalink="https://noticiasya.com/2019/08/22/esto-es-lo-que-puedes-hacer-para-ayudar-al-amazonas/gettyimages-129374610/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg" data-orig-size="2048,1326" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;UniversalImagesGroup&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Destruction - Amazon, Brazil,Vicinitiy Rio Branco, Burning The Forest To Enlarge Cattle Ranches, In the last ten years alone 10% of the Amazon has been cleared, The land usually remains fertile for only a few years then more forest is cleared, (Photo by Universal Images Group via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;:3i&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GettyImages-129374610" data-image-description="&lt;p&gt;Destruction &#8211; Amazon, Brazil,Vicinitiy Rio Branco, Burning The Forest To Enlarge Cattle Ranches, In the last ten years alone 10% of the Amazon has been cleared, The land usually remains fertile for only a few years then more forest is cleared, &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/gettyimages-129374610.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/23/ellos-plantaran-un-millon-de-arboles-para-salvar-al-amazonas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Ellos plantarán un millón de árboles para salvar al Amazonas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/23/2019">08/23/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/23/ellos-plantaran-un-millon-de-arboles-para-salvar-al-amazonas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc88dc3" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/kansas-city">Kansas City</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/policia">Policía</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/alarma-a-policia-reporte-de-hombre-arrastrando-a-mujer-por-la-calle/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Baches" data-attachment-id="1069273" data-permalink="https://noticiasya.com/2019/03/13/mujer-de-ohio-recibe-una-multa-por-esquivar-baches-en-la-carretera/1280x720_60121b00-rztrs/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60121B00-RZTRS-NotiicasYa" data-image-description="&lt;p&gt;Mujer multada por rodear baches.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Baches" srcset="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1069273" data-permalink="https://noticiasya.com/2019/03/13/mujer-de-ohio-recibe-una-multa-por-esquivar-baches-en-la-carretera/1280x720_60121b00-rztrs/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280x720_60121B00-RZTRS-NotiicasYa" data-image-description="&lt;p&gt;Mujer multada por rodear baches.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/03/1280x720_60121b00-rztrs.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/alarma-a-policia-reporte-de-hombre-arrastrando-a-mujer-por-la-calle/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Alarma a policía reporte de hombre arrastrando a “mujer” por la calle</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/alarma-a-policia-reporte-de-hombre-arrastrando-a-mujer-por-la-calle/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc89dc5" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/arresto">Arresto</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/violencia-de-genero">Violencia de Género</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1119058" data-permalink="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/people-2590092_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg" data-orig-size="960,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mujer falda &#8211; noticiasya" data-image-description="&lt;p&gt;Ropa, stock&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1119058" data-permalink="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/people-2590092_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg" data-orig-size="960,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mujer falda &#8211; noticiasya" data-image-description="&lt;p&gt;Ropa, stock&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/people-2590092_960_720.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Detienen en el acto a quien grabó bajo la falda de cientos de mujeres</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/detienen-en-el-acto-a-quien-grabo-bajo-la-falda-de-cientos-de-mujeres/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc8af72" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/negligencia-infantil">Negligencia Infantil</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/padres-son-condenados-por-casi-matar-a-su-bebe-con-dieta-vegana/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1075607" data-permalink="https://noticiasya.com/2019/03/26/madre-adolescente-de-largo-arrojo-a-su-bebe-de-5-meses-al-piso/baby-13/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg" data-orig-size="1600,1059" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby" data-image-description="&lt;p&gt;Madre adolescente de Largo arrojó a su bebé de 5 meses hacia el piso&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1075607" data-permalink="https://noticiasya.com/2019/03/26/madre-adolescente-de-largo-arrojo-a-su-bebe-de-5-meses-al-piso/baby-13/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg" data-orig-size="1600,1059" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baby" data-image-description="&lt;p&gt;Madre adolescente de Largo arrojó a su bebé de 5 meses hacia el piso&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/03/baby.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/padres-son-condenados-por-casi-matar-a-su-bebe-con-dieta-vegana/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Padres son condenados por casi matar a su bebé con dieta vegana</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/padres-son-condenados-por-casi-matar-a-su-bebe-con-dieta-vegana/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc8bfb9" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cocaina">Cocaína</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/contrabando">Contrabando</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1119043" data-permalink="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/bananas-698608_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bananas &#8211; noticiasya" data-image-description="&lt;p&gt;Stock, plátanos, tiendas, abarrotes, comida, compras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1119043" data-permalink="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/bananas-698608_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bananas &#8211; noticiasya" data-image-description="&lt;p&gt;Stock, plátanos, tiendas, abarrotes, comida, compras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/bananas-698608_960_720.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Descubren más de $1 millón en cocaína dentro de embarques de plátano</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/descubren-mas-de-1-millon-en-cocaina-dentro-de-embarques-de-platano/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc8d0ae" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso">Abuso</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/secuestro">Secuestro</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/policia-intento-raptar-a-nina-y-la-acoso-en-parada-de-autobus-escolar/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="385443" data-permalink="https://noticiasya.com/2016/04/01/cia-olvida-explosivos-en-autobus-escolar/640x360_60308p00-libou/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autobus escolar" data-image-description="&lt;p&gt;Mueren tres hermanos atropellados en parada de autobús escolar&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=310&amp;h=310&amp;crop=1 310w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=310&amp;h=310&amp;crop=1 310w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="385443" data-permalink="https://noticiasya.com/2016/04/01/cia-olvida-explosivos-en-autobus-escolar/640x360_60308p00-libou/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="autobus escolar" data-image-description="&lt;p&gt;Mueren tres hermanos atropellados en parada de autobús escolar&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/04/640x360_60308p00-libou.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/policia-intento-raptar-a-nina-y-la-acoso-en-parada-de-autobus-escolar/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Policía intentó raptar a niña y la acosó en parada de autobús escolar</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/policia-intento-raptar-a-nina-y-la-acoso-en-parada-de-autobus-escolar/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc8e0e5" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/juicio">Juicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-infantil">Maltrato Infantil</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1119011" data-permalink="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/man-in-jail-hands-on-cell-bars-of-prison/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg" data-orig-size="3840,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Skyward Kick Prod. - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461863776&quot;,&quot;copyright&quot;:&quot;\u00a9Skyward Kick Prod. - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Man in Jail - Hands on Cell Bars of Prison&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prisión &#8211; noticiasya" data-image-description="&lt;p&gt;Cárcel, prisionero, ley, arresto, reo&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1119011" data-permalink="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/man-in-jail-hands-on-cell-bars-of-prison/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg" data-orig-size="3840,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Skyward Kick Prod. - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461863776&quot;,&quot;copyright&quot;:&quot;\u00a9Skyward Kick Prod. - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Man in Jail - Hands on Cell Bars of Prison&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Prisión &#8211; noticiasya" data-image-description="&lt;p&gt;Cárcel, prisionero, ley, arresto, reo&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/arresto-2_as.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Hombre de Oklahoma recibe cadena perpetua por pornografía infantil</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/hombre-de-oklahoma-recibe-cadena-perpetua-por-pornografia-infantil/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc8f1ce" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/brasil">Brasil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/incendios-forestales">incendios forestales</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/ambientalistas-culpan-a-granjeros-de-provocar-incendios-en-el-amazonas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="AMAZONIA EN LLAMAS" data-attachment-id="1118493" data-permalink="https://noticiasya.com/2019/08/21/video-selva-del-amazonas-se-esta-incendiando-a-velocidad-record/rainforest-fires/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg" data-orig-size="2292,1290" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NASA Handout\/Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Fires are raging at a record rate in Brazil&#039;s Amazon rainforest, and scientists warn it could strike a devastating blow to the fight against climate change.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rainforest Fires&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rainforest Fires" data-image-description="&lt;p&gt;INCENDIOS FORESTALES EN EL AMAZONAS&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="AMAZONIA EN LLAMAS" srcset="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1118493" data-permalink="https://noticiasya.com/2019/08/21/video-selva-del-amazonas-se-esta-incendiando-a-velocidad-record/rainforest-fires/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg" data-orig-size="2292,1290" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;NASA Handout\/Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Fires are raging at a record rate in Brazil&#039;s Amazon rainforest, and scientists warn it could strike a devastating blow to the fight against climate change.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rainforest Fires&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rainforest Fires" data-image-description="&lt;p&gt;INCENDIOS FORESTALES EN EL AMAZONAS&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/s113114231.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/ambientalistas-culpan-a-granjeros-de-provocar-incendios-en-el-amazonas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Ambientalistas culpan a granjeros de provocar incendios en el Amazonas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/ambientalistas-culpan-a-granjeros-de-provocar-incendios-en-el-amazonas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc901cc" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/curiosidades">Curiosidades</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="llanta ponchada" data-attachment-id="1118977" data-permalink="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/12800672_a8fc59f4bd_z/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa 2.0&quot;,&quot;camera&quot;:&quot;Canon PowerShot SD300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1115107502&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12800672_a8fc59f4bd_z" data-image-description="&lt;p&gt;flat tire&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=640" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="llanta ponchada" srcset="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1118977" data-permalink="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/12800672_a8fc59f4bd_z/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa 2.0&quot;,&quot;camera&quot;:&quot;Canon PowerShot SD300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1115107502&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12800672_a8fc59f4bd_z" data-image-description="&lt;p&gt;flat tire&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/12800672_a8fc59f4bd_z.jpg?w=640" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>FOTOS: Se le poncharon las llantas y quiso arreglarlas con &quot;curitas&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/fotos-se-le-poncharon-las-llantas-y-quiso-arreglarlas-con-curitas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc91158" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asesinato">Asesinato</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/canibalismo">Canibalismo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/juicio">Juicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/violacion">Violación</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1118983" data-permalink="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/judge-1587300_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.16666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juez &#8211; noticiasya" data-image-description="&lt;p&gt;Stock, juicio, corte, jurado&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1118983" data-permalink="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/judge-1587300_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.16666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Juez &#8211; noticiasya" data-image-description="&lt;p&gt;Stock, juicio, corte, jurado&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/judge-1587300_960_720.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Declaran juicio nulo para hombre acusado de comer el cuerpo de su ex</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="08/22/2019">08/22/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/08/22/declaran-juicio-nulo-para-hombre-acusado-de-comer-el-cuerpo-de-su-ex/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5d6051bc92239" class="gigya-share"></div>				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="gigyareactionswidget-3" class="widget widget_gigyareactionswidget"><div id="gigya-reactions-5d6051bc92550" class="gigya-reactions" data-gigya-id="1119218" data-gigya-button-template="&lt;div class=&quot;vote&quot;&gt;$count&lt;/div&gt;&lt;button class=&quot;button&quot; onclick=&quot;$onClick&quot;&gt;&lt;/button&gt;" data-gigya-reactions="care,like,bored,notcare,outraged" data-gigya-count-type="percentage" data-gigya-layout="vertical"></div></div><div id="gigyacommentswidget-3" class="widget widget_gigyacommentswidget"><div id="gigya-comments" class="gigya_comments" data-gigya-id="1119218" data-gigya-title="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías heridos" data-gigya-category="Comentarios"></div></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk83622" class="adzerk leaderboard"></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-904522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904522"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-904517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904517"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-904518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904518"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-904519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904519"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-904520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904520"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-800867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800867"><a href="http://www.politicaparami.com">Política para Mí</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/#privacy">Privacy Policy</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" rel="noopener noreferrer" href="">Public Files</a></li>
<li id="menu-item-970714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970714"><a target="_blank" rel="noopener noreferrer" href="">Political Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" rel="noopener noreferrer" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" rel="noopener noreferrer" href="https://entravision.csod.com/ats/careersite/search.aspx?site=9&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
<li id="menu-item-912534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912534"><a href="https://noticiasya.com/contacto/">Contacto</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_signup_teaser_widget-2" class="widget widget_icontact_signup_teaser_widget">	<div class="icontact icontact-signup-teaser-widget icontact-fl-animation-no-float icontact-fl-position-middle-center">
		<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4>		<form class="icontact-signup-teaser-form" action="https://noticiasya.com/newsletter-subscription/">
			<input class="icontact-signup-teaser-email" type="email" required />
			<input class="icontact-signup-teaser-submit" type="submit" value="Suscríbete" />
		</form>
</div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div><div id="text-65" class="widget widget_text"><h2 class="widgettitle">Advertise Landing Link</h2>			<div class="textwidget"><p><a class="advertise-landing-link" href="/advertise-es/">Anúnciate con Nosotros</a></p>
</div>
		</div><div id="entravision_social_widget-9" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2018 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="gigyaloginformwidget-3" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk67575" class="adzerk splash"></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Dos tiroteos en la carretera en Nuevo Laredo, Tamaulipas, se registraron este miercoles, dejando un saldo de tres oficiales heridos." } );
dataLayer.push( { "meta_keywords": "tamaulipas, tiroteo, balacera, nuevo laredo, policia" } );
dataLayer.push( { "meta_title": "VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policias heridos" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-08-23 13:02:11" } );
dataLayer.push( { "slug": "video-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos" } );
dataLayer.push( { "word_counter": 218 } );
dataLayer.push( { "links_counter": 3 } );
dataLayer.push( { "featured_image": "https:\/\/evcnoticias.files.wordpress.com\/2016\/11\/generico_balacera-policia_mgn.png?w=155" } );
dataLayer.push( { "author_id": "89200938" } );
dataLayer.push( { "tags": "Mexico,Tiroteo" } );
dataLayer.push( { "categories": "Noticias" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2019\/08\/23\/video-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos\/" } );
dataLayer.push( { "markets": "Global" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="1119218">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://noticiasya.com/?post_type=post&#038;p=1119218" data-gigya-image="https://evcnoticias.files.wordpress.com/2016/11/generico_balacera-policia_mgn.png?w=155" data-gigya-title="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías heridos" data-gigya-preload="1" id="gigya-share-11192185d6051bca3b12" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías heridos</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">Automovilistas que pasaban por la vialidad en Tamaulipas tuvieron que resguardarse de los disparos en sus vehículos</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="1119218" data-gigya-title="VIDEO: Tiroteos en carretera de Nuevo Laredo dejan tres policías heridos" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "65921";
			_sf_async_config.domain = "noticiasya.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Fernando Quintero";
			_sf_async_config.sections = "Noticias";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201934y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cbd45e9da64b4863a778a5e5576e0231">
	</div>
	</div>
<script type="text/javascript">
var adzerkIsVisible = function( el ) {
	var boundaries = el.getBoundingClientRect();

	return 	! ( boundaries.top > ( window.innerHeight || document.documentElement.clientHeight ) ||
				boundaries.left > ( window.innerWidth || document.documentElement.clientWidth ) ||
				boundaries.right < 0 ||
				boundaries.bottom < 0 );
};

var adzerkSetup	= {"publisher":"9746","banners":[{"type":"medium-rectangle","container":"azk16423","code":"","unitag_code":"68f0821c-8aae-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"5","site_id":"332208"},{"type":"leaderboard","container":"azk98561","code":"","unitag_code":"006ac90f-8aaf-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"leaderboard","container":"azk83622","code":"","unitag_code":"006ac90f-8aaf-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"4","site_id":"332208"},{"type":"half-page","container":"azk15329","code":"","unitag_code":"89dec596-8aae-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"43","site_id":"332208"},{"type":"splash","container":"azk67575","code":"","unitag_code":"2bb362e5-8aae-11e8-bc82-0685dc1fc043\/t.js","container_printed":true,"type_id":"163","site_id":"332208"},{"type":"placement","container":"azk46042","unitag_code":"\/\/u.tentaculos.net\/3e697c76-05d1-11e8-9254-0685dc1fc043\/t.js","container_printed":true},{"type":"placement","container":"azk64507","unitag_code":"https:\/\/play.aniview.com\/59a5603f28a0611e9360c113\/5a6a0ba8073ef436086a962c\/scrollerads.com_DT-IB_480_360.js","container_printed":true}],"smart":false};

var adzerkLoad = function() {
	for ( var i = 0; i < adzerkSetup.banners.length; i++ ) {

		var container	= document.getElementById( adzerkSetup.banners[ i ].container );

		if ( container ) {

			if ( ( adzerkIsVisible( container ) || adzerkSetup.smart === false ) &&
				 ( typeof adzerkSetup.banners[ i ].iframe_printed === typeof undefined ) ) {

				var banner = document.createElement( 'IFRAME' );

				banner.className	= 'adzerk_async_load'
				banner.scrolling 	= 'no';
				banner.frameborder 	= '0';

				if ( ! adzerkSetup.banners[ i ].unitag_code ) {
					banner.src = '/adzerk/' +
					'?p=' + encodeURIComponent( adzerkSetup.publisher ) +
					'&s=' + encodeURIComponent( adzerkSetup.banners[ i ].site_id ) +
					'&t=' + encodeURIComponent( adzerkSetup.banners[ i ].type_id ) +
					'&c=' + encodeURIComponent( adzerkSetup.banners[ i ].code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container );
				} else {
					banner.src = "\/wp-content\/themes\/vip\/entravision-plugins\/adzerk\/iframe.html" +
					'?u=' + encodeURIComponent( adzerkSetup.banners[ i ].unitag_code ) +
					'&i=' + encodeURIComponent( adzerkSetup.banners[ i ].container ) + '&m=' + encodeURIComponent( "\/2019\/08\/23\/video-tiroteos-en-carretera-de-nuevo-laredo-dejan-tres-policias-heridos\/" );
				}

				if ( container.appendChild( banner ) ) {
					adzerkSetup.banners[ i ].iframe_printed = true;
				}
			}
		}
	}
}

window.addEventListener( 'load', function() {
	adzerkLoad();

	window.addEventListener( 'scroll', adzerkLoad );
	window.addEventListener( 'resize', adzerkLoad );
} );

function adzerkIframeEventHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		asyncLoadedBanner.classList.add( 'adzerk_async_loaded' );
		asyncLoadedBanner.addEventListener( 'click', function(){
			if ( asyncLoadedBanner.classList.contains( 'splash' ) )
				asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
		});
	}
}

function adzerkIframeClickHandler( e ) {
	var asyncLoadedBanner	= document.getElementById( e.detail.containerId );
	if ( asyncLoadedBanner ) {
		if ( asyncLoadedBanner.classList.contains( 'splash' ) )
			asyncLoadedBanner.classList.remove( 'adzerk_async_loaded' );
	}
}

window.document.addEventListener( 'adzerkIframeEvent', adzerkIframeEventHandler, false );
window.document.addEventListener( 'adzerkIframeClick', adzerkIframeClickHandler, false );
</script>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialSettings = {"baseUrl":"","callbackUrl":"https:\/\/s2.wp.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"","signatureLifespan":"300"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stickyMenus = {"scrollThreshold":"400"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"e0f9471ef5","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylVdlSwzAM/CEcl6sMDwyfwiiKSJT6wkdK+HpsCqWFIYPbhxzeaFeyJCty6wRaE8lEOQbZ0cRI7rUZw4U8+KSTcCr1bIJUvKEgXxIlGsB0ivyCMVqtMyR2pLGwWxm27KiGdAT8JMaBdDab2Mm89DBxYGv2YiNMENCzixLCbPB0emd1JbnnfobdvZmuKslc7ADjQQiVCoHA4yDI5DohdRIVhHBWAkf41Rn/Z9OUDWq9B4sMSrrUKsbSCzvg9ChKL1lTG0Vk3MwiN2E6XpwTh91wdTFSj+U63W3ytbmbuCMbZOu5HyLaieQWIg5nq+yQ02TO4R6E4BTMIls8W6wu5W81nVRkp0joFJfG25UomuOHtAADas4NteR+P3nhbRbKQidWzV0RGPMU9nMTrAHfaF7q6j819sBCxNBlcdGClxpCJJ/fRN6x9zkH4RurVMg5xU1t2qPt+/zL+XpWsgfQbfI9+adyesv2j5HPJD7qh8vb9frm/vpmdTu+A7FSueM='></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.2.3-RC1-45882'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icontact_settings = {"ajax_url":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"06fd8711f8","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var back_to_top_i18n = {"duration":"","show_since":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjsEKwkAMRH/INtTWQg/ip0gMi2Z1s6GJK/69rYdSbxbmMAMzj4GXVpTFgzj4LaRgUFhhiiMWNs5S6eN5ZTHguYfki6mj7eD//QXpfvY8SSH+xDqxbIRJdiZGeyNELGg0sm49tGJ8FzYDTunYHPq+G9pu38YPa4NtXA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-7','user_id':'0','post':'1119218','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-7&user_id=0&post=1119218&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMm8sLjFKTGJuQjJnVUJuXVVRfkNIU34zS3pUNl1LbllVQjYxanBOJU1+OHB1aV1zOFZxSlY0MDNUb1A2T10wUmdDWDAwL25OdDU3N2VpflNuSWgzaml4eSZdQWIzfjVyR1tDdT1LYTB8OEhoN1NDVkdjbmR3NmtEcjdacU0zQQ=='}]);
_stq.push([ 'clickTrackerInit', '90918835', '1119218' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 26 seconds ago
	generated in 0.595 seconds
	served from batcache in 0.002 seconds
	expires in 274 seconds
-->
