<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="La empresa declaró que los crímenes han reducido sus ganancias por millones de dólares" />
<meta name="keywords" content="home depot, robos, opioides, crímenes, millones, mercancía, minoristas" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>Home Depot sufrió una oleada de robos y culpa a la crisis de opioides &#8211; Noticias Ya</title>
<script>var geolocation_settings={"default_location":"default","current_market":false,"method":"url","cookie":{"name":"geolocation_market_v4","expires":"Fri, 13 Dec 2019 03:52:11 UTC"},"service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=local","sync":true,"markets":{"colorado":0,"corpus-christi":1,"costa-central":2,"el-centro":3,"el-paso":4,"frontera":5,"hartford-springfield":6,"kansas":7,"laredo":8,"las-vegas":9,"los-angeles":10,"lubbock":11,"midland-odessa":12,"monterey-salinas":13,"nueva-inglaterra":14,"nuevo-mexico":15,"orlando":16,"palm-springs":17,"reno":18,"san-angelo":19,"san-diego":20,"tampa":21,"el-valle":22,"washington-dc":23}};var geolocation_are_cookies_enabled=function(){var cookies_enabled="undefined"!==typeof navigator.cookieEnabled&&navigator.cookieEnabled?true:null;if(!cookies_enabled){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){cookies_enabled=true}var expired_date=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+expired_date.toUTCString()}return cookies_enabled};var geolocation_parse_from=function(from,parameter,separator){var tokens=from.split(separator);var value="";for(var i=0;i<tokens.length;i++){while(" "===tokens[i].charAt(0)){tokens[i]=tokens[i].substring(1)}if(0===tokens[i].indexOf(parameter+"=")){value=tokens[i].substring(parameter.length+1,tokens[i].length);break}}return value};var geolocation_set_cookie=function(market){var cookie_name=geolocation_settings.cookie.name;document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"};var geolocation_set_market=function(market){var redirect=false;if(geolocation_settings.default_market&&market===geolocation_settings.default_location){market=geolocation_settings.default_market}geolocation_set_cookie(market);if(market!==geolocation_settings.default_location){if("url"===geolocation_settings.method){if(!geolocation_settings.current_market){redirect="/"+market+window.location.pathname}}else{redirect=window.location.pathname}}return redirect};var geolocation_get_distance=function(source,destination){var lat_from=source.latitude*Math.PI/180,lng_from=source.longitude*Math.PI/180,lat_to=destination.latitude*Math.PI/180,lng_to=destination.longitude*Math.PI/180,radius=6371;return 2*radius*Math.asin(Math.sqrt(Math.pow(Math.sin((lat_to-lat_from)/2),2)+Math.cos(lat_from)*Math.cos(lat_to)*Math.pow(Math.sin((lng_to-lng_from)/2),2)))};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if("undefined"===typeof navigator||navigator.onLine){if(override_market&&typeof geolocation_settings.markets[override_market]!=="undefined"&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if("url"===geolocation_settings.method){if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}geolocation_set_cookie(override_market)}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!==geolocation_settings.default_location&&!geolocation_settings.current_market&&"undefined"!==typeof geolocation_settings.markets[market]){redirect="/"+market+window.location.pathname}}else{do_not_set_market=false;market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(geolocation_settings.service){if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest;xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}else{do_not_set_market=true;if(!navigator.geolocation){throw"Geolocation not supported by browser"}navigator.geolocation.getCurrentPosition(function(position){var max_distance=geolocation_settings.threshold;for(var possible_market in geolocation_settings.markets){var distance=geolocation_get_distance(position.coords,geolocation_settings.markets[possible_market]);if(distance<max_distance){max_distance=distance;market=possible_market}}var redirect=geolocation_set_market(market);if(redirect){window.location=redirect}})}}catch(e){}if(!do_not_set_market){redirect=geolocation_set_market(market)}}}}if(redirect){window.location=redirect}
</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1576122731&amp;back=https%3A%2F%2Fnoticiasya.com%2F2019%2F12%2F11%2Fhome-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
<link rel='dns-prefetch' href='//register.rockthevote.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUu1OwzAMfCEyC9A08QPxLG5qWm/5Uux27O1xU2loApXtT2RffHd2YjgX53NSSgpxciVMAyeBwCcSOJIW9CfXsp0XeQIr5+TD1Nu1AdCzKHQht6quYr2A6CXQLnK6Mv4w8LmS4bGgLhWRekYKFK1si3bmfiBdrdfYKX1tU4rZuK4rlUScnZGn6HQ0L9nuMC7drMM3wxtkpTKkrGxsuQa/NFcrmLmApRVnFs7p6rOQFL1uvNs/CpI9Y4AydYF963RFHtWZuacs0FUeRvV5Jjij+vFeGT9itC/MqbXQodDjI91qtCdllAvet1QDZWeriGpSN4n7DMh1i1rJlniwcGjOP+lC+ojvz/vD6/7wcnh9O34Dm3w2uw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<script src='https://register.rockthevote.com/assets/rtv-iframe.js?ver=5.3.1-RC1-46877'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p69u8P-4QDw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticiasya.com%2F2019%2F12%2F11%2Fhome-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticiasya.com%2F2019%2F12%2F11%2Fhome-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Home Depot sufrió una oleada de robos y culpa a la crisis de opioides" />
<meta property="og:url" content="https://noticiasya.com/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/" />
<meta property="og:description" content="Tras haber sufrido de una oleada de robos de millones de dólares en mercancía, ejecutivos de Home Depot Inc. indicaron que creen que la causa detrás de los crímenes es la actual crisis de opioides …" />
<meta property="article:published_time" content="2019-12-12T03:16:44+00:00" />
<meta property="article:modified_time" content="2019-12-12T03:16:51+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="779" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Home Depot sufrió una oleada de robos y culpa a la crisis de&nbsp;opioides" />
<meta name="twitter:image" content="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://noticiasya.com?openidserver=1' />
<link rel='openid.delegate' href='https://noticiasya.com' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticiasya.com/osd.xml" title="Noticias Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="canonical" href="https://noticiasya.com/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/" />		<meta itemprop="identifier" content="1155650"/>
		<meta itemprop="headline" content="Home Depot sufrió una oleada de robos y culpa a la crisis de&nbsp;opioides"/>
		<meta itemprop="description" content="Tras haber sufrido de una oleada de robos de millones de dólares en mercancía, ejecutivos de Home Depot Inc. indicaron que creen que la causa detrás de los crímenes es la actual crisis de opioides que se vive en EE.UU. VIDEO: Home Depot construye y regala andador a niño con discapacidad El impacto de estos&hellip;"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2019-12-11T19:16:44-08:00"/>
		<meta itemprop="dateModified" content="2019-12-11T19:16:51-08:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Alejandra Guzmán"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta name="theme-color" content="#ffc20e" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Noticias Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Lo que importa" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-1155650 single-format-video wp-custom-logo customizer-styles-applied instagram geolocation-market-default highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-104" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk41191" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/"></script></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu-2018" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-2018-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="nav_menu-23" class="widget widget_nav_menu"><h2 class="widgettitle">Local Market Link</h2><div class="menu-local-market-link-container"><ul id="menu-local-market-link" class="menu"><li id="menu-item-976630" class="location local menu-item menu-item-type-custom menu-item-object-custom menu-item-976630"><a title="Cambiar Ubicación">#market_name</a></li>
<li id="menu-item-978189" class="location global menu-item menu-item-type-custom menu-item-object-custom menu-item-978189"><a title="Cambiar Ubicación">Ubicación</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="entravision_chameleon_widget_logo-13" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="Noticias Ya" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="nav_menu-22" class="widget widget_nav_menu"><h2 class="widgettitle">CuentaloYa Link</h2><div class="menu-cuentalo-ya-link-container"><ul id="menu-cuentalo-ya-link" class="menu"><li id="menu-item-975615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975615"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
</ul></div></div><div id="entravision_social_login-2" class="widget widget_entravision_social_login"><div class="social-login"><button role="switch">Ingresar</button><ul><li class="social-login-facebook"><a href="#" data-social-provider="10">Ingresar con Facebook</a></li><li class="social-login-google"><a href="#" data-social-provider="9">Ingresar con Google</a></li></ul></div></div><div id="geolocation_markets_widget-3" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu 2018</h2><div class="menu-main-menu-2018-container"><ul id="menu-main-menu-2018" class="menu"><li id="menu-item-975410" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975410"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-975406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975406"><a href="/mercado">Local</a></li>
	<li id="menu-item-975407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-975407"><a href="http://noticiasya.com">Nacional</a></li>
	<li id="menu-item-1018827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018827"><a href="http://politicaya.com">Política Ya</a></li>
	<li id="menu-item-975413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975413"><a target="_blank" rel="noopener noreferrer" href="http://politicaya.com">Política Ya</a></li>
	<li id="menu-item-1135991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1135991"><a href="https://noticiasya.com/votaconmigo/">Vota Conmigo</a></li>
	<li id="menu-item-1109214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109214"><a href="https://noticiasya.com/podcast/">Podcast</a></li>
	<li id="menu-item-997059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997059"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
	<li id="menu-item-975421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975421"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
	<li id="menu-item-975420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975420"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
	<li id="menu-item-975422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975422"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
	<li id="menu-item-1062672" class="hideable-market el-valle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062672"><a href="https://noticiasya.com/categoria/dinero">Dinero</a></li>
	<li id="menu-item-975488" class="logo-link tbb menu-item menu-item-type-custom menu-item-object-custom menu-item-975488"><a target="_blank" rel="noopener noreferrer" href="http://todobebe.com">Todo Bebé</a></li>
</ul>
</li>
<li id="menu-item-975409" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975409"><a href="#open">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-975457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975457"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
	<li id="menu-item-994131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994131"><a href="https://noticiasya.com/huracanes/">Guía de Huracanes</a></li>
	<li id="menu-item-975460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975460"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-994967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994967"><a href="/promociones">Promociones</a></li>
	<li id="menu-item-994968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994968"><a href="/eventos">Eventos</a></li>
	<li id="menu-item-975459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975459"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
	<li id="menu-item-995999" class="hideable-market costa-central kansas lubbock midland-odessa san-angelo san-diego washington-dc menu-item menu-item-type-post_type menu-item-object-page menu-item-995999"><a href="https://noticiasya.com/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-975412" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975412"><a href="#open">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-975465" class="logo-link diversion-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975465"><a href="/categoria/diversion-ya/">DiversiónYa</a></li>
	<li id="menu-item-975463" class="logo-link salud-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975463"><a href="/categoria/salud-ya/">SaludYa</a></li>
	<li id="menu-item-975466" class="logo-link trabaja-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975466"><a href="/categoria/trabaja-ya/">TrabajaYa</a></li>
	<li id="menu-item-975467" class="logo-link negocios-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975467"><a href="/categoria/negocios-ya/">NegociosYa</a></li>
	<li id="menu-item-975468" class="logo-link aprende-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975468"><a href="/categoria/aprende-ya/">AprendeYa</a></li>
</ul>
</li>
<li id="menu-item-975481" class="logo-link al-rescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975481"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
<li id="menu-item-975489" class="logo-link fdf menu-item menu-item-type-custom menu-item-object-custom menu-item-975489"><a target="_blank" rel="noopener noreferrer" href="http://fiestadelfutbol.com">Fiesta del Fútbol</a></li>
<li id="menu-item-975493" class="logo-link we-are-cocina menu-item menu-item-type-custom menu-item-object-custom menu-item-975493"><a target="_blank" rel="noopener noreferrer" href="https://wearecocina.com">We Are Cocina</a></li>
</ul></div></div><div id="entravision_social_widget-10" class="widget widget_entravision_social_widget"><ul class="social"></ul></div><div id="hamburgermenuwidget-4" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_sidebar-108" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-sub-menu"></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-1155650" class="post-1155650 post type-post status-publish format-video has-post-thumbnail hentry category-instagram category-noticias category-tv-feed tag-home-depot tag-opioides tag-robo post_format-post-format-video market-global">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="350" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Home Depot sufrió una oleada de robos y culpa a la crisis de&nbsp;opioides" title="Home Depot" data-attachment-id="1155654" data-permalink="https://noticiasya.com/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/home-depot-shares-drop-after-sales-fell-short-of-expectations/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg" data-orig-size="5094,3306" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;COLMA, CALIFORNIA - NOVEMBER 19: Customers enter a Home Depot store on November 19, 2019 in Colma, California. Home Depot shares fell after the company&#039;s third quarter earnings fell short of analyst expectations with net income of $2.8 billion, or $2.53 per share, compared to $2.9 billion, or $2.51 per share, one year ago. (Photo by Justin Sullivan\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1574162660&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Home Depot Shares Drop After Sales Fell Short Of Expectations&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Home Depot" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=320&amp;h=350&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=224&amp;h=245&amp;crop=1 224w" data-lazy-sizes="(max-width: 320px) 100vw, 320px"><noscript><img width="320" height="350" src="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=320&amp;h=350&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Home Depot sufrió una oleada de robos y culpa a la crisis de&nbsp;opioides" title="Home Depot" srcset="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=320&amp;h=350&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=640&amp;h=700&amp;crop=1 640w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=142&amp;h=155&amp;crop=1 142w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=224&amp;h=245&amp;crop=1 224w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1155654" data-permalink="https://noticiasya.com/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/home-depot-shares-drop-after-sales-fell-short-of-expectations/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg" data-orig-size="5094,3306" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;COLMA, CALIFORNIA - NOVEMBER 19: Customers enter a Home Depot store on November 19, 2019 in Colma, California. Home Depot shares fell after the company&#039;s third quarter earnings fell short of analyst expectations with net income of $2.8 billion, or $2.53 per share, compared to $2.9 billion, or $2.51 per share, one year ago. (Photo by Justin Sullivan\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1574162660&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Home Depot Shares Drop After Sales Fell Short Of Expectations&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Home Depot" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=1024" /></noscript>		<figcaption>Justin Sullivan/Getty Images</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="750" height="400" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Home Depot sufrió una oleada de robos y culpa a la crisis de&nbsp;opioides" title="Home Depot" data-attachment-id="1155654" data-permalink="https://noticiasya.com/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/home-depot-shares-drop-after-sales-fell-short-of-expectations/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg" data-orig-size="5094,3306" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;COLMA, CALIFORNIA - NOVEMBER 19: Customers enter a Home Depot store on November 19, 2019 in Colma, California. Home Depot shares fell after the company&#039;s third quarter earnings fell short of analyst expectations with net income of $2.8 billion, or $2.53 per share, compared to $2.9 billion, or $2.51 per share, one year ago. (Photo by Justin Sullivan\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1574162660&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Home Depot Shares Drop After Sales Fell Short Of Expectations&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Home Depot" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=750&amp;h=400&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=1500&amp;h=800&amp;crop=1 1500w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=1024&amp;h=546&amp;crop=1 1024w" data-lazy-sizes="(max-width: 750px) 100vw, 750px"><noscript><img width="750" height="400" src="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=750&amp;h=400&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Home Depot sufrió una oleada de robos y culpa a la crisis de&nbsp;opioides" title="Home Depot" srcset="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=750&amp;h=400&amp;crop=1 750w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=1500&amp;h=800&amp;crop=1 1500w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=155&amp;h=83&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=362&amp;h=193&amp;crop=1 362w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=768&amp;h=410&amp;crop=1 768w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=1024&amp;h=546&amp;crop=1 1024w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="1155654" data-permalink="https://noticiasya.com/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/home-depot-shares-drop-after-sales-fell-short-of-expectations/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg" data-orig-size="5094,3306" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;COLMA, CALIFORNIA - NOVEMBER 19: Customers enter a Home Depot store on November 19, 2019 in Colma, California. Home Depot shares fell after the company&#039;s third quarter earnings fell short of analyst expectations with net income of $2.8 billion, or $2.53 per share, compared to $2.9 billion, or $2.51 per share, one year ago. (Photo by Justin Sullivan\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1574162660&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Home Depot Shares Drop After Sales Fell Short Of Expectations&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Home Depot" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=1024" /></noscript>		<figcaption>Justin Sullivan/Getty Images</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://noticiasya.com/categoria/instagram" rel="tag">Instagram</a></li><li><a href="https://noticiasya.com/categoria/noticias" rel="tag">Noticias</a></li><li><a href="https://noticiasya.com/categoria/feeds/tv-feed" rel="tag">TV Feed</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/" target="_self">
			Home Depot sufrió una oleada de robos y culpa a la crisis de&nbsp;opioides</a>
			</h1></div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-1155650&quot; data-href=&quot;https://noticiasya.com/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2019-12-11T19:16:44-08:00">12/11/2019 7:16 PM</time><time class="updated" datetime="2019-12-11T19:16:51-08:00">12/11/2019 7:16 PM</time></div><div id="entravision_chameleon_widget_sidebar-112" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-nuestrosheroes-single-voting"></div><div id="entravision_social_share-2" class="widget widget_entravision_social_share"><div class="social-share"><button role="switch">Compartir</button><ul><li class="social-share-facebook"><a href="https://www.facebook.com/dialog/share?app_id=&#038;display=popup&#038;href=https%3A%2F%2Fnoticiasya.com%2F2019%2F12%2F11%2Fhome-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides%2F" data-social-provider="facebook" target="_blank">Compartir con Facebook</a></li><li class="social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnoticiasya.com%2F2019%2F12%2F11%2Fhome-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides%2F" data-social-provider="twitter" target="_blank">Compartir con Twitter</a></li></ul></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><p>(NOTICIAS YA).- <span style="font-weight:400;">Tras haber sufrido de una </span><b>oleada de robos de millones de dólares en mercancía</b><span style="font-weight:400;">, ejecutivos de</span><b> Home Depot Inc.</b><span style="font-weight:400;"> indicaron que creen que la </span><b>causa detrás de los crímenes es la actual crisis de opioides que se vive en EE.UU.</b></p>
<p><a href="https://noticiasya.com/2019/05/29/video-home-depot-construye-y-regala-andador-a-nino-con-discapacidad/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">VIDEO: Home Depot construye y regala andador a niño con discapacidad</a></p>
<p><span style="font-weight:400;">El impacto de estos robos altamente organizados reducirá los márgenes de beneficio operativo de la compañía para el próximo año del 14.5% al 14%. “</span><b>Creemos que está conectado a la crisis de opioides, pero no estamos seguros de ello</b><span style="font-weight:400;">”,  dijo el director Craig Menear. </span></p>
<p><span style="font-weight:400;">Las </span><b>tiendas minoristas pierden alrededor de $51 mil millones al año debido a este tipo de robo</b><span style="font-weight:400;">. Sin embargo según un reporte de la Federación Nacional de Minoristas </span><b>este año la cifra ha incrementado para la mayoría de estas tiendas. </b></p>
<p><span style="font-weight:400;">Además </span><b>gracias a las compras en línea, en los últimos años los criminales han encontrado formas más elaboradas para llevar a cabo los robos</b><span style="font-weight:400;">. Por lo que Home Depot está usando nuevas tecnologías para prevenir la situación. </span></p>
<p><a href="https://noticiasya.com/2019/10/21/otorgan-10-millones-en-asesoria-para-jovenes-afectados-por-opioides/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE: Otorgan $10 millones en asesoría para jóvenes afectados por opioides</a></p>
<p><span style="font-weight:400;">La compañía indicó que están desarrollando métodos para </span><b>anticipar dónde ocurrirán los crímenes</b><span style="font-weight:400;">. Además han comenzado a instalar </span><b>sistemas que hacen que las herramientas eléctricas sean inservibles a menos que pasen por el sistema de punto de venta de las tiendas minoristas. </b></p>
<p><span style="font-weight:400;">Cabe mencionar que a pesar de que la compañía señaló a la crisis de adicción como la principal sospechosa, </span><b>los ejecutivos no profundizaron sobre las razones por las cuales consideran que los robos están relacionados con este severo problema. </b></p>
<p><a href="https://noticiasya.com/2019/04/01/se-repartiran-76-mil-kits-en-dc-para-contrarrestar-la-crisis-de-opioides/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content" target="_blank" rel="noopener">LEE: Se repartirán 76 mil kits en DC para contrarrestar la crisis de opioides</a></p>
		<!-- Start of Brightcove Player -->

					
			<div class="videos-player-brightcove" style="display: block; position: relative; min-width: 0px; max-width: 100%;">
				<div style="padding-top: 56%; ">
					<iframe
							src="//players.brightcove.net/5443452546001/B1inGfYLZ_default/index.html?videoId=6017108510001&usage=cms:wordpress:5.3.1-RC1-46877:1.4.1:iframe"
							allowfullscreen
							webkitallowfullscreen
							mozallowfullscreen
							style="width: 100%; height: 100%; position: absolute; top: 0; bottom: 0; right: 0; left: 0;">
					</iframe>
				</div>
			</div>
		
		<!-- End of Brightcove Player -->

		
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/iguzman696d8c8a32" title="Entradas de Alejandra Guzmán" rel="author">Alejandra Guzmán</a></span>
<span class="avatar">
	<img alt='' src='https://2.gravatar.com/avatar/e9900e0e8d1bb3266e25d20f5fb537dd?s=96&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk42636" class="adzerk filmstrip"><script src="https://u.tentaculos.net/89dec596-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/"></script></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/impuestos">Impuestos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/loteria">Lotería</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mega-millions">Mega Millions</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1155620" data-permalink="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/business-man-displaying-a-spread-of-cash/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg" data-orig-size="4430,3168" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tierney - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Business Man Displaying a Spread of Cash over a green vintage background&quot;,&quot;created_timestamp&quot;:&quot;1374341077&quot;,&quot;copyright&quot;:&quot;\u00a9Tierney - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Business Man Displaying a Spread of Cash&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dinero" data-image-description="&lt;p&gt;Lotería, money&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=343" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155620" data-permalink="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/business-man-displaying-a-spread-of-cash/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg" data-orig-size="4430,3168" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tierney - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Business Man Displaying a Spread of Cash over a green vintage background&quot;,&quot;created_timestamp&quot;:&quot;1374341077&quot;,&quot;copyright&quot;:&quot;\u00a9Tierney - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Business Man Displaying a Spread of Cash&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dinero" data-image-description="&lt;p&gt;Lotería, money&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=343" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Si ganas los $340 millones de Mega Millions ¿con cuántos se queda IRS?</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8059f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/empleados">Empleados</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/video">Video</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1155609" data-permalink="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/untitled-228/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png" data-orig-size="1899,1009" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Repartidor FedEx" data-image-description="&lt;p&gt;VIDEO: Repartidor de FedEx entra en crisis por el peso de un paquete&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155609" data-permalink="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/untitled-228/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png" data-orig-size="1899,1009" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Repartidor FedEx" data-image-description="&lt;p&gt;VIDEO: Repartidor de FedEx entra en crisis por el peso de un paquete&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Repartidor de FedEx entra en crisis por el peso de un paquete</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8159f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/armas">Armas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bebe">Bebé</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/video-manager-salva-a-bebe-de-caida-mientras-madre-compraba-un-arma/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="882874" data-permalink="https://noticiasya.com/2017/12/07/pequena-muere-tras-quedar-atascada-en-el-asiento-del-auto-familiar/childhood-667605_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bebé-carro" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="882874" data-permalink="https://noticiasya.com/2017/12/07/pequena-muere-tras-quedar-atascada-en-el-asiento-del-auto-familiar/childhood-667605_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bebé-carro" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/video-manager-salva-a-bebe-de-caida-mientras-madre-compraba-un-arma/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Manager salva a bebé de caída mientras madre compraba un arma</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/video-manager-salva-a-bebe-de-caida-mientras-madre-compraba-un-arma/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b82492" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cirugia">Cirugía</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/recibio-una-factura-medica-sorpresa-pero-no-pago-nada-con-este-proceso/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1112610" data-permalink="https://noticiasya.com/2019/08/01/desperto-de-un-coma-y-descubrio-que-le-amputaron-los-brazos-y-piernas/surgery-1807541_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg" data-orig-size="960,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;560&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cirugía &#8211; noticiasya" data-image-description="&lt;p&gt;Hospital, doctores, operación, médicos, stock.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1112610" data-permalink="https://noticiasya.com/2019/08/01/desperto-de-un-coma-y-descubrio-que-le-amputaron-los-brazos-y-piernas/surgery-1807541_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg" data-orig-size="960,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;560&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cirugía &#8211; noticiasya" data-image-description="&lt;p&gt;Hospital, doctores, operación, médicos, stock.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/recibio-una-factura-medica-sorpresa-pero-no-pago-nada-con-este-proceso/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Recibió una factura médica sorpresa pero no pagó nada con este proceso</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/recibio-una-factura-medica-sorpresa-pero-no-pago-nada-con-este-proceso/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8382f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/curiosidades">Curiosidades</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="fitbit" data-attachment-id="1155492" data-permalink="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/nail-polish-and-a-fitness-tracker/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;mitchell - stock.adobe.com&quot;,&quot;camera&quot;:&quot;ILCE-6500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531436688&quot;,&quot;copyright&quot;:&quot;\u00a9mitchell - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Nail Polish And A Fitness Tracker&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nail Polish And A Fitness Tracker" data-image-description="&lt;p&gt;reloj deportivo, fitbit, smartwatch&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="fitbit" srcset="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155492" data-permalink="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/nail-polish-and-a-fitness-tracker/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;mitchell - stock.adobe.com&quot;,&quot;camera&quot;:&quot;ILCE-6500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531436688&quot;,&quot;copyright&quot;:&quot;\u00a9mitchell - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Nail Polish And A Fitness Tracker&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nail Polish And A Fitness Tracker" data-image-description="&lt;p&gt;reloj deportivo, fitbit, smartwatch&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Reportera narra cómo un reloj la salvó de su novio infiel</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b84a62" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/animales">Animales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/veterinarios">Veterinarios</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/aplican-eutanasia-a-perro-equivocado-que-fue-internado-por-cirugia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="730149" data-permalink="https://noticiasya.com/2017/03/06/podria-ir-a-la-carcel-por-no-sacrificar-a-su-perro-enfermo/veterinarian-makes-home-visits-to-euthanize-dying-pets/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg" data-orig-size="3000,2008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - MAY 09:  Tomo McLoyd holds the paw of her dog Rocky, 14, as veterinarian Wendy McCulloch euthanizes the pet at their apartment on May 9, 2012 in New York City. McLoyd had made the difficult decision to call McCulloch to perform the procedure after the pet could no longer walk. End of life issues have become increasingly important for pet owners, as advanced medical treatments and improved nutrition are extending pets lives well into old age. McCulloch runs Pet Requiem, a home veterinary service designed to provide geriatric care and in-home euthanasia for dying pets in the New York and New Jersey area. Many pet owners are choosing such in-home care to try and provide a humane and compassionate \&quot;good death\&quot; for their beloved pets.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1336544982&quot;,&quot;copyright&quot;:&quot;2012 Getty Images&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Veterinarian Makes Home Visits To Euthanize Dying Pets&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Veterinarian Makes Home Visits To Euthanize Dying Pets" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="730149" data-permalink="https://noticiasya.com/2017/03/06/podria-ir-a-la-carcel-por-no-sacrificar-a-su-perro-enfermo/veterinarian-makes-home-visits-to-euthanize-dying-pets/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg" data-orig-size="3000,2008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - MAY 09:  Tomo McLoyd holds the paw of her dog Rocky, 14, as veterinarian Wendy McCulloch euthanizes the pet at their apartment on May 9, 2012 in New York City. McLoyd had made the difficult decision to call McCulloch to perform the procedure after the pet could no longer walk. End of life issues have become increasingly important for pet owners, as advanced medical treatments and improved nutrition are extending pets lives well into old age. McCulloch runs Pet Requiem, a home veterinary service designed to provide geriatric care and in-home euthanasia for dying pets in the New York and New Jersey area. Many pet owners are choosing such in-home care to try and provide a humane and compassionate \&quot;good death\&quot; for their beloved pets.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1336544982&quot;,&quot;copyright&quot;:&quot;2012 Getty Images&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Veterinarian Makes Home Visits To Euthanize Dying Pets&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Veterinarian Makes Home Visits To Euthanize Dying Pets" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/aplican-eutanasia-a-perro-equivocado-que-fue-internado-por-cirugia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Aplican eutanasia a perro equivocado que fue internado por cirugía</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/aplican-eutanasia-a-perro-equivocado-que-fue-internado-por-cirugia/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b85bbb" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/curiosidades">Curiosidades</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/viral">Viral</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/video-impactante-robo-masivo-en-sears-de-california-se-vuelve-viral/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="788361" data-permalink="https://noticiasya.com/2017/06/13/cerraran-cientos-de-tiendas-17-cadenas-durante-segundo-semestre-de-2017/sears-cierran/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg" data-orig-size="2970,1672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sears Cierran" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="788361" data-permalink="https://noticiasya.com/2017/06/13/cerraran-cientos-de-tiendas-17-cadenas-durante-segundo-semestre-de-2017/sears-cierran/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg" data-orig-size="2970,1672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sears Cierran" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/video-impactante-robo-masivo-en-sears-de-california-se-vuelve-viral/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Impactante robo masivo en Sears de California se vuelve viral</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/video-impactante-robo-masivo-en-sears-de-california-se-vuelve-viral/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8701b" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/discriminacion">Discriminación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="emiliano zapata" data-attachment-id="1155403" data-permalink="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/gettyimages-514885598/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg" data-orig-size="2381,1724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GettyImages-514885598" data-image-description="&lt;p&gt;emiliano zapata&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=338" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="emiliano zapata" srcset="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155403" data-permalink="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/gettyimages-514885598/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg" data-orig-size="2381,1724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GettyImages-514885598" data-image-description="&lt;p&gt;emiliano zapata&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=338" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Autor de polémico cuadro de Zapata desnudo rompe el silencio</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b88206" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/comida-rapida">Comida Rápida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ejercicio">Ejercicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/obesidad">Obesidad</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1155391" data-permalink="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/closeup-woman-eating-fruit-cake-sweet-food-5/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg" data-orig-size="1999,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Sweetness and happiness concept. Closeup cute woman curly hair eating fruit cake cupcake face profile yellow background&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Voyagerix&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Closeup woman eating fruit cake sweet food&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Closeup woman eating fruit cake sweet food" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155391" data-permalink="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/closeup-woman-eating-fruit-cake-sweet-food-5/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg" data-orig-size="1999,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Sweetness and happiness concept. Closeup cute woman curly hair eating fruit cake cupcake face profile yellow background&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Voyagerix&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Closeup woman eating fruit cake sweet food&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Closeup woman eating fruit cake sweet food" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Dime qué comerás y te diré cuánto ejercicio necesitas para quemarlo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b89438" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/clima">Clima</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/frio">Frío</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/intenso-frio-con-lluvia-y-nieve-azota-costa-sur-y-este-de-ee-uu/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="bajas temperaturas" data-attachment-id="303956" data-permalink="https://noticiasya.com/2016/01/19/alertan-sobre-congelamiento-varios-condados-florida/frio/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frio-NoticiasYa" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="bajas temperaturas" srcset="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="303956" data-permalink="https://noticiasya.com/2016/01/19/alertan-sobre-congelamiento-varios-condados-florida/frio/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frio-NoticiasYa" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/intenso-frio-con-lluvia-y-nieve-azota-costa-sur-y-este-de-ee-uu/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Intenso frío, con lluvia y nieve, azota costa sur y este de EE.UU.</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/intenso-frio-con-lluvia-y-nieve-azota-costa-sur-y-este-de-ee-uu/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8a731" class="gigya-share"></div>				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk80785" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/68f0821c-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/"></script></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/impuestos">Impuestos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/loteria">Lotería</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mega-millions">Mega Millions</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1155620" data-permalink="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/business-man-displaying-a-spread-of-cash/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg" data-orig-size="4430,3168" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tierney - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Business Man Displaying a Spread of Cash over a green vintage background&quot;,&quot;created_timestamp&quot;:&quot;1374341077&quot;,&quot;copyright&quot;:&quot;\u00a9Tierney - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Business Man Displaying a Spread of Cash&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dinero" data-image-description="&lt;p&gt;Lotería, money&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=343" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155620" data-permalink="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/business-man-displaying-a-spread-of-cash/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg" data-orig-size="4430,3168" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tierney - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Business Man Displaying a Spread of Cash over a green vintage background&quot;,&quot;created_timestamp&quot;:&quot;1374341077&quot;,&quot;copyright&quot;:&quot;\u00a9Tierney - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Business Man Displaying a Spread of Cash&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dinero" data-image-description="&lt;p&gt;Lotería, money&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=343" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/loterc38da-2_as.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Si ganas los $340 millones de Mega Millions ¿con cuántos se queda IRS?</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/si-ganas-los-340-millones-de-mega-millions-con-cuantos-se-queda-irs/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8c812" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/empleados">Empleados</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/video">Video</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1155609" data-permalink="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/untitled-228/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png" data-orig-size="1899,1009" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Repartidor FedEx" data-image-description="&lt;p&gt;VIDEO: Repartidor de FedEx entra en crisis por el peso de un paquete&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155609" data-permalink="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/untitled-228/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png" data-orig-size="1899,1009" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Repartidor FedEx" data-image-description="&lt;p&gt;VIDEO: Repartidor de FedEx entra en crisis por el peso de un paquete&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/untitled-1.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Repartidor de FedEx entra en crisis por el peso de un paquete</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/video-repartidor-de-fedex-entra-en-crisis-por-el-peso-de-un-paquete/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8d24f" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/armas">Armas</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bebe">Bebé</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/video-manager-salva-a-bebe-de-caida-mientras-madre-compraba-un-arma/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="882874" data-permalink="https://noticiasya.com/2017/12/07/pequena-muere-tras-quedar-atascada-en-el-asiento-del-auto-familiar/childhood-667605_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bebé-carro" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="882874" data-permalink="https://noticiasya.com/2017/12/07/pequena-muere-tras-quedar-atascada-en-el-asiento-del-auto-familiar/childhood-667605_1280/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bebé-carro" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/12/childhood-667605_1280.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/video-manager-salva-a-bebe-de-caida-mientras-madre-compraba-un-arma/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Manager salva a bebé de caída mientras madre compraba un arma</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/video-manager-salva-a-bebe-de-caida-mientras-madre-compraba-un-arma/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8dba0" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cirugia">Cirugía</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/recibio-una-factura-medica-sorpresa-pero-no-pago-nada-con-este-proceso/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1112610" data-permalink="https://noticiasya.com/2019/08/01/desperto-de-un-coma-y-descubrio-que-le-amputaron-los-brazos-y-piernas/surgery-1807541_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg" data-orig-size="960,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;560&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cirugía &#8211; noticiasya" data-image-description="&lt;p&gt;Hospital, doctores, operación, médicos, stock.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1112610" data-permalink="https://noticiasya.com/2019/08/01/desperto-de-un-coma-y-descubrio-que-le-amputaron-los-brazos-y-piernas/surgery-1807541_960_720/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg" data-orig-size="960,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;560&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cirugía &#8211; noticiasya" data-image-description="&lt;p&gt;Hospital, doctores, operación, médicos, stock.&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/08/surgery-1807541_960_720.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/recibio-una-factura-medica-sorpresa-pero-no-pago-nada-con-este-proceso/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Recibió una factura médica sorpresa pero no pagó nada con este proceso</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/recibio-una-factura-medica-sorpresa-pero-no-pago-nada-con-este-proceso/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8e56b" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/curiosidades">Curiosidades</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="fitbit" data-attachment-id="1155492" data-permalink="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/nail-polish-and-a-fitness-tracker/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;mitchell - stock.adobe.com&quot;,&quot;camera&quot;:&quot;ILCE-6500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531436688&quot;,&quot;copyright&quot;:&quot;\u00a9mitchell - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Nail Polish And A Fitness Tracker&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nail Polish And A Fitness Tracker" data-image-description="&lt;p&gt;reloj deportivo, fitbit, smartwatch&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="fitbit" srcset="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155492" data-permalink="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/nail-polish-and-a-fitness-tracker/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;mitchell - stock.adobe.com&quot;,&quot;camera&quot;:&quot;ILCE-6500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531436688&quot;,&quot;copyright&quot;:&quot;\u00a9mitchell - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Nail Polish And A Fitness Tracker&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nail Polish And A Fitness Tracker" data-image-description="&lt;p&gt;reloj deportivo, fitbit, smartwatch&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/adobestock_214201441.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Reportera narra cómo un reloj la salvó de su novio infiel</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/video-reportera-narra-como-un-reloj-la-salvo-de-su-novio-infiel/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8ef61" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/animales">Animales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/veterinarios">Veterinarios</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/aplican-eutanasia-a-perro-equivocado-que-fue-internado-por-cirugia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="730149" data-permalink="https://noticiasya.com/2017/03/06/podria-ir-a-la-carcel-por-no-sacrificar-a-su-perro-enfermo/veterinarian-makes-home-visits-to-euthanize-dying-pets/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg" data-orig-size="3000,2008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - MAY 09:  Tomo McLoyd holds the paw of her dog Rocky, 14, as veterinarian Wendy McCulloch euthanizes the pet at their apartment on May 9, 2012 in New York City. McLoyd had made the difficult decision to call McCulloch to perform the procedure after the pet could no longer walk. End of life issues have become increasingly important for pet owners, as advanced medical treatments and improved nutrition are extending pets lives well into old age. McCulloch runs Pet Requiem, a home veterinary service designed to provide geriatric care and in-home euthanasia for dying pets in the New York and New Jersey area. Many pet owners are choosing such in-home care to try and provide a humane and compassionate \&quot;good death\&quot; for their beloved pets.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1336544982&quot;,&quot;copyright&quot;:&quot;2012 Getty Images&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Veterinarian Makes Home Visits To Euthanize Dying Pets&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Veterinarian Makes Home Visits To Euthanize Dying Pets" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="730149" data-permalink="https://noticiasya.com/2017/03/06/podria-ir-a-la-carcel-por-no-sacrificar-a-su-perro-enfermo/veterinarian-makes-home-visits-to-euthanize-dying-pets/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg" data-orig-size="3000,2008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;NEW YORK, NY - MAY 09:  Tomo McLoyd holds the paw of her dog Rocky, 14, as veterinarian Wendy McCulloch euthanizes the pet at their apartment on May 9, 2012 in New York City. McLoyd had made the difficult decision to call McCulloch to perform the procedure after the pet could no longer walk. End of life issues have become increasingly important for pet owners, as advanced medical treatments and improved nutrition are extending pets lives well into old age. McCulloch runs Pet Requiem, a home veterinary service designed to provide geriatric care and in-home euthanasia for dying pets in the New York and New Jersey area. Many pet owners are choosing such in-home care to try and provide a humane and compassionate \&quot;good death\&quot; for their beloved pets.  (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1336544982&quot;,&quot;copyright&quot;:&quot;2012 Getty Images&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Veterinarian Makes Home Visits To Euthanize Dying Pets&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Veterinarian Makes Home Visits To Euthanize Dying Pets" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/03/gettyimages-144145266.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/aplican-eutanasia-a-perro-equivocado-que-fue-internado-por-cirugia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Aplican eutanasia a perro equivocado que fue internado por cirugía</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/aplican-eutanasia-a-perro-equivocado-que-fue-internado-por-cirugia/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b8f8db" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/curiosidades">Curiosidades</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/viral">Viral</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/video-impactante-robo-masivo-en-sears-de-california-se-vuelve-viral/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="788361" data-permalink="https://noticiasya.com/2017/06/13/cerraran-cientos-de-tiendas-17-cadenas-durante-segundo-semestre-de-2017/sears-cierran/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg" data-orig-size="2970,1672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sears Cierran" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="788361" data-permalink="https://noticiasya.com/2017/06/13/cerraran-cientos-de-tiendas-17-cadenas-durante-segundo-semestre-de-2017/sears-cierran/" data-orig-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg" data-orig-size="2970,1672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sears Cierran" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/06/sears-cierran.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/video-impactante-robo-masivo-en-sears-de-california-se-vuelve-viral/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Impactante robo masivo en Sears de California se vuelve viral</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/video-impactante-robo-masivo-en-sears-de-california-se-vuelve-viral/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b9029d" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/discriminacion">Discriminación</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="emiliano zapata" data-attachment-id="1155403" data-permalink="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/gettyimages-514885598/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg" data-orig-size="2381,1724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GettyImages-514885598" data-image-description="&lt;p&gt;emiliano zapata&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=338" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="emiliano zapata" srcset="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155403" data-permalink="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/gettyimages-514885598/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg" data-orig-size="2381,1724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GettyImages-514885598" data-image-description="&lt;p&gt;emiliano zapata&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=338" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-514885598.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Autor de polémico cuadro de Zapata desnudo rompe el silencio</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/autor-de-polemico-cuadro-de-zapata-desnudo-rompe-el-silencio/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b90c92" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/comida-rapida">Comida Rápida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/ejercicio">Ejercicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/obesidad">Obesidad</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1155391" data-permalink="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/closeup-woman-eating-fruit-cake-sweet-food-5/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg" data-orig-size="1999,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Sweetness and happiness concept. Closeup cute woman curly hair eating fruit cake cupcake face profile yellow background&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Voyagerix&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Closeup woman eating fruit cake sweet food&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Closeup woman eating fruit cake sweet food" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1155391" data-permalink="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/closeup-woman-eating-fruit-cake-sweet-food-5/" data-orig-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg" data-orig-size="1999,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Sweetness and happiness concept. Closeup cute woman curly hair eating fruit cake cupcake face profile yellow background&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Voyagerix&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Closeup woman eating fruit cake sweet food&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Closeup woman eating fruit cake sweet food" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2019/12/thinkstockphotos-488794352.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Dime qué comerás y te diré cuánto ejercicio necesitas para quemarlo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/dime-que-comeras-y-te-dire-cuanto-ejercicio-necesitas-para-quemarlo/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b9165d" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/clima">Clima</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/frio">Frío</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2019/12/11/intenso-frio-con-lluvia-y-nieve-azota-costa-sur-y-este-de-ee-uu/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="bajas temperaturas" data-attachment-id="303956" data-permalink="https://noticiasya.com/2016/01/19/alertan-sobre-congelamiento-varios-condados-florida/frio/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frio-NoticiasYa" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="bajas temperaturas" srcset="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="303956" data-permalink="https://noticiasya.com/2016/01/19/alertan-sobre-congelamiento-varios-condados-florida/frio/" data-orig-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frio-NoticiasYa" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2016/01/frio.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2019/12/11/intenso-frio-con-lluvia-y-nieve-azota-costa-sur-y-este-de-ee-uu/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Intenso frío, con lluvia y nieve, azota costa sur y este de EE.UU.</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="12/11/2019">12/11/2019</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2019/12/11/intenso-frio-con-lluvia-y-nieve-azota-costa-sur-y-este-de-ee-uu/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5df1b96b9202d" class="gigya-share"></div>				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk68779" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/"></script></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-904522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904522"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-904517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904517"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-904518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904518"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-904519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904519"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-904520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904520"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-800867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800867"><a href="http://www.politicaparami.com">Política para Mí</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/#privacy">Privacy Policy</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" rel="noopener noreferrer" href="">Public Files</a></li>
<li id="menu-item-970714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970714"><a target="_blank" rel="noopener noreferrer" href="">Political Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" rel="noopener noreferrer" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" rel="noopener noreferrer" href="https://entravision.csod.com/ats/careersite/search.aspx?site=9&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
<li id="menu-item-912534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912534"><a href="https://noticiasya.com/contacto/">Contacto</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_signup_teaser_widget-2" class="widget widget_icontact_signup_teaser_widget">	<div class="icontact icontact-signup-teaser-widget icontact-fl-animation-no-float icontact-fl-position-middle-center">
		<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4>		<form class="icontact-signup-teaser-form" action="https://noticiasya.com/newsletter-subscription/">
			<input class="icontact-signup-teaser-email" type="email" required />
			<input class="icontact-signup-teaser-submit" type="submit" value="Suscríbete" />
		</form>
</div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div><div id="text-65" class="widget widget_text"><h2 class="widgettitle">Advertise Landing Link</h2>			<div class="textwidget"><p><a class="advertise-landing-link" href="/advertise-es/">Anúnciate con Nosotros</a></p>
</div>
		</div><div id="entravision_social_widget-9" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2018 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="gigyaloginformwidget-3" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk50717" class="adzerk splash"><script src="https://u.tentaculos.net/2bb362e5-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2019/12/11/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides/"></script></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "La empresa declaro que los crimenes han reducido sus ganancias por millones de dolares" } );
dataLayer.push( { "meta_keywords": "Home Depot, Robos, Opioides, Crimenes, Millones, Mercancia, Minoristas" } );
dataLayer.push( { "meta_title": "Home Depot sufrio una oleada de robos y culpa a la crisis de opioides" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2019-12-11 19:16:44" } );
dataLayer.push( { "slug": "home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides" } );
dataLayer.push( { "word_counter": 242 } );
dataLayer.push( { "links_counter": 3 } );
dataLayer.push( { "featured_image": "https:\/\/evcnoticias.files.wordpress.com\/2019\/12\/gettyimages-1188696608.jpg?w=155" } );
dataLayer.push( { "author_id": "154224216" } );
dataLayer.push( { "tags": "Home Depot,Opioides,Robo" } );
dataLayer.push( { "categories": "Instagram,Noticias,TV Feed" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2019\/12\/11\/home-depot-sufrio-una-oleada-de-robos-y-culpa-a-la-crisis-de-opioides\/" } );
dataLayer.push( { "markets": "Global" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="1155650">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://noticiasya.com/?post_type=post&#038;p=1155650" data-gigya-image="https://evcnoticias.files.wordpress.com/2019/12/gettyimages-1188696608.jpg?w=155" data-gigya-title="Home Depot sufrió una oleada de robos y culpa a la crisis de opioides" data-gigya-preload="1" id="gigya-share-11556505df1b96b9d330" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Home Depot sufrió una oleada de robos y culpa a la crisis de opioides</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt"></p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="1155650" data-gigya-title="Home Depot sufrió una oleada de robos y culpa a la crisis de opioides" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "65921";
			_sf_async_config.domain = "noticiasya.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Alejandra Guzm\u00e1n";
			_sf_async_config.sections = "Instagram, Noticias, TV Feed";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src='//0.gravatar.com/js/gprofiles.js?ver=201950y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e9900e0e8d1bb3266e25d20f5fb537dd">
	</div>
	</div>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
</script>
<script>
var socialSettings = {"baseUrl":"https:\/\/webservices3.entravision.com","callbackUrl":"https:\/\/noticiasya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"1","signatureLifespan":"300"};
</script>
<script>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"eaa5a7ee92","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylVdlSwzAM/CEcA0On9IHhUxhFEYlSX/hICV+PTaG0MGRw+5DDG+1KlmRF7pxAayKZKMcgO5oYyb02Y7iSR590Ek6lnk2QircU5EuiRAOYTpFfMEardYbEnjQWdivDjh3VkE6An8Q4kM5mEzuZlx4mDmzNQWyECQJ6dlFCmA2eT++sriT33M+wvzfTbSWZix1gPAqhUiEQeBwEmVwnpE6ighAuSuAIvzrj/2yaskGt92CRQUmXWsVYemEPnB9F6SVraqOIjNtZ5CZMp4tL4rBbri5G6rFc57tNvjZ3E3dkg2w990NEO5HcQcThYpU9cp7MJdyjEJyCWWSLZ4vVpfytppOK7BQJneLSeLsVRXP8kBZgQM25oZbcHyYvvM1CWejEdbMuAmOewn5ugjXgG81LXf2nxgFYiBi6LC5a8FJDiOTzm8g79j7nIHxjlQo5p7itTXu0fZ9/OV/PSvYAuk2+J/9UTm/Z/inymcRH/XCzWt9t1ver1WZ8B7GWufQ='></script>
<script src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.3.1-RC1-46877'></script>
<script>
var icontact_settings = {"ajax_url":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"e02591d9fc","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script>
var back_to_top_i18n = {"duration":"","show_since":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjsEKwkAMRH/INlSx1oP4KRLDolndbGjiin9vLSL21sIcZmBmePDUirJ4EAe/hhQMCisMscfCxlkqvT8uLAb86SH5z9TRVjB/f0a6nTwPUoiTWCeWhWeSnYnRXggRCxr1rEuB/j7GhfkX5JgOzbbt1pt92+ziGytHbtM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-8','user_id':'0','post':'1155650','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-8&user_id=0&post=1155650&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMm94bTZSckdXb1t0em1GQkc3PVVjLSxyVWRWOFp8cHBkcyV5YXVVfm93aEZFc1orLFNsYzc4fiVRXU9+dE14SWExX1s4K2Nkam4vQmddZkRXbEE4T1Q0JkktJUt3eHQsSyxYSjB8WVtxa0ZyczdJOUlnT2xyOGNfTGF4eUZVNA=='}]);
_stq.push([ 'clickTrackerInit', '90918835', '1155650' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 232 seconds ago
	generated in 0.476 seconds
	served from batcache in 0.002 seconds
	expires in 68 seconds
-->
