<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Hasta el momento confirman la muerte de una maestra y un estudiante" />
<meta name="keywords" content="torreon, mexico, escuela, colegio cervantes de torreon, jorge zermeno, coahuila" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>Tiroteo en escuela de México deja varios muertos y heridos &#8211; Noticias Ya</title>
<script>var geolocation_settings={"default_location":"default","current_market":false,"method":"url","cookie":{"name":"geolocation_market_v4","expires":"Sat, 11 Jan 2020 16:14:52 UTC"},"service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=local","sync":true,"markets":{"colorado":0,"corpus-christi":1,"costa-central":2,"el-centro":3,"el-paso":4,"frontera":5,"hartford-springfield":6,"kansas":7,"laredo":8,"las-vegas":9,"los-angeles":10,"lubbock":11,"midland-odessa":12,"monterey-salinas":13,"nueva-inglaterra":14,"nuevo-mexico":15,"orlando":16,"palm-springs":17,"reno":18,"san-angelo":19,"san-diego":20,"tampa":21,"el-valle":22,"washington-dc":23}};var geolocation_are_cookies_enabled=function(){var cookies_enabled="undefined"!==typeof navigator.cookieEnabled&&navigator.cookieEnabled?true:null;if(!cookies_enabled){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){cookies_enabled=true}var expired_date=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+expired_date.toUTCString()}return cookies_enabled};var geolocation_parse_from=function(from,parameter,separator){var tokens=from.split(separator);var value="";for(var i=0;i<tokens.length;i++){while(" "===tokens[i].charAt(0)){tokens[i]=tokens[i].substring(1)}if(0===tokens[i].indexOf(parameter+"=")){value=tokens[i].substring(parameter.length+1,tokens[i].length);break}}return value};var geolocation_set_cookie=function(market){var cookie_name=geolocation_settings.cookie.name;document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"};var geolocation_set_market=function(market){var redirect=false;if(geolocation_settings.default_market&&market===geolocation_settings.default_location){market=geolocation_settings.default_market}geolocation_set_cookie(market);if(market!==geolocation_settings.default_location){if("url"===geolocation_settings.method){if(!geolocation_settings.current_market){redirect="/"+market+window.location.pathname}}else{redirect=window.location.pathname}}return redirect};var geolocation_get_distance=function(source,destination){var lat_from=source.latitude*Math.PI/180,lng_from=source.longitude*Math.PI/180,lat_to=destination.latitude*Math.PI/180,lng_to=destination.longitude*Math.PI/180,radius=6371;return 2*radius*Math.asin(Math.sqrt(Math.pow(Math.sin((lat_to-lat_from)/2),2)+Math.cos(lat_from)*Math.cos(lat_to)*Math.pow(Math.sin((lng_to-lng_from)/2),2)))};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if("undefined"===typeof navigator||navigator.onLine){if(override_market&&typeof geolocation_settings.markets[override_market]!=="undefined"&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if("url"===geolocation_settings.method){if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}geolocation_set_cookie(override_market)}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!==geolocation_settings.default_location&&!geolocation_settings.current_market&&"undefined"!==typeof geolocation_settings.markets[market]){redirect="/"+market+window.location.pathname}}else{do_not_set_market=false;market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(geolocation_settings.service){if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest;xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}else{do_not_set_market=true;if(!navigator.geolocation){throw"Geolocation not supported by browser"}navigator.geolocation.getCurrentPosition(function(position){var max_distance=geolocation_settings.threshold;for(var possible_market in geolocation_settings.markets){var distance=geolocation_get_distance(position.coords,geolocation_settings.markets[possible_market]);if(distance<max_distance){max_distance=distance;market=possible_market}}var redirect=geolocation_set_market(market);if(redirect){window.location=redirect}})}}catch(e){}if(!do_not_set_market){redirect=geolocation_set_market(market)}}}}if(redirect){window.location=redirect}
</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1578672892&amp;back=https%3A%2F%2Fnoticiasya.com%2F2020%2F01%2F10%2Ftiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
<link rel='dns-prefetch' href='//register.rockthevote.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUu1OwzAMfCEyC9A08QPxLG5qWm/5Uux27O1xU2loApXtT2RffHd2YjgX53NSSgpxciVMAyeBwCcSOJIW9CfXsp0XeQIr5+TD1Nu1AdCzKHQht6quYr2A6CXQLnK6Mv4w8LmS4bGgLhWRekYKFK1si3bmfiBdrdfYKX1tU4rZuK4rlUScnZGn6HQ0L9nuMC7drMM3wxtkpTKkrGxsuQa/NFcrmLmApRVnFs7p6rOQFL1uvNs/CpI9Y4AydYF963RFHtWZuacs0FUeRvV5Jjij+vFeGT9itC/MqbXQodDjI91qtCdllAvet1QDZWeriGpSN4n7DMh1i1rJlniwcGjOP+lC+ojvz/vD6/7wcnh9O34Dm3w2uw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<script src='https://register.rockthevote.com/assets/rtv-iframe.js?ver=5.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p69u8P-4Sml' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticiasya.com%2F2020%2F01%2F10%2Ftiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticiasya.com%2F2020%2F01%2F10%2Ftiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiroteo en escuela de México deja varios muertos y heridos" />
<meta property="og:url" content="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/" />
<meta property="og:description" content="Hasta el momento confirman la muerte de una maestra y un estudiante" />
<meta property="article:published_time" content="2020-01-10T15:53:27+00:00" />
<meta property="article:modified_time" content="2020-01-10T15:56:51+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png" />
<meta property="og:image:width" content="593" />
<meta property="og:image:height" content="308" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Tiroteo en escuela de México deja varios muertos y&nbsp;heridos" />
<meta name="twitter:image" content="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://noticiasya.com?openidserver=1' />
<link rel='openid.delegate' href='https://noticiasya.com' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticiasya.com/osd.xml" title="Noticias Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="canonical" href="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/" />		<meta itemprop="identifier" content="1162273"/>
		<meta itemprop="headline" content="Tiroteo en escuela de México deja varios muertos y&nbsp;heridos"/>
		<meta itemprop="description" content="Hasta el momento confirman la muerte de una maestra y un estudiante"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2020-01-10T07:53:27-08:00"/>
		<meta itemprop="dateModified" content="2020-01-10T07:56:51-08:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Clara Lenis"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta name="theme-color" content="#ffc20e" />
			<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="5fe8a967-1d18-40a3-bb5f-b01a70f8a5a0"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Noticias Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Lo que importa" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-1162273 single-format-standard wp-custom-logo customizer-styles-applied instagram geolocation-market-default highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-104" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk48371" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/"></script></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu-2018" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-2018-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="nav_menu-23" class="widget widget_nav_menu"><h2 class="widgettitle">Local Market Link</h2><div class="menu-local-market-link-container"><ul id="menu-local-market-link" class="menu"><li id="menu-item-976630" class="location local menu-item menu-item-type-custom menu-item-object-custom menu-item-976630"><a title="Cambiar Ubicación">#market_name</a></li>
<li id="menu-item-978189" class="location global menu-item menu-item-type-custom menu-item-object-custom menu-item-978189"><a title="Cambiar Ubicación">Ubicación</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="entravision_chameleon_widget_logo-13" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="Noticias Ya" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="nav_menu-22" class="widget widget_nav_menu"><h2 class="widgettitle">CuentaloYa Link</h2><div class="menu-cuentalo-ya-link-container"><ul id="menu-cuentalo-ya-link" class="menu"><li id="menu-item-975615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975615"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
</ul></div></div><div id="entravision_social_login-2" class="widget widget_entravision_social_login"><div class="social-login"><button role="switch">Ingresar</button><ul><li class="social-login-facebook"><a href="#" data-social-provider="10">Ingresar con Facebook</a></li><li class="social-login-google"><a href="#" data-social-provider="9">Ingresar con Google</a></li></ul></div></div><div id="geolocation_markets_widget-3" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu 2018</h2><div class="menu-main-menu-2018-container"><ul id="menu-main-menu-2018" class="menu"><li id="menu-item-975410" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975410"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-975406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975406"><a href="/mercado">Local</a></li>
	<li id="menu-item-975407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-975407"><a href="http://noticiasya.com">Nacional</a></li>
	<li id="menu-item-1018827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018827"><a href="http://politicaya.com">Política Ya</a></li>
	<li id="menu-item-975413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975413"><a target="_blank" rel="noopener noreferrer" href="http://politicaya.com">Política Ya</a></li>
	<li id="menu-item-1135991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1135991"><a href="https://noticiasya.com/votaconmigo/">Vota Conmigo</a></li>
	<li id="menu-item-1109214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109214"><a href="https://noticiasya.com/podcast/">Podcast</a></li>
	<li id="menu-item-997059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997059"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
	<li id="menu-item-975421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975421"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
	<li id="menu-item-975420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975420"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
	<li id="menu-item-975422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975422"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
	<li id="menu-item-1062672" class="hideable-market el-valle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062672"><a href="https://noticiasya.com/categoria/dinero">Dinero</a></li>
	<li id="menu-item-975488" class="logo-link tbb menu-item menu-item-type-custom menu-item-object-custom menu-item-975488"><a target="_blank" rel="noopener noreferrer" href="http://todobebe.com">Todo Bebé</a></li>
</ul>
</li>
<li id="menu-item-975409" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975409"><a href="#open">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-975457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975457"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
	<li id="menu-item-994131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994131"><a href="https://noticiasya.com/huracanes/">Guía de Huracanes</a></li>
	<li id="menu-item-975460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975460"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-994967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994967"><a href="/promociones">Promociones</a></li>
	<li id="menu-item-994968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994968"><a href="/eventos">Eventos</a></li>
	<li id="menu-item-975459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975459"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
	<li id="menu-item-995999" class="hideable-market costa-central kansas lubbock midland-odessa san-angelo san-diego washington-dc menu-item menu-item-type-post_type menu-item-object-page menu-item-995999"><a href="https://noticiasya.com/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-975412" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975412"><a href="#open">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-975465" class="logo-link diversion-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975465"><a href="/categoria/diversion-ya/">DiversiónYa</a></li>
	<li id="menu-item-975463" class="logo-link salud-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975463"><a href="/categoria/salud-ya/">SaludYa</a></li>
	<li id="menu-item-975466" class="logo-link trabaja-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975466"><a href="/categoria/trabaja-ya/">TrabajaYa</a></li>
	<li id="menu-item-975467" class="logo-link negocios-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975467"><a href="/categoria/negocios-ya/">NegociosYa</a></li>
	<li id="menu-item-975468" class="logo-link aprende-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975468"><a href="/categoria/aprende-ya/">AprendeYa</a></li>
</ul>
</li>
<li id="menu-item-975481" class="logo-link al-rescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975481"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
<li id="menu-item-975489" class="logo-link fdf menu-item menu-item-type-custom menu-item-object-custom menu-item-975489"><a target="_blank" rel="noopener noreferrer" href="http://fiestadelfutbol.com">Fiesta del Fútbol</a></li>
<li id="menu-item-975493" class="logo-link we-are-cocina menu-item menu-item-type-custom menu-item-object-custom menu-item-975493"><a target="_blank" rel="noopener noreferrer" href="https://wearecocina.com">We Are Cocina</a></li>
</ul></div></div><div id="entravision_social_widget-10" class="widget widget_entravision_social_widget"><ul class="social"></ul></div><div id="hamburgermenuwidget-4" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_sidebar-108" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-sub-menu"></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-1162273" class="post-1162273 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-noticias tag-mexico tag-tiroteo internal-anonymous-post market-global">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="308" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Tiroteo en escuela de México deja varios muertos y&nbsp;heridos" title="Ultima Hora" data-attachment-id="1040738" data-permalink="https://noticiasya.com/2018/12/18/tiroteo-en-falls-church-deja-2-muertos/ultima-hora-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png" data-orig-size="593,308" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima Hora" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=320&amp;h=308&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=320&amp;h=308&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=155&amp;h=149&amp;crop=1 155w" data-lazy-sizes="(max-width: 320px) 100vw, 320px"><noscript><img width="320" height="308" src="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=320&amp;h=308&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Tiroteo en escuela de México deja varios muertos y&nbsp;heridos" title="Ultima Hora" srcset="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=320&amp;h=308&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=155&amp;h=149&amp;crop=1 155w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1040738" data-permalink="https://noticiasya.com/2018/12/18/tiroteo-en-falls-church-deja-2-muertos/ultima-hora-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png" data-orig-size="593,308" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima Hora" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="593" height="308" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Tiroteo en escuela de México deja varios muertos y&nbsp;heridos" title="Ultima Hora" data-attachment-id="1040738" data-permalink="https://noticiasya.com/2018/12/18/tiroteo-en-falls-church-deja-2-muertos/ultima-hora-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png" data-orig-size="593,308" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima Hora" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593&amp;h=308&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png 593w, https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=155&amp;h=81&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362&amp;h=188&amp;crop=1 362w" data-lazy-sizes="(max-width: 593px) 100vw, 593px"><noscript><img width="593" height="308" src="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593&amp;h=308&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Tiroteo en escuela de México deja varios muertos y&nbsp;heridos" title="Ultima Hora" srcset="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png 593w, https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=155&amp;h=81&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362&amp;h=188&amp;crop=1 362w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="1040738" data-permalink="https://noticiasya.com/2018/12/18/tiroteo-en-falls-church-deja-2-muertos/ultima-hora-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png" data-orig-size="593,308" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima Hora" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://noticiasya.com/categoria/instagram" rel="tag">Instagram</a></li><li><a href="https://noticiasya.com/categoria/noticias" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/" target="_self">
			Tiroteo en escuela de México deja varios muertos y&nbsp;heridos</a>
			</h1></div><div id="entravision_chameleon_widget_post_excerpt-2" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Hasta el momento confirman la muerte de una maestra y un estudiante</p>
</div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-1162273&quot; data-href=&quot;https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-01-10T07:53:27-08:00">01/10/2020 7:53 AM</time><time class="updated" datetime="2020-01-10T07:56:51-08:00">01/10/2020 7:56 AM</time></div><div id="entravision_chameleon_widget_sidebar-112" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-nuestrosheroes-single-voting"></div><div id="entravision_social_share-2" class="widget widget_entravision_social_share"><div class="social-share"><button role="switch">Compartir</button><ul><li class="social-share-facebook"><a href="https://www.facebook.com/dialog/share?app_id=&#038;display=popup&#038;href=https%3A%2F%2Fnoticiasya.com%2F2020%2F01%2F10%2Ftiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos%2F" data-social-provider="facebook" target="_blank">Compartir con Facebook</a></li><li class="social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnoticiasya.com%2F2020%2F01%2F10%2Ftiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos%2F" data-social-provider="twitter" target="_blank">Compartir con Twitter</a></li></ul></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><p>(NOTICIAS YA).- El alcalde de Torreón (estado de Coahuila), J<strong>orge Zermeño confirmó que un tiroteo en la escuela primaria Colegio Cervantes de Torreón dejó cuatro heridos y dos muertos. Dijo que al parecer un niño llegó a la escuela con dos armas y que habría disparado a una maestra y luego se disparó hacia sí mismo. “Es un asunto muy lamentable, habrá que ver las causas por las que sucedió esto”</strong>, dijo Zermeño en declaraciones a medios locales en las afueras de la escuela.</p>
<p>Zermeño dijo que hay cuatro heridos en un hospital y se desconoce su estado de salud.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Movilización por detonaciones de arma de fuego; presuntamente un menor disparó al interior del Colegio Cervantes de <a href="https://twitter.com/hashtag/Torre%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#Torreón</a>; como información preliminar se maneja la versión de dos fallecidos y varios heridos más. <a href="https://t.co/aZUBVJv5ZM">https://t.co/aZUBVJv5ZM</a> <a href="https://t.co/xJsWHvkt7I">pic.twitter.com/xJsWHvkt7I</a></p>
<p>&mdash; El Siglo de Torreón (@torreon) <a href="https://twitter.com/torreon/status/1215655065924579329?ref_src=twsrc%5Etfw">January 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>El Director de Seguridad Pública Municipal, Primo Francisco García también habló desde el lugar con los medios. Confirmó que murieron una maestra y un estudiante.</p>
<p>No queda claro si el menor que llevó a cabo el tiroteo está muerto.</p>
<p>NOTICIA EN DESARROLLO</p>
<p>**Con información de CNN en Español</p>
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/clenis" title="Entradas de Clara Lenis" rel="author">Clara Lenis</a></span>
<span class="avatar">
	<img alt='' src='https://1.gravatar.com/avatar/7cd86fdd806a69b08f0557ba0ab54b3d?s=96&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk25164" class="adzerk filmstrip"><script src="https://u.tentaculos.net/89dec596-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/"></script></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tiroteo">Tiroteo</a>
					</label>
					<label class="taxonomy-internal">
						<a href="https://noticiasya.com/internal/anonymous-post">Anonymous Post</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1040738" data-permalink="https://noticiasya.com/2018/12/18/tiroteo-en-falls-church-deja-2-muertos/ultima-hora-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png" data-orig-size="593,308" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima Hora" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=155&amp;h=155&amp;crop=1"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" data-attachment-id="1040738" data-permalink="https://noticiasya.com/2018/12/18/tiroteo-en-falls-church-deja-2-muertos/ultima-hora-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png" data-orig-size="593,308" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima Hora" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Tiroteo en escuela de México deja varios muertos y heridos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/10/2020">01/10/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcc9938" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gasolinera">Gasolinera</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/las-vegas">Las Vegas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162183" data-permalink="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/81464455_3427959130554836_8824938585208651776_n/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gasolinera ilegal" data-image-description="&lt;p&gt;Bomberos descubrieron gasolinera ilegal en una casa de Las Vegas&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162183" data-permalink="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/81464455_3427959130554836_8824938585208651776_n/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gasolinera ilegal" data-image-description="&lt;p&gt;Bomberos descubrieron gasolinera ilegal en una casa de Las Vegas&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Bomberos descubrieron gasolinera ilegal en una casa de Las Vegas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcca55e" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/atropello">Atropello</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/dallas">Dallas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162168" data-permalink="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/white-dove-with-open-wings-flies-on-a-black-background/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg" data-orig-size="6365,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;drakuliren - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;white dove with open wings flies on a black background,postal dove, symbol of peace, isolated object&quot;,&quot;created_timestamp&quot;:&quot;1479596617&quot;,&quot;copyright&quot;:&quot;\u00a9drakuliren - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;white dove with open wings flies on a black background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="white dove with open wings flies on a black background" data-image-description="&lt;p&gt;Paloma blanca visita el altar de niño atropellado en vísperas de Navidad &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162168" data-permalink="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/white-dove-with-open-wings-flies-on-a-black-background/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg" data-orig-size="6365,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;drakuliren - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;white dove with open wings flies on a black background,postal dove, symbol of peace, isolated object&quot;,&quot;created_timestamp&quot;:&quot;1479596617&quot;,&quot;copyright&quot;:&quot;\u00a9drakuliren - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;white dove with open wings flies on a black background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="white dove with open wings flies on a black background" data-image-description="&lt;p&gt;Paloma blanca visita el altar de niño atropellado en vísperas de Navidad &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Paloma blanca visita el altar de niño atropellado en vísperas de Navidad</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fccb10b" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/salud">Salud</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162123" data-permalink="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/womens-hands-are-scratching-allergy-to-red-rash-on-white-background/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg" data-orig-size="4896,3264" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Phawat - stock.adobe.com&quot;,&quot;camera&quot;:&quot;X-A1&quot;,&quot;caption&quot;:&quot;Women&#039;s hands are scratching allergy to red rash on white background&quot;,&quot;created_timestamp&quot;:&quot;1504129696&quot;,&quot;copyright&quot;:&quot;\u00a9Phawat - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;Women&#039;s hands are scratching allergy to red rash on white background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Women&#8217;s hands are scratching allergy to red rash on white background" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162123" data-permalink="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/womens-hands-are-scratching-allergy-to-red-rash-on-white-background/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg" data-orig-size="4896,3264" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Phawat - stock.adobe.com&quot;,&quot;camera&quot;:&quot;X-A1&quot;,&quot;caption&quot;:&quot;Women&#039;s hands are scratching allergy to red rash on white background&quot;,&quot;created_timestamp&quot;:&quot;1504129696&quot;,&quot;copyright&quot;:&quot;\u00a9Phawat - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;Women&#039;s hands are scratching allergy to red rash on white background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Women&#8217;s hands are scratching allergy to red rash on white background" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Actriz Danna García muestra erupciones en su piel por rara enfermedad</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fccbe43" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asesinato">Asesinato</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bebe">Bebé</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/texas">Texas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162120" data-permalink="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/bebe-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bebé" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162120" data-permalink="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/bebe-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bebé" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Bebé muere asfixiada porque el novio de su mama la metió en una mochila</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcccae8" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-animal">Maltrato Animal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/perros">Perros</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162137" data-permalink="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/abandona-perr/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png" data-orig-size="1028,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABANDONA PERRO" data-image-description="&lt;p&gt;Mujer abandonó cruelmente a un perro sin patas delanteras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162137" data-permalink="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/abandona-perr/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png" data-orig-size="1028,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABANDONA PERRO" data-image-description="&lt;p&gt;Mujer abandonó cruelmente a un perro sin patas delanteras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO VIRAL: Mujer abandonó cruelmente a un perro sin patas delanteras</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fccd68e" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/choque">Choque</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/embarazada">Embarazada</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162116" data-permalink="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/pregnant-mississippi-woman-loses-baby-following-hit-and-run/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Maurice Pruitt, Sr.&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mashayla Harper was just leaving her baby shower in Jones county, MS Saturday afternoon when she was involved in a car accident, her father Maurice Pruitt, Sr. tells CNN.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Pregnant Mississippi woman loses baby following hit-and-run&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mashayla Harper" data-image-description="&lt;p&gt;Mujer embarazada perdió a su bebé en choque después de su Baby Shower&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162116" data-permalink="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/pregnant-mississippi-woman-loses-baby-following-hit-and-run/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Maurice Pruitt, Sr.&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mashayla Harper was just leaving her baby shower in Jones county, MS Saturday afternoon when she was involved in a car accident, her father Maurice Pruitt, Sr. tells CNN.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Pregnant Mississippi woman loses baby following hit-and-run&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mashayla Harper" data-image-description="&lt;p&gt;Mujer embarazada perdió a su bebé en choque después de su Baby Shower&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Mujer embarazada perdió a su bebé en choque después de su Baby Shower</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcce240" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/curiosidades">Curiosidades</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Yusaku Maezawa" data-attachment-id="1162091" data-permalink="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/douniamag-us-space-aerospace-spacex-moon-japan-people/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg" data-orig-size="3500,2334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Japanese billionaire Yusaku Maezawa speaks near a Falcon 9 rocket during the announcement by Elon Musk to be the first private passenger who will fly around the Moon aboard the SpaceX BFR launch vehicle, at the SpaceX headquarters and rocket factory on September 17, 2018 in Hawthorne, California. - Japanese billionaire businessman, online fashion tycoon and art collector Yusaku Maezawa was revealed as the first tourist who will fly on a SpaceX rocket around the Moon. (Photo by DAVID MCNEW \/ AFP)        (Photo credit should read DAVID MCNEW\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DOUNIAMAG-US-SPACE-AEROSPACE-SPACEX-MOON-JAPAN-PEOPLE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOUNIAMAG-US-SPACE-AEROSPACE-SPACEX-MOON-JAPAN-PEOPLE" data-image-description="&lt;p&gt;magnate japonés Yusaku Maezawa&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Yusaku Maezawa" srcset="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162091" data-permalink="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/douniamag-us-space-aerospace-spacex-moon-japan-people/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg" data-orig-size="3500,2334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Japanese billionaire Yusaku Maezawa speaks near a Falcon 9 rocket during the announcement by Elon Musk to be the first private passenger who will fly around the Moon aboard the SpaceX BFR launch vehicle, at the SpaceX headquarters and rocket factory on September 17, 2018 in Hawthorne, California. - Japanese billionaire businessman, online fashion tycoon and art collector Yusaku Maezawa was revealed as the first tourist who will fly on a SpaceX rocket around the Moon. (Photo by DAVID MCNEW \/ AFP)        (Photo credit should read DAVID MCNEW\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DOUNIAMAG-US-SPACE-AEROSPACE-SPACEX-MOON-JAPAN-PEOPLE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOUNIAMAG-US-SPACE-AEROSPACE-SPACEX-MOON-JAPAN-PEOPLE" data-image-description="&lt;p&gt;magnate japonés Yusaku Maezawa&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Magnate japonés repartirá $9 millones entre sus seguidores de Twitter</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fccedf9" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/dinero">Dinero</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/impuestos">Impuestos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/irs">IRS</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162095" data-permalink="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/woman-filling-us-1040-tax-form-2018-year/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg" data-orig-size="6016,4016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;alfexe - stock.adobe.com&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Woman filling US 1040 tax form 2018 year&quot;,&quot;created_timestamp&quot;:&quot;1516978229&quot;,&quot;copyright&quot;:&quot;\u00a9alfexe - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Woman filling US 1040 tax form 2018 year&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Impuestos" data-image-description="&lt;p&gt;Tax, IRS, &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162095" data-permalink="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/woman-filling-us-1040-tax-form-2018-year/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg" data-orig-size="6016,4016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;alfexe - stock.adobe.com&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Woman filling US 1040 tax form 2018 year&quot;,&quot;created_timestamp&quot;:&quot;1516978229&quot;,&quot;copyright&quot;:&quot;\u00a9alfexe - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Woman filling US 1040 tax form 2018 year&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Impuestos" data-image-description="&lt;p&gt;Tax, IRS, &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Protégete de peligrosas estafas durante esta temporada de impuestos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fccf9aa" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/justin-bieber">Justin Bieber</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162079" data-permalink="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/justin-bieber-5/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg" data-orig-size="799,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="justin bieber" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=799" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162079" data-permalink="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/justin-bieber-5/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg" data-orig-size="799,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="justin bieber" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=799" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Justin Bieber revela que está luchando contra esta enfermedad</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd04e8" class="gigya-share"></div>				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk94944" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/68f0821c-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/"></script></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mexico">México</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tiroteo">Tiroteo</a>
					</label>
					<label class="taxonomy-internal">
						<a href="https://noticiasya.com/internal/anonymous-post">Anonymous Post</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1040738" data-permalink="https://noticiasya.com/2018/12/18/tiroteo-en-falls-church-deja-2-muertos/ultima-hora-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png" data-orig-size="593,308" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima Hora" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593" data-lazy-src="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=155&amp;h=155&amp;crop=1"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" data-attachment-id="1040738" data-permalink="https://noticiasya.com/2018/12/18/tiroteo-en-falls-church-deja-2-muertos/ultima-hora-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png" data-orig-size="593,308" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima Hora" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=593" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Tiroteo en escuela de México deja varios muertos y heridos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/10/2020">01/10/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd1e89" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/gasolinera">Gasolinera</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/las-vegas">Las Vegas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162183" data-permalink="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/81464455_3427959130554836_8824938585208651776_n/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gasolinera ilegal" data-image-description="&lt;p&gt;Bomberos descubrieron gasolinera ilegal en una casa de Las Vegas&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162183" data-permalink="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/81464455_3427959130554836_8824938585208651776_n/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gasolinera ilegal" data-image-description="&lt;p&gt;Bomberos descubrieron gasolinera ilegal en una casa de Las Vegas&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=327" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/81464455_3427959130554836_8824938585208651776_n.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Bomberos descubrieron gasolinera ilegal en una casa de Las Vegas</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/bomberos-descubrieron-gasolinera-ilegal-en-una-casa-de-las-vegas/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd29cd" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/atropello">Atropello</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/dallas">Dallas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162168" data-permalink="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/white-dove-with-open-wings-flies-on-a-black-background/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg" data-orig-size="6365,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;drakuliren - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;white dove with open wings flies on a black background,postal dove, symbol of peace, isolated object&quot;,&quot;created_timestamp&quot;:&quot;1479596617&quot;,&quot;copyright&quot;:&quot;\u00a9drakuliren - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;white dove with open wings flies on a black background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="white dove with open wings flies on a black background" data-image-description="&lt;p&gt;Paloma blanca visita el altar de niño atropellado en vísperas de Navidad &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162168" data-permalink="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/white-dove-with-open-wings-flies-on-a-black-background/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg" data-orig-size="6365,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;drakuliren - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;white dove with open wings flies on a black background,postal dove, symbol of peace, isolated object&quot;,&quot;created_timestamp&quot;:&quot;1479596617&quot;,&quot;copyright&quot;:&quot;\u00a9drakuliren - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;white dove with open wings flies on a black background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="white dove with open wings flies on a black background" data-image-description="&lt;p&gt;Paloma blanca visita el altar de niño atropellado en vísperas de Navidad &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/paloma-noticiasya.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Paloma blanca visita el altar de niño atropellado en vísperas de Navidad</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/paloma-blanca-visita-el-altar-de-nino-atropellado-en-visperas-de-navidad/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd35ff" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/salud">Salud</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162123" data-permalink="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/womens-hands-are-scratching-allergy-to-red-rash-on-white-background/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg" data-orig-size="4896,3264" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Phawat - stock.adobe.com&quot;,&quot;camera&quot;:&quot;X-A1&quot;,&quot;caption&quot;:&quot;Women&#039;s hands are scratching allergy to red rash on white background&quot;,&quot;created_timestamp&quot;:&quot;1504129696&quot;,&quot;copyright&quot;:&quot;\u00a9Phawat - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;Women&#039;s hands are scratching allergy to red rash on white background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Women&#8217;s hands are scratching allergy to red rash on white background" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162123" data-permalink="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/womens-hands-are-scratching-allergy-to-red-rash-on-white-background/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg" data-orig-size="4896,3264" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Phawat - stock.adobe.com&quot;,&quot;camera&quot;:&quot;X-A1&quot;,&quot;caption&quot;:&quot;Women&#039;s hands are scratching allergy to red rash on white background&quot;,&quot;created_timestamp&quot;:&quot;1504129696&quot;,&quot;copyright&quot;:&quot;\u00a9Phawat - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;Women&#039;s hands are scratching allergy to red rash on white background&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Women&#8217;s hands are scratching allergy to red rash on white background" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_176541850.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Actriz Danna García muestra erupciones en su piel por rara enfermedad</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/actriz-danna-garcia-muestra-erupciones-en-su-piel-por-rara-enfermedad/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd41aa" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/asesinato">Asesinato</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/bebe">Bebé</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/texas">Texas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162120" data-permalink="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/bebe-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bebé" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162120" data-permalink="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/bebe-31/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bebé" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/bebc3a9.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Bebé muere asfixiada porque el novio de su mama la metió en una mochila</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/bebe-muere-asfixiada-porque-el-novio-de-su-mama-la-metio-en-una-mochila/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd4c97" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-animal">Maltrato Animal</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/perros">Perros</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162137" data-permalink="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/abandona-perr/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png" data-orig-size="1028,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABANDONA PERRO" data-image-description="&lt;p&gt;Mujer abandonó cruelmente a un perro sin patas delanteras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162137" data-permalink="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/abandona-perr/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png" data-orig-size="1028,672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ABANDONA PERRO" data-image-description="&lt;p&gt;Mujer abandonó cruelmente a un perro sin patas delanteras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/abandona-perr.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO VIRAL: Mujer abandonó cruelmente a un perro sin patas delanteras</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/video-viral-mujer-abandono-cruelmente-a-un-perro-sin-patas-delanteras/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd5734" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/tv-feed">TV Feed</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/choque">Choque</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/embarazada">Embarazada</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162116" data-permalink="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/pregnant-mississippi-woman-loses-baby-following-hit-and-run/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Maurice Pruitt, Sr.&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mashayla Harper was just leaving her baby shower in Jones county, MS Saturday afternoon when she was involved in a car accident, her father Maurice Pruitt, Sr. tells CNN.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Pregnant Mississippi woman loses baby following hit-and-run&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mashayla Harper" data-image-description="&lt;p&gt;Mujer embarazada perdió a su bebé en choque después de su Baby Shower&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=960" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162116" data-permalink="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/pregnant-mississippi-woman-loses-baby-following-hit-and-run/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Maurice Pruitt, Sr.&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mashayla Harper was just leaving her baby shower in Jones county, MS Saturday afternoon when she was involved in a car accident, her father Maurice Pruitt, Sr. tells CNN.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Pregnant Mississippi woman loses baby following hit-and-run&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mashayla Harper" data-image-description="&lt;p&gt;Mujer embarazada perdió a su bebé en choque después de su Baby Shower&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/harper.jpg?w=960" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Mujer embarazada perdió a su bebé en choque después de su Baby Shower</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/mujer-embarazada-perdio-a-su-bebe-en-choque-despues-de-su-baby-shower/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd61fe" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/curiosidades">Curiosidades</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Yusaku Maezawa" data-attachment-id="1162091" data-permalink="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/douniamag-us-space-aerospace-spacex-moon-japan-people/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg" data-orig-size="3500,2334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Japanese billionaire Yusaku Maezawa speaks near a Falcon 9 rocket during the announcement by Elon Musk to be the first private passenger who will fly around the Moon aboard the SpaceX BFR launch vehicle, at the SpaceX headquarters and rocket factory on September 17, 2018 in Hawthorne, California. - Japanese billionaire businessman, online fashion tycoon and art collector Yusaku Maezawa was revealed as the first tourist who will fly on a SpaceX rocket around the Moon. (Photo by DAVID MCNEW \/ AFP)        (Photo credit should read DAVID MCNEW\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DOUNIAMAG-US-SPACE-AEROSPACE-SPACEX-MOON-JAPAN-PEOPLE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOUNIAMAG-US-SPACE-AEROSPACE-SPACEX-MOON-JAPAN-PEOPLE" data-image-description="&lt;p&gt;magnate japonés Yusaku Maezawa&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="Yusaku Maezawa" srcset="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162091" data-permalink="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/douniamag-us-space-aerospace-spacex-moon-japan-people/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg" data-orig-size="3500,2334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Japanese billionaire Yusaku Maezawa speaks near a Falcon 9 rocket during the announcement by Elon Musk to be the first private passenger who will fly around the Moon aboard the SpaceX BFR launch vehicle, at the SpaceX headquarters and rocket factory on September 17, 2018 in Hawthorne, California. - Japanese billionaire businessman, online fashion tycoon and art collector Yusaku Maezawa was revealed as the first tourist who will fly on a SpaceX rocket around the Moon. (Photo by DAVID MCNEW \/ AFP)        (Photo credit should read DAVID MCNEW\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;DOUNIAMAG-US-SPACE-AEROSPACE-SPACEX-MOON-JAPAN-PEOPLE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DOUNIAMAG-US-SPACE-AEROSPACE-SPACEX-MOON-JAPAN-PEOPLE" data-image-description="&lt;p&gt;magnate japonés Yusaku Maezawa&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/gettyimages-1035233658.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Magnate japonés repartirá $9 millones entre sus seguidores de Twitter</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/magnate-japones-repartira-9-millones-entre-sus-seguidores-de-twitter/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd6c82" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/dinero">Dinero</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/impuestos">Impuestos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/irs">IRS</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162095" data-permalink="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/woman-filling-us-1040-tax-form-2018-year/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg" data-orig-size="6016,4016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;alfexe - stock.adobe.com&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Woman filling US 1040 tax form 2018 year&quot;,&quot;created_timestamp&quot;:&quot;1516978229&quot;,&quot;copyright&quot;:&quot;\u00a9alfexe - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Woman filling US 1040 tax form 2018 year&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Impuestos" data-image-description="&lt;p&gt;Tax, IRS, &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162095" data-permalink="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/woman-filling-us-1040-tax-form-2018-year/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg" data-orig-size="6016,4016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;alfexe - stock.adobe.com&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;Woman filling US 1040 tax form 2018 year&quot;,&quot;created_timestamp&quot;:&quot;1516978229&quot;,&quot;copyright&quot;:&quot;\u00a9alfexe - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Woman filling US 1040 tax form 2018 year&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Impuestos" data-image-description="&lt;p&gt;Tax, IRS, &lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/adobestock_192878728.jpeg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Protégete de peligrosas estafas durante esta temporada de impuestos</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/protegete-de-peligrosas-estafas-durante-esta-temporada-de-impuestos/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd7703" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/justin-bieber">Justin Bieber</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162079" data-permalink="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/justin-bieber-5/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg" data-orig-size="799,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="justin bieber" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=799" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162079" data-permalink="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/justin-bieber-5/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg" data-orig-size="799,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="justin bieber" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/justin-bieber.jpg?w=799" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Justin Bieber revela que está luchando contra esta enfermedad</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/09/2020">01/09/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/01/09/justin-bieber-revela-que-esta-luchando-contra-esta-enfermedad/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e18a2fcd8108" class="gigya-share"></div>				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk94817" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/"></script></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-904522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904522"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-904517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904517"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-904518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904518"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-904519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904519"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-904520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904520"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-800867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800867"><a href="http://www.politicaparami.com">Política para Mí</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/terms-of-use/#privacy">Privacy Policy</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" rel="noopener noreferrer" href="">Public Files</a></li>
<li id="menu-item-970714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970714"><a target="_blank" rel="noopener noreferrer" href="">Political Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" rel="noopener noreferrer" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" rel="noopener noreferrer" href="https://entravision.csod.com/ats/careersite/search.aspx?site=9&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" rel="noopener noreferrer" href="http://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
<li id="menu-item-912534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912534"><a href="https://noticiasya.com/contacto/">Contacto</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_signup_teaser_widget-2" class="widget widget_icontact_signup_teaser_widget">	<div class="icontact icontact-signup-teaser-widget icontact-fl-animation-no-float icontact-fl-position-middle-center">
		<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4>		<form class="icontact-signup-teaser-form" action="https://noticiasya.com/newsletter-subscription/">
			<input class="icontact-signup-teaser-email" type="email" required />
			<input class="icontact-signup-teaser-submit" type="submit" value="Suscríbete" />
		</form>
</div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div><div id="text-65" class="widget widget_text"><h2 class="widgettitle">Advertise Landing Link</h2>			<div class="textwidget"><p><a class="advertise-landing-link" href="/advertise-es/">Anúnciate con Nosotros</a></p>
</div>
		</div><div id="entravision_social_widget-9" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2018 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="gigyaloginformwidget-3" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk78572" class="adzerk splash"><script src="https://u.tentaculos.net/2bb362e5-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/01/10/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos/"></script></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Hasta el momento confirman la muerte de una maestra y un estudiante" } );
dataLayer.push( { "meta_keywords": "torreon, mexico, escuela, colegio cervantes de torreon, jorge zermeno, Coahuila" } );
dataLayer.push( { "meta_title": "Tiroteo en escuela de Mexico deja varios muertos y heridos" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2020-01-10 07:53:27" } );
dataLayer.push( { "slug": "tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos" } );
dataLayer.push( { "word_counter": 140 } );
dataLayer.push( { "links_counter": 0 } );
dataLayer.push( { "featured_image": "https:\/\/evcnoticias.files.wordpress.com\/2018\/12\/Ultima-Hora.png?w=155" } );
dataLayer.push( { "author_id": "89241329" } );
dataLayer.push( { "tags": "Mexico,Tiroteo" } );
dataLayer.push( { "categories": "Instagram,Noticias" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2020\/01\/10\/tiroteo-en-escuela-de-mexico-deja-varios-muertos-y-heridos\/" } );
dataLayer.push( { "markets": "Global" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="1162273">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://noticiasya.com/?post_type=post&#038;p=1162273" data-gigya-image="https://evcnoticias.files.wordpress.com/2018/12/Ultima-Hora.png?w=155" data-gigya-title="Tiroteo en escuela de México deja varios muertos y heridos" data-gigya-preload="1" id="gigya-share-11622735e18a2fce236c" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Tiroteo en escuela de México deja varios muertos y heridos</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">Hasta el momento confirman la muerte de una maestra y un estudiante</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="1162273" data-gigya-title="Tiroteo en escuela de México deja varios muertos y heridos" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "65921";
			_sf_async_config.domain = "noticiasya.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Clara Lenis";
			_sf_async_config.sections = "Instagram, Noticias";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src='//0.gravatar.com/js/gprofiles.js?ver=202002y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7cd86fdd806a69b08f0557ba0ab54b3d">
	</div>
	</div>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
</script>
<script>
var socialSettings = {"baseUrl":"https:\/\/webservices3.entravision.com","callbackUrl":"https:\/\/noticiasya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"1","signatureLifespan":"300"};
</script>
<script>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"32523ea84a","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylVdlSwzAM/CEcA0On9IHhUxhFEYlSX/hICV+PTaG0MGRw+5DDG+1KlmRF7pxAayKZKMcgO5oYyb02Y7iSR590Ek6lnk2QircU5EuiRAOYTpFfMEardYbEnjQWdivDjh3VkE6An8Q4kM5mEzuZlx4mDmzNQWyECQJ6dlFCmA2eT++sriT33M+wvzfTbSWZix1gPAqhUiEQeBwEmVwnpE6ighAuSuAIvzrj/2yaskGt92CRQUmXWsVYemEPnB9F6SVraqOIjNtZ5CZMp4tL4rBbri5G6rFc57tNvjZ3E3dkg2w990NEO5HcQcThYpU9cp7MJdyjEJyCWWSLZ4vVpfytppOK7BQJneLSeLsVRXP8kBZgQM25oZbcHyYvvM1CWejEdbMuAmOewn5ugjXgG81LXf2nxgFYiBi6LC5a8FJDiOTzm8g79j7nIHxjlQo5p7itTXu0fZ9/OV/PSvYAuk2+J/9UTm/Z/inymcRH/XCzWt9t1ver1WZ8B7GWufQ='></script>
<script src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.3.2'></script>
<script>
var icontact_settings = {"ajax_url":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"2e072d4e22","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script>
var back_to_top_i18n = {"duration":"","show_since":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjsEKwkAMRH/INlSx1oP4KRLDolndbGjiin9vLSL21sIcZmBmePDUirJ4EAe/hhQMCisMscfCxlkqvT8uLAb86SH5z9TRVjB/f0a6nTwPUoiTWCeWhWeSnYnRXggRCxr1rEuB/j7GhfkX5JgOzbbt1pt92+ziGytHbtM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-8','user_id':'0','post':'1162273','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-8&user_id=0&post=1162273&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMm94Ji5POD81L0xlZHNjLWxtMmQ1bWYySWI5W29ORkhHdmZObm5LOFM0NFBwU28vJW9VRV0scmtpczU9YVYsX1BsMSUyVkhDZ0YrWlcrMys1QzJoZVZ3cUNTNF82d2NrcT1OV2hORSUxTGU0Ly1xQktuV0clWzkrOTE4QUsmNA=='}]);
_stq.push([ 'clickTrackerInit', '90918835', '1162273' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 6 seconds ago
	generated in 0.392 seconds
	served from batcache in 0.002 seconds
	expires in 294 seconds
-->
