<!DOCTYPE html>
<html lang="es-ES">
	<head>
<meta name="description" content="Cabe mencionar que no se necesita llevar una identificación para recoger la comida" />
<meta name="keywords" content="coronavirus, covid-19, washington, maryland, virginia," /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>Silver Diner y la organización Real Food for Kids entregan comida gratis &#8211; Noticias Ya</title>
<script>var geolocation_settings={"default_location":"default","current_market":false,"method":"url","cookie":{"name":"geolocation_market_v4","expires":"Wed, 08 Apr 2020 00:43:15 UTC"},"service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=local","sync":true,"markets":{"colorado":0,"corpus-christi":1,"costa-central":2,"el-centro":3,"el-paso":4,"frontera":5,"hartford-springfield":6,"kansas":7,"laredo":8,"las-vegas":9,"los-angeles":10,"lubbock":11,"midland-odessa":12,"monterey-salinas":13,"nueva-inglaterra":14,"nuevo-mexico":15,"orlando":16,"palm-springs":17,"reno":18,"san-angelo":19,"san-diego":20,"tampa":21,"el-valle":22,"washington-dc":23}};var geolocation_are_cookies_enabled=function(){var cookies_enabled="undefined"!==typeof navigator.cookieEnabled&&navigator.cookieEnabled?true:null;if(!cookies_enabled){document.cookie="__wpcomgeo_testcookie=1";if(-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")){cookies_enabled=true}var expired_date=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+expired_date.toUTCString()}return cookies_enabled};var geolocation_parse_from=function(from,parameter,separator){var tokens=from.split(separator);var value="";for(var i=0;i<tokens.length;i++){while(" "===tokens[i].charAt(0)){tokens[i]=tokens[i].substring(1)}if(0===tokens[i].indexOf(parameter+"=")){value=tokens[i].substring(parameter.length+1,tokens[i].length);break}}return value};var geolocation_set_cookie=function(market){var cookie_name=geolocation_settings.cookie.name;document.cookie=encodeURIComponent(cookie_name)+"="+encodeURIComponent(market)+"; expires="+geolocation_settings.cookie.expires+"; path=/"};var geolocation_set_market=function(market){var redirect=false;if(geolocation_settings.default_market&&market===geolocation_settings.default_location){market=geolocation_settings.default_market}geolocation_set_cookie(market);if(market!==geolocation_settings.default_location){if("url"===geolocation_settings.method){if(!geolocation_settings.current_market){redirect="/"+market+window.location.pathname}}else{redirect=window.location.pathname}}return redirect};var geolocation_get_distance=function(source,destination){var lat_from=source.latitude*Math.PI/180,lng_from=source.longitude*Math.PI/180,lat_to=destination.latitude*Math.PI/180,lng_to=destination.longitude*Math.PI/180,radius=6371;return 2*radius*Math.asin(Math.sqrt(Math.pow(Math.sin((lat_to-lat_from)/2),2)+Math.cos(lat_from)*Math.cos(lat_to)*Math.pow(Math.sin((lng_to-lng_from)/2),2)))};var override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&");var redirect=false;if("undefined"===typeof navigator||navigator.onLine){if(override_market&&typeof geolocation_settings.markets[override_market]!=="undefined"&&override_market!=geolocation_settings.current_market){redirect=window.location.pathname.replace(/\?override_market=.+/,"");if("url"===geolocation_settings.method){if(geolocation_settings.current_market){redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")}redirect="/"+override_market+redirect}geolocation_set_cookie(override_market)}else{var cookie_name=geolocation_settings.cookie.name;var market=cookie_name?geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";"):false;if(market){if(market!==geolocation_settings.default_location&&!geolocation_settings.current_market&&"undefined"!==typeof geolocation_settings.markets[market]){redirect="/"+market+window.location.pathname}}else{do_not_set_market=false;market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled()){throw"Geolocation Error: Cookies disabled"}if(geolocation_settings.service){if(!window.XMLHttpRequest){throw"Geolocation Error: AJAX disabled"}var xhr=new XMLHttpRequest;xhr.open("GET",geolocation_settings.service,false);xhr.send(null);if(xhr.status===200&&window.JSON){var response=JSON.parse(xhr.responseText);if(response){market=response}}}else{do_not_set_market=true;if(!navigator.geolocation){throw"Geolocation not supported by browser"}navigator.geolocation.getCurrentPosition(function(position){var max_distance=geolocation_settings.threshold;for(var possible_market in geolocation_settings.markets){var distance=geolocation_get_distance(position.coords,geolocation_settings.markets[possible_market]);if(distance<max_distance){max_distance=distance;market=possible_market}}var redirect=geolocation_set_market(market);if(redirect){window.location=redirect}})}}catch(e){}if(!do_not_set_market){redirect=geolocation_set_market(market)}}}}if(redirect){window.location=redirect}
</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticiasya.com&amp;id=90918835&amp;t=1586220195&amp;back=https%3A%2F%2Fnoticiasya.com%2F2020%2F04%2F06%2Fsilver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//evcnoticias.wordpress.com' />
<link rel='dns-prefetch' href='//register.rockthevote.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVkt1qwzAMhV9orhgj0F2MPYvsaIlW/2Ep6fr2U5LRUQZZexMkoe8cyRGcq+Mc4tSTQBCBnkXBxxJOLrJv2C4geol0SJwP1vAERoSSlbJCmlyN08DZ2NLI6qmiLh2JekaKlKxtDztzP5Bu1lvslL72kWo2zvvaSMTZN/GUnI7mJfsTpmUaW+v0s+tNZUMZclE2Wq7BH83NCmauYGnDmYVLvvoskGLQnXf7R0FKYIxQJx85rJNulUd1Zu6pCPjGw6ihzARn1DDeKxNGTPYLS15H8Cj0+Eq3GuuTMsoF7zuqgYqzU0Q1qZvEfUTktoc2siMeLBxW5990gd7T23N37F677vjSfX4Da9AlAg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zUsKgDAMBNALWYtIixvxLH6itJhUmxTx9lbQnQgDs5gHo49NORrXNAFrn7MniOdTpedC/wGFbom9QImOXjwGEiC57RZYEJj7BT5WDINbQSWGmAFJvplDdh22lTFNbaw1tb8AOGU7DA=='></script>
<script src='https://register.rockthevote.com/assets/rtv-iframe.js?ver=5.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://evcnoticias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p69u8P-52hS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticiasya.com%2F2020%2F04%2F06%2Fsilver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticiasya.com%2F2020%2F04%2F06%2Fsilver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Silver Diner y la organización Real Food for Kids entregan comida gratis" />
<meta property="og:url" content="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/" />
<meta property="og:description" content="El proyecto inicio para ayudar a lumnos pero la necesidad era más grande y se amplió para todos" />
<meta property="article:published_time" content="2020-04-06T23:54:43+00:00" />
<meta property="article:modified_time" content="2020-04-06T23:54:49+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png" />
<meta property="og:image:width" content="502" />
<meta property="og:image:height" content="322" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Silver Diner y la organización Real Food for Kids entregan comida&nbsp;gratis" />
<meta name="twitter:image" content="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://noticiasya.com?openidserver=1' />
<link rel='openid.delegate' href='https://noticiasya.com' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticiasya.com/osd.xml" title="Noticias Ya" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="canonical" href="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/" /><!-- OneTrust Cookies Consent Notice start -->

<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="5fe8a967-1d18-40a3-bb5f-b01a70f8a5a0"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->		<meta itemprop="identifier" content="1200436"/>
		<meta itemprop="headline" content="Silver Diner y la organización Real Food for Kids entregan comida&nbsp;gratis"/>
		<meta itemprop="description" content="El proyecto inicio para ayudar a lumnos pero la necesidad era más grande y se amplió para todos"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2020-04-06T16:54:43-07:00"/>
		<meta itemprop="dateModified" content="2020-04-06T16:54:49-07:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Jackeline Quijano"/>

					<meta itemprop="thumbnailUrl" content="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta name="theme-color" content="#ffc20e" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="viewport" content="width=device-width, initial-scale=1">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Noticias Ya" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Lo que importa" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticiasya.com/feed;icon-uri=https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=16" /><link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://evcnoticias.files.wordpress.com/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-1200436 single-format-video wp-custom-logo customizer-styles-applied noticias geolocation-market-default highlander-enabled highlander-light gigya-enabled">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-104" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk28412" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/"></script></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu-2018" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-2018-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="nav_menu-23" class="widget widget_nav_menu"><h2 class="widgettitle">Local Market Link</h2><div class="menu-local-market-link-container"><ul id="menu-local-market-link" class="menu"><li id="menu-item-976630" class="location local menu-item menu-item-type-custom menu-item-object-custom menu-item-976630"><a title="Cambiar Ubicación">#market_name</a></li>
<li id="menu-item-978189" class="location global menu-item menu-item-type-custom menu-item-object-custom menu-item-978189"><a title="Cambiar Ubicación">Ubicación</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="entravision_chameleon_widget_logo-13" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home"><img width="461" height="138" src="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="Noticias Ya" srcset="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png 461w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=155&amp;h=46 155w, https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362&amp;h=108 362w" sizes="(max-width: 461px) 100vw, 461px" data-attachment-id="869235" data-permalink="https://noticiasya.com/webp-net-resizeimage-1" data-orig-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png" data-orig-size="461,138" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Webp.net-resizeimage (1)" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2017/11/webp-net-resizeimage-1.png?w=461" /></a></div><div id="nav_menu-22" class="widget widget_nav_menu"><h2 class="widgettitle">CuentaloYa Link</h2><div class="menu-cuentalo-ya-link-container"><ul id="menu-cuentalo-ya-link" class="menu"><li id="menu-item-975615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975615"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
</ul></div></div><div id="entravision_social_login-2" class="widget widget_entravision_social_login"><div class="social-login"><button role="switch">Ingresar</button><ul><li class="social-login-facebook"><a href="#" data-social-provider="10">Ingresar con Facebook</a></li><li class="social-login-google"><a href="#" data-social-provider="9">Ingresar con Google</a></li></ul></div></div><div id="geolocation_markets_widget-3" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu 2018</h2><div class="menu-main-menu-2018-container"><ul id="menu-main-menu-2018" class="menu"><li id="menu-item-975410" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975410"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-975406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975406"><a href="/mercado">Local</a></li>
	<li id="menu-item-975407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-975407"><a href="http://noticiasya.com">Nacional</a></li>
	<li id="menu-item-1199324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199324"><a href="https://noticiasya.com/categoria/politica">Política</a></li>
	<li id="menu-item-1135991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1135991"><a href="https://noticiasya.com/votaconmigo/">Vota Conmigo</a></li>
	<li id="menu-item-1109214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109214"><a href="https://noticiasya.com/podcast/">Podcast</a></li>
	<li id="menu-item-997059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997059"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
	<li id="menu-item-975421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975421"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
	<li id="menu-item-975420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975420"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
	<li id="menu-item-975422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975422"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
	<li id="menu-item-1062672" class="hideable-market el-valle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062672"><a href="https://noticiasya.com/categoria/dinero">Dinero</a></li>
	<li id="menu-item-975488" class="logo-link tbb menu-item menu-item-type-custom menu-item-object-custom menu-item-975488"><a target="_blank" rel="noopener noreferrer" href="http://todobebe.com">Todo Bebé</a></li>
</ul>
</li>
<li id="menu-item-975409" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975409"><a href="#open">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-975457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975457"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
	<li id="menu-item-994131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994131"><a href="https://noticiasya.com/huracanes/">Guía de Huracanes</a></li>
	<li id="menu-item-975460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975460"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-994967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994967"><a href="/promociones">Promociones</a></li>
	<li id="menu-item-994968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994968"><a href="/eventos">Eventos</a></li>
	<li id="menu-item-975459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975459"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
	<li id="menu-item-995999" class="hideable-market costa-central kansas lubbock midland-odessa san-angelo san-diego washington-dc menu-item menu-item-type-post_type menu-item-object-page menu-item-995999"><a href="https://noticiasya.com/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-975412" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975412"><a href="#open">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-975465" class="logo-link diversion-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975465"><a href="/categoria/diversion-ya/">DiversiónYa</a></li>
	<li id="menu-item-975463" class="logo-link salud-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975463"><a href="/categoria/salud-ya/">SaludYa</a></li>
	<li id="menu-item-975466" class="logo-link trabaja-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975466"><a href="/categoria/trabaja-ya/">TrabajaYa</a></li>
	<li id="menu-item-975467" class="logo-link negocios-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975467"><a href="/categoria/negocios-ya/">NegociosYa</a></li>
	<li id="menu-item-975468" class="logo-link aprende-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975468"><a href="/categoria/aprende-ya/">AprendeYa</a></li>
</ul>
</li>
<li id="menu-item-975481" class="logo-link al-rescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975481"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
<li id="menu-item-975489" class="logo-link fdf menu-item menu-item-type-custom menu-item-object-custom menu-item-975489"><a target="_blank" rel="noopener noreferrer" href="http://fiestadelfutbol.com">Fiesta del Fútbol</a></li>
<li id="menu-item-975493" class="logo-link we-are-cocina menu-item menu-item-type-custom menu-item-object-custom menu-item-975493"><a target="_blank" rel="noopener noreferrer" href="https://wearecocina.com">We Are Cocina</a></li>
</ul></div></div><div id="entravision_social_widget-10" class="widget widget_entravision_social_widget"><ul class="social"></ul></div><div id="hamburgermenuwidget-4" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_sidebar-108" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-sub-menu"></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-1200436" class="post-1200436 post type-post status-publish format-video has-post-thumbnail hentry category-noticias tag-coronavirus tag-maryland post_format-post-format-video market-washington-dc">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="322" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Silver Diner y la organización Real Food for Kids entregan comida&nbsp;gratis" title="comida 3" data-attachment-id="1200481" data-permalink="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/comida-3-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png" data-orig-size="502,322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comida 3" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=502" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=320&amp;h=322&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=320&amp;h=322&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=155&amp;h=155&amp;crop=1 155w" data-lazy-sizes="(max-width: 320px) 100vw, 320px"><noscript><img width="320" height="322" src="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=320&amp;h=322&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Silver Diner y la organización Real Food for Kids entregan comida&nbsp;gratis" title="comida 3" srcset="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=320&amp;h=322&amp;crop=1 320w, https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=155&amp;h=155&amp;crop=1 155w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="1200481" data-permalink="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/comida-3-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png" data-orig-size="502,322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comida 3" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=502" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="502" height="322" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Silver Diner y la organización Real Food for Kids entregan comida&nbsp;gratis" title="comida 3" data-attachment-id="1200481" data-permalink="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/comida-3-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png" data-orig-size="502,322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comida 3" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=502" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=502&amp;h=322&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png 502w, https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=155&amp;h=99&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=362&amp;h=232&amp;crop=1 362w" data-lazy-sizes="(max-width: 502px) 100vw, 502px"><noscript><img width="502" height="322" src="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=502&amp;h=322&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Silver Diner y la organización Real Food for Kids entregan comida&nbsp;gratis" title="comida 3" srcset="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png 502w, https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=155&amp;h=99&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=362&amp;h=232&amp;crop=1 362w" sizes="(max-width: 502px) 100vw, 502px" data-attachment-id="1200481" data-permalink="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/comida-3-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png" data-orig-size="502,322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comida 3" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=502" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://noticiasya.com/categoria/noticias" rel="tag">Noticias</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/" target="_self">
			Silver Diner y la organización Real Food for Kids entregan comida&nbsp;gratis</a>
			</h1></div><div id="entravision_chameleon_widget_post_excerpt-2" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>El proyecto inicio para ayudar a lumnos pero la necesidad era más grande y se amplió para todos</p>
</div><div id="facebooklikewidget-2" class="widget widget_facebooklikewidget"><div class="fb-like" id="fb-like-1200436&quot; data-href=&quot;https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/" data-size="small" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2020-04-06T16:54:43-07:00">04/06/2020 4:54 PM</time><time class="updated" datetime="2020-04-06T16:54:49-07:00">04/06/2020 4:54 PM</time></div><div id="entravision_chameleon_widget_sidebar-112" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-nuestrosheroes-single-voting"></div><div id="entravision_social_share-2" class="widget widget_entravision_social_share"><div class="social-share"><button role="switch">Compartir</button><ul><li class="social-share-facebook"><a href="https://www.facebook.com/dialog/share?app_id=&#038;display=popup&#038;href=https%3A%2F%2Fnoticiasya.com%2F2020%2F04%2F06%2Fsilver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis%2F" data-social-provider="facebook" target="_blank">Compartir con Facebook</a></li><li class="social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnoticiasya.com%2F2020%2F04%2F06%2Fsilver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis%2F" data-social-provider="twitter" target="_blank">Compartir con Twitter</a></li></ul></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><p>(NOTICIAS YA).- En medio de la pandemia algunos negocios están dando una mano amiga a quienes más lo necesitan entre ellos están la cadena de restaurantes Silver Diner y la organización Real Food for Kids quienes están entregando cientos de platos de comida diariamente de lunes a viernes en un esfuerzo por aliviar el sufrimiento que ha generado la pandemia.</p>
<blockquote><p>El proyecto surgió con la idea de dar alimentos a los niños y adolescentes que dependen de la comida que les dan en las escuelas y que por la pandemia se encuentran en sus casas.</p></blockquote>
<p><a href="https://noticiasya.com/2020/04/06/24-muertes-en-las-ultimas-24-horas-en-maryland-4045-casos-positivos/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content">24 muertes en las últimas 24 horas en Maryland, 4045 casos positivos</a></p>
<p><img data-attachment-id="1200482" data-permalink="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/comida-4-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/comida-4.png" data-orig-size="399,311" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comida 4" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/comida-4.png?w=314" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/comida-4.png?w=399" class="alignnone size-medium wp-image-1200482" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" alt data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/comida-4.png?w=315&#038;h=245"><noscript><img data-attachment-id="1200482" data-permalink="https://noticiasya.com/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/comida-4-2/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/comida-4.png" data-orig-size="399,311" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comida 4" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/comida-4.png?w=314" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/comida-4.png?w=399" class="alignnone size-medium wp-image-1200482" src="https://evcnoticias.files.wordpress.com/2020/04/comida-4.png?w=315&#038;h=245" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/comida-4.png?w=315&amp;h=245 315w, https://evcnoticias.files.wordpress.com/2020/04/comida-4.png?w=155&amp;h=121 155w, https://evcnoticias.files.wordpress.com/2020/04/comida-4.png 399w" sizes="(max-width: 315px) 100vw, 315px"   /></noscript></p>
<blockquote><p>Sin embargo, durante la primera semana el proyecto tuvo un recibimiento tal que decidieron ofrecer los alimentos a cualquier persona que llegue al lugar de distribución, el Centro Comercial Rio en Gaithersburg, cabe mencionar que no se necesita una identificación para recibir el beneficio.</p></blockquote>
<p><a href="https://noticiasya.com/2020/04/06/6-condados-vigilados-de-cerca-ante-aumento-de-covid-19-en-virginia/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content">LEE: 6 condados vigilados de cerca ante aumento de Covid-19 en Virginia</a></p>
<p>Quienes trabajan preparando y entregando la comida, aseguran que es un honor poder servir a la comunidad hispana en estos tiempos de crisis, así lo afirmó Omar Martínez, director de Area de Silver Diner.</p>
		<!-- Start of Brightcove Player -->

					
			<div class="videos-player-brightcove" style="display: block; position: relative; min-width: 0px; max-width: 100%;">
				<div style="padding-top: 56%; ">
					<iframe
							src="//players.brightcove.net/5443452546001/B1inGfYLZ_default/index.html?videoId=6147541434001&usage=cms:wordpress:5.4:1.4.1:iframe&amp;autoplay"
							allowfullscreen
							webkitallowfullscreen
							mozallowfullscreen
							style="width: 100%; height: 100%; position: absolute; top: 0; bottom: 0; right: 0; left: 0;">
					</iframe>
				</div>
			</div>
		
		<!-- End of Brightcove Player -->

		
<p>&nbsp;</p>
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/jackelinequijano" title="Entradas de Jackeline Quijano" rel="author">Jackeline Quijano</a></span>
<span class="avatar">
	<img alt='' src='https://0.gravatar.com/avatar/c47478a442ed0a912020a8eda0847bc0?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /></span>
</div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk49252" class="adzerk filmstrip"><script src="https://u.tentaculos.net/89dec596-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/"></script></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-281176008" data-civicscience-widget="d2df97cf-362d-bf64-15b3-870b7b57e587"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica/inmigracion">Inmigración</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/covid-19">Covid-19</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/inmigrantes">Inmigrantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/trabajadores-agricolas">Trabajadores Agrícolas</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200391" data-permalink="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/us-economy-migrants-farming/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg" data-orig-size="5652,3640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mexican farm workers harvest celery in a field of Brawley, California, in the Imperial Valley, on January 31, 2017. \nMany of the farm workers expressed fears that they would not be able to continue working in the United States under the President Trump&#039;s administration. \/ AFP \/ Sandy Huffaker        (Photo credit should read SANDY HUFFAKER\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1485859012&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-ECONOMY-MIGRANTS-FARMING&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajadores agrícolas" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200391" data-permalink="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/us-economy-migrants-farming/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg" data-orig-size="5652,3640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mexican farm workers harvest celery in a field of Brawley, California, in the Imperial Valley, on January 31, 2017. \nMany of the farm workers expressed fears that they would not be able to continue working in the United States under the President Trump&#039;s administration. \/ AFP \/ Sandy Huffaker        (Photo credit should read SANDY HUFFAKER\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1485859012&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-ECONOMY-MIGRANTS-FARMING&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajadores agrícolas" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Gobierno de Trump ahora quiere inmigrantes por crisis de coronavirus</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca380aab" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/animales">Animales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/venezuela">Venezuela</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/video-miles-de-peces-sorprenden-a-pescadores-en-venezuela/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162740" data-permalink="https://noticiasya.com/2020/01/13/viral-pescador-captura-enorme-pez-de-casi-160-kilos-en-florida/pescado-florida/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png" data-orig-size="1249,797" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pescado Florida" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162740" data-permalink="https://noticiasya.com/2020/01/13/viral-pescador-captura-enorme-pez-de-casi-160-kilos-en-florida/pescado-florida/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png" data-orig-size="1249,797" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pescado Florida" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/video-miles-de-peces-sorprenden-a-pescadores-en-venezuela/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Miles de peces sorprenden a pescadores en Venezuela</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/video-miles-de-peces-sorprenden-a-pescadores-en-venezuela/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca381bba" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/entretenimiento">Entretenimiento</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="hbo max" data-attachment-id="1200185" data-permalink="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/hbo-max-warnermedia-investor-day-presentation/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images for WarnerMedia&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;BURBANK, CALIFORNIA - OCTOBER 29: Tony Goncalves, Chief Executive Officer of Otter Media, speaks onstage at HBO Max WarnerMedia Investor Day Presentation at Warner Bros. Studios on October 29, 2019 in Burbank, California. (Photo by Presley Ann\/Getty Images for WarnerMedia)&quot;,&quot;created_timestamp&quot;:&quot;1572307200&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;HBO Max WarnerMedia Investor Day Presentation&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HBO Max WarnerMedia Investor Day Presentation" data-image-description="&lt;p&gt;hbo, hbomax&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="hbo max" srcset="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200185" data-permalink="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/hbo-max-warnermedia-investor-day-presentation/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images for WarnerMedia&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;BURBANK, CALIFORNIA - OCTOBER 29: Tony Goncalves, Chief Executive Officer of Otter Media, speaks onstage at HBO Max WarnerMedia Investor Day Presentation at Warner Bros. Studios on October 29, 2019 in Burbank, California. (Photo by Presley Ann\/Getty Images for WarnerMedia)&quot;,&quot;created_timestamp&quot;:&quot;1572307200&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;HBO Max WarnerMedia Investor Day Presentation&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HBO Max WarnerMedia Investor Day Presentation" data-image-description="&lt;p&gt;hbo, hbomax&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>HBO vuelve gratuita su programación durante la cuarentena</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca382994" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/belleza">Belleza</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200142" data-permalink="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/pink-manicure-939836/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pink-manicure-939836" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200142" data-permalink="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/pink-manicure-939836/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pink-manicure-939836" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>No deberías usar uñas largas o pintadas durante la pandemia, advierten</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca3834e1" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/covid-19">Covid-19</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200206" data-permalink="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/us-health-virus-pandemic-epidemic-disease/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg" data-orig-size="4000,2667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A visibly distraught woman leans against a wall outside of Wyckoff Hospital in the Bushwick section of Brooklyn April 5, 2020 in New York. - The coronavirus death toll in New York state spiked to 4,159, the governor said, up from 3,565 a day prior. The toll increase of 594 showed a slight decrease in the day-to-day number of lives lost compared to the previous day.  Governor Andrew Cuomo told journalists it was too soon to tell whether the decrease from the previous record of 630 deaths in one day was statisically significant. (Photo by Bryan R. Smith \/ AFP) (Photo by BRYAN R. SMITH\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-HEALTH-VIRUS-PANDEMIC-EPIDEMIC-DISEASE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paciente con coronavirus en hospital de Brooklyn, Nueva York" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200206" data-permalink="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/us-health-virus-pandemic-epidemic-disease/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg" data-orig-size="4000,2667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A visibly distraught woman leans against a wall outside of Wyckoff Hospital in the Bushwick section of Brooklyn April 5, 2020 in New York. - The coronavirus death toll in New York state spiked to 4,159, the governor said, up from 3,565 a day prior. The toll increase of 594 showed a slight decrease in the day-to-day number of lives lost compared to the previous day.  Governor Andrew Cuomo told journalists it was too soon to tell whether the decrease from the previous record of 630 deaths in one day was statisically significant. (Photo by Bryan R. Smith \/ AFP) (Photo by BRYAN R. SMITH\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-HEALTH-VIRUS-PANDEMIC-EPIDEMIC-DISEASE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paciente con coronavirus en hospital de Brooklyn, Nueva York" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Gobierno de Trump desperdició meses para prepararse para la pandemia</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca3843d5" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="mardi gras" data-attachment-id="1200106" data-permalink="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/mardi-gras-style-jazz-parade-in-upton-upon-severn/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg" data-orig-size="3872,2592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Barcroft Media via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;UPTON UPON SEVERN, UNITED KINGDOM - JUNE 24: Crowds gather to watch the Mardi Gras style jazz parade on June 24, 2017 in Upton-upon-Severn, England.\n\nPHOTOGRAPH BY Jim Wood \/ Barcroft Images\n\nLondon-T:+44 207 033 1031 E:hello@barcroftmedia.com -\nNew York-T:+1 212 796 2458 E:hello@barcroftusa.com -\nNew Delhi-T:+91 11 4053 2429 E:hello@barcroftindia.com www.barcroftimages.com (Photo credit should read Jim Wood \/ Barcroft Media via Getty Images \/ Barcroft Media via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jim Wood \/ Barcroft Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mardi Gras Style Jazz Parade In Upton-Upon-Severn&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mardi Gras Style Jazz Parade In Upton-Upon-Severn" data-image-description="&lt;p&gt;carnaval, mardi gras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="mardi gras" srcset="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200106" data-permalink="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/mardi-gras-style-jazz-parade-in-upton-upon-severn/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg" data-orig-size="3872,2592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Barcroft Media via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;UPTON UPON SEVERN, UNITED KINGDOM - JUNE 24: Crowds gather to watch the Mardi Gras style jazz parade on June 24, 2017 in Upton-upon-Severn, England.\n\nPHOTOGRAPH BY Jim Wood \/ Barcroft Images\n\nLondon-T:+44 207 033 1031 E:hello@barcroftmedia.com -\nNew York-T:+1 212 796 2458 E:hello@barcroftusa.com -\nNew Delhi-T:+91 11 4053 2429 E:hello@barcroftindia.com www.barcroftimages.com (Photo credit should read Jim Wood \/ Barcroft Media via Getty Images \/ Barcroft Media via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jim Wood \/ Barcroft Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mardi Gras Style Jazz Parade In Upton-Upon-Severn&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mardi Gras Style Jazz Parade In Upton-Upon-Severn" data-image-description="&lt;p&gt;carnaval, mardi gras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Pastor muere de coronavirus tras desestimar la amenaza e ir a carnaval</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca385564" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pruebas">Pruebas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/no-confies-en-pruebas-caseras-para-detectar-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="CNN coronavirus prueba" data-attachment-id="1196100" data-permalink="https://noticiasya.com/2020/03/30/utrgv-abre-autoservicio-de-pruebas-de-covid-19-en-brownsville-y-edinburg/200318021832-coronavirus-testing-united-states-0316-exlarge-169/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584364120&quot;,&quot;copyright&quot;:&quot;2020 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CNN coronavirus prueba" data-image-description="&lt;p&gt;CNN coronavirus prueba&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=780" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="CNN coronavirus prueba" srcset="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1196100" data-permalink="https://noticiasya.com/2020/03/30/utrgv-abre-autoservicio-de-pruebas-de-covid-19-en-brownsville-y-edinburg/200318021832-coronavirus-testing-united-states-0316-exlarge-169/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584364120&quot;,&quot;copyright&quot;:&quot;2020 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CNN coronavirus prueba" data-image-description="&lt;p&gt;CNN coronavirus prueba&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=780" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/no-confies-en-pruebas-caseras-para-detectar-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>No confíes en pruebas caseras para detectar coronavirus</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/no-confies-en-pruebas-caseras-para-detectar-coronavirus/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca386886" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/viral">Viral</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200029" data-permalink="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/shopping-at-trader-joes-during-coronavirus/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg" data-orig-size="3474,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;LEICA M (Typ 240)&quot;,&quot;caption&quot;:&quot;BROOKLYN, NEW YORK - MARCH 28: Shoppers wearing a surgical masks look at a prepared meals at a Trader Joes  in Brooklyn, New York on March 28, 2020. The store lets in a minimum amount of shoppers at one time due to the spreading coronavirus. Trader Joes is an American chain of grocery stores headquartered in Monrovia, California. (Photo by Robert Nickelsberg\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1585383295&quot;,&quot;copyright&quot;:&quot;2020 Robert Nickelsberg&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Shopping At Trader Joes During Coronavirus&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shopping At Trader Joes During Coronavirus" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200029" data-permalink="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/shopping-at-trader-joes-during-coronavirus/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg" data-orig-size="3474,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;LEICA M (Typ 240)&quot;,&quot;caption&quot;:&quot;BROOKLYN, NEW YORK - MARCH 28: Shoppers wearing a surgical masks look at a prepared meals at a Trader Joes  in Brooklyn, New York on March 28, 2020. The store lets in a minimum amount of shoppers at one time due to the spreading coronavirus. Trader Joes is an American chain of grocery stores headquartered in Monrovia, California. (Photo by Robert Nickelsberg\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1585383295&quot;,&quot;copyright&quot;:&quot;2020 Robert Nickelsberg&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Shopping At Trader Joes During Coronavirus&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shopping At Trader Joes During Coronavirus" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Enfermera muestra cómo se propagan los gérmenes aun con guantes</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca387858" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200046" data-permalink="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/coronavirus-task-force-press-conference-in-washington-us/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg" data-orig-size="3017,2414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Barcroft Media via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;WASHINGTON, UNITED STATES - MARCH 09, 2020: Dr. Jerome Adams, Surgeon General of the United States speaks at the Coronavirus Task Force Press Conference.- PHOTOGRAPH BY Michael Brochstein \/ Echoes Wire\/ Barcroft Studios \/ Future Publishing (Photo credit should read Michael Brochstein \/ Echoes Wire\/Barcroft Media via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1583779707&quot;,&quot;copyright&quot;:&quot;Michael Brochstein \/ Echoes Wire\/ Barcroft Studios \/ Future Publishing&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Coronavirus Task Force Press Conference in Washington, US&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jerome Adams, Cirujano General" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=306" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200046" data-permalink="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/coronavirus-task-force-press-conference-in-washington-us/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg" data-orig-size="3017,2414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Barcroft Media via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;WASHINGTON, UNITED STATES - MARCH 09, 2020: Dr. Jerome Adams, Surgeon General of the United States speaks at the Coronavirus Task Force Press Conference.- PHOTOGRAPH BY Michael Brochstein \/ Echoes Wire\/ Barcroft Studios \/ Future Publishing (Photo credit should read Michael Brochstein \/ Echoes Wire\/Barcroft Media via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1583779707&quot;,&quot;copyright&quot;:&quot;Michael Brochstein \/ Echoes Wire\/ Barcroft Studios \/ Future Publishing&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Coronavirus Task Force Press Conference in Washington, US&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jerome Adams, Cirujano General" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=306" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Cirujano General: Esta semana será como &quot;Pearl Habor&quot; y 9/11</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca388614" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donacion-de-sangre">Donación de Sangre</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/salud">Salud</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-internal">
						<a href="https://noticiasya.com/internal/anonymous-post">Anonymous Post</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1199941" data-permalink="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg" data-orig-size="3000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Courtesy Jason Garcia&quot;,&quot;camera&quot;:&quot;iPhone XR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585754993&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.015384615384615&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=184" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=768" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1199941" data-permalink="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg" data-orig-size="3000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Courtesy Jason Garcia&quot;,&quot;camera&quot;:&quot;iPhone XR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585754993&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.015384615384615&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=184" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=768" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Recuperado de coronavirus podría salvar la vida de otros con su plasma</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca389701" class="gigya-share"></div>				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk31668" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/68f0821c-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/"></script></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica/inmigracion">Inmigración</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/covid-19">Covid-19</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/inmigrantes">Inmigrantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/trabajadores-agricolas">Trabajadores Agrícolas</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200391" data-permalink="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/us-economy-migrants-farming/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg" data-orig-size="5652,3640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mexican farm workers harvest celery in a field of Brawley, California, in the Imperial Valley, on January 31, 2017. \nMany of the farm workers expressed fears that they would not be able to continue working in the United States under the President Trump&#039;s administration. \/ AFP \/ Sandy Huffaker        (Photo credit should read SANDY HUFFAKER\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1485859012&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-ECONOMY-MIGRANTS-FARMING&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajadores agrícolas" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200391" data-permalink="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/us-economy-migrants-farming/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg" data-orig-size="5652,3640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mexican farm workers harvest celery in a field of Brawley, California, in the Imperial Valley, on January 31, 2017. \nMany of the farm workers expressed fears that they would not be able to continue working in the United States under the President Trump&#039;s administration. \/ AFP \/ Sandy Huffaker        (Photo credit should read SANDY HUFFAKER\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1485859012&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-ECONOMY-MIGRANTS-FARMING&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajadores agrícolas" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/california_campesinos_trabajadores-agricolas_gettyimages-633226534.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Gobierno de Trump ahora quiere inmigrantes por crisis de coronavirus</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/gobierno-de-trump-ahora-quiere-inmigrantes-por-crisis-de-coronavirus/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca38ba8a" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/animales">Animales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/venezuela">Venezuela</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/video-miles-de-peces-sorprenden-a-pescadores-en-venezuela/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1162740" data-permalink="https://noticiasya.com/2020/01/13/viral-pescador-captura-enorme-pez-de-casi-160-kilos-en-florida/pescado-florida/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png" data-orig-size="1249,797" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pescado Florida" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1162740" data-permalink="https://noticiasya.com/2020/01/13/viral-pescador-captura-enorme-pez-de-casi-160-kilos-en-florida/pescado-florida/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png" data-orig-size="1249,797" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pescado Florida" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/01/pescado-florida.png?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/video-miles-de-peces-sorprenden-a-pescadores-en-venezuela/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Miles de peces sorprenden a pescadores en Venezuela</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/video-miles-de-peces-sorprenden-a-pescadores-en-venezuela/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca38c900" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/entretenimiento">Entretenimiento</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="hbo max" data-attachment-id="1200185" data-permalink="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/hbo-max-warnermedia-investor-day-presentation/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images for WarnerMedia&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;BURBANK, CALIFORNIA - OCTOBER 29: Tony Goncalves, Chief Executive Officer of Otter Media, speaks onstage at HBO Max WarnerMedia Investor Day Presentation at Warner Bros. Studios on October 29, 2019 in Burbank, California. (Photo by Presley Ann\/Getty Images for WarnerMedia)&quot;,&quot;created_timestamp&quot;:&quot;1572307200&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;HBO Max WarnerMedia Investor Day Presentation&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HBO Max WarnerMedia Investor Day Presentation" data-image-description="&lt;p&gt;hbo, hbomax&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="hbo max" srcset="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200185" data-permalink="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/hbo-max-warnermedia-investor-day-presentation/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images for WarnerMedia&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;BURBANK, CALIFORNIA - OCTOBER 29: Tony Goncalves, Chief Executive Officer of Otter Media, speaks onstage at HBO Max WarnerMedia Investor Day Presentation at Warner Bros. Studios on October 29, 2019 in Burbank, California. (Photo by Presley Ann\/Getty Images for WarnerMedia)&quot;,&quot;created_timestamp&quot;:&quot;1572307200&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;HBO Max WarnerMedia Investor Day Presentation&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HBO Max WarnerMedia Investor Day Presentation" data-image-description="&lt;p&gt;hbo, hbomax&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_38a50b82f923beb7094df953bd19948a-h_d546c0534706fbdebabe9f383bca8b44.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>HBO vuelve gratuita su programación durante la cuarentena</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/hbo-vuelve-gratuita-su-programacion-durante-la-cuarentena/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca38d4e8" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/belleza">Belleza</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200142" data-permalink="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/pink-manicure-939836/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pink-manicure-939836" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200142" data-permalink="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/pink-manicure-939836/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pink-manicure-939836" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/pink-manicure-939836.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>No deberías usar uñas largas o pintadas durante la pandemia, advierten</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/no-deberias-usar-unas-largas-o-pintadas-durante-la-pandemia-advierten/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca38debf" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/covid-19">Covid-19</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200206" data-permalink="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/us-health-virus-pandemic-epidemic-disease/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg" data-orig-size="4000,2667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A visibly distraught woman leans against a wall outside of Wyckoff Hospital in the Bushwick section of Brooklyn April 5, 2020 in New York. - The coronavirus death toll in New York state spiked to 4,159, the governor said, up from 3,565 a day prior. The toll increase of 594 showed a slight decrease in the day-to-day number of lives lost compared to the previous day.  Governor Andrew Cuomo told journalists it was too soon to tell whether the decrease from the previous record of 630 deaths in one day was statisically significant. (Photo by Bryan R. Smith \/ AFP) (Photo by BRYAN R. SMITH\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-HEALTH-VIRUS-PANDEMIC-EPIDEMIC-DISEASE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paciente con coronavirus en hospital de Brooklyn, Nueva York" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200206" data-permalink="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/us-health-virus-pandemic-epidemic-disease/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg" data-orig-size="4000,2667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A visibly distraught woman leans against a wall outside of Wyckoff Hospital in the Bushwick section of Brooklyn April 5, 2020 in New York. - The coronavirus death toll in New York state spiked to 4,159, the governor said, up from 3,565 a day prior. The toll increase of 594 showed a slight decrease in the day-to-day number of lives lost compared to the previous day.  Governor Andrew Cuomo told journalists it was too soon to tell whether the decrease from the previous record of 630 deaths in one day was statisically significant. (Photo by Bryan R. Smith \/ AFP) (Photo by BRYAN R. SMITH\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-HEALTH-VIRUS-PANDEMIC-EPIDEMIC-DISEASE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paciente con coronavirus en hospital de Brooklyn, Nueva York" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/nueva-york_coronavirus_hospital_gettyimages-1209190359.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Gobierno de Trump desperdició meses para prepararse para la pandemia</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/gobierno-de-trump-desperdicio-meses-para-prepararse-para-la-pandemia/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca38e8b4" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="mardi gras" data-attachment-id="1200106" data-permalink="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/mardi-gras-style-jazz-parade-in-upton-upon-severn/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg" data-orig-size="3872,2592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Barcroft Media via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;UPTON UPON SEVERN, UNITED KINGDOM - JUNE 24: Crowds gather to watch the Mardi Gras style jazz parade on June 24, 2017 in Upton-upon-Severn, England.\n\nPHOTOGRAPH BY Jim Wood \/ Barcroft Images\n\nLondon-T:+44 207 033 1031 E:hello@barcroftmedia.com -\nNew York-T:+1 212 796 2458 E:hello@barcroftusa.com -\nNew Delhi-T:+91 11 4053 2429 E:hello@barcroftindia.com www.barcroftimages.com (Photo credit should read Jim Wood \/ Barcroft Media via Getty Images \/ Barcroft Media via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jim Wood \/ Barcroft Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mardi Gras Style Jazz Parade In Upton-Upon-Severn&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mardi Gras Style Jazz Parade In Upton-Upon-Severn" data-image-description="&lt;p&gt;carnaval, mardi gras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="mardi gras" srcset="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200106" data-permalink="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/mardi-gras-style-jazz-parade-in-upton-upon-severn/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg" data-orig-size="3872,2592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Barcroft Media via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;UPTON UPON SEVERN, UNITED KINGDOM - JUNE 24: Crowds gather to watch the Mardi Gras style jazz parade on June 24, 2017 in Upton-upon-Severn, England.\n\nPHOTOGRAPH BY Jim Wood \/ Barcroft Images\n\nLondon-T:+44 207 033 1031 E:hello@barcroftmedia.com -\nNew York-T:+1 212 796 2458 E:hello@barcroftusa.com -\nNew Delhi-T:+91 11 4053 2429 E:hello@barcroftindia.com www.barcroftimages.com (Photo credit should read Jim Wood \/ Barcroft Media via Getty Images \/ Barcroft Media via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Jim Wood \/ Barcroft Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mardi Gras Style Jazz Parade In Upton-Upon-Severn&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mardi Gras Style Jazz Parade In Upton-Upon-Severn" data-image-description="&lt;p&gt;carnaval, mardi gras&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-800533652.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Pastor muere de coronavirus tras desestimar la amenaza e ir a carnaval</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/pastor-muere-de-coronavirus-tras-desestimar-la-amenaza-e-ir-a-carnaval/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca38f44a" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/pruebas">Pruebas</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/no-confies-en-pruebas-caseras-para-detectar-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="CNN coronavirus prueba" data-attachment-id="1196100" data-permalink="https://noticiasya.com/2020/03/30/utrgv-abre-autoservicio-de-pruebas-de-covid-19-en-brownsville-y-edinburg/200318021832-coronavirus-testing-united-states-0316-exlarge-169/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584364120&quot;,&quot;copyright&quot;:&quot;2020 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CNN coronavirus prueba" data-image-description="&lt;p&gt;CNN coronavirus prueba&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=780" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="CNN coronavirus prueba" srcset="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1196100" data-permalink="https://noticiasya.com/2020/03/30/utrgv-abre-autoservicio-de-pruebas-de-covid-19-en-brownsville-y-edinburg/200318021832-coronavirus-testing-united-states-0316-exlarge-169/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584364120&quot;,&quot;copyright&quot;:&quot;2020 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CNN coronavirus prueba" data-image-description="&lt;p&gt;CNN coronavirus prueba&lt;/p&gt;
" data-medium-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/03/200318021832-coronavirus-testing-united-states-0316-exlarge-169.jpg?w=780" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/no-confies-en-pruebas-caseras-para-detectar-coronavirus/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>No confíes en pruebas caseras para detectar coronavirus</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/no-confies-en-pruebas-caseras-para-detectar-coronavirus/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca3904e0" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/feeds/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/viral">Viral</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200029" data-permalink="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/shopping-at-trader-joes-during-coronavirus/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg" data-orig-size="3474,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;LEICA M (Typ 240)&quot;,&quot;caption&quot;:&quot;BROOKLYN, NEW YORK - MARCH 28: Shoppers wearing a surgical masks look at a prepared meals at a Trader Joes  in Brooklyn, New York on March 28, 2020. The store lets in a minimum amount of shoppers at one time due to the spreading coronavirus. Trader Joes is an American chain of grocery stores headquartered in Monrovia, California. (Photo by Robert Nickelsberg\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1585383295&quot;,&quot;copyright&quot;:&quot;2020 Robert Nickelsberg&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Shopping At Trader Joes During Coronavirus&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shopping At Trader Joes During Coronavirus" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200029" data-permalink="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/shopping-at-trader-joes-during-coronavirus/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg" data-orig-size="3474,2160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;LEICA M (Typ 240)&quot;,&quot;caption&quot;:&quot;BROOKLYN, NEW YORK - MARCH 28: Shoppers wearing a surgical masks look at a prepared meals at a Trader Joes  in Brooklyn, New York on March 28, 2020. The store lets in a minimum amount of shoppers at one time due to the spreading coronavirus. Trader Joes is an American chain of grocery stores headquartered in Monrovia, California. (Photo by Robert Nickelsberg\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1585383295&quot;,&quot;copyright&quot;:&quot;2020 Robert Nickelsberg&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Shopping At Trader Joes During Coronavirus&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shopping At Trader Joes During Coronavirus" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=362" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/gettyimages-1215433838-e1586192845844.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>VIDEO: Enfermera muestra cómo se propagan los gérmenes aun con guantes</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/video-enfermera-muestra-como-se-propagan-los-germenes-aun-con-guantes/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca391437" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1200046" data-permalink="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/coronavirus-task-force-press-conference-in-washington-us/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg" data-orig-size="3017,2414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Barcroft Media via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;WASHINGTON, UNITED STATES - MARCH 09, 2020: Dr. Jerome Adams, Surgeon General of the United States speaks at the Coronavirus Task Force Press Conference.- PHOTOGRAPH BY Michael Brochstein \/ Echoes Wire\/ Barcroft Studios \/ Future Publishing (Photo credit should read Michael Brochstein \/ Echoes Wire\/Barcroft Media via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1583779707&quot;,&quot;copyright&quot;:&quot;Michael Brochstein \/ Echoes Wire\/ Barcroft Studios \/ Future Publishing&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Coronavirus Task Force Press Conference in Washington, US&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jerome Adams, Cirujano General" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=306" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=1024" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1200046" data-permalink="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/coronavirus-task-force-press-conference-in-washington-us/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg" data-orig-size="3017,2414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Barcroft Media via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;WASHINGTON, UNITED STATES - MARCH 09, 2020: Dr. Jerome Adams, Surgeon General of the United States speaks at the Coronavirus Task Force Press Conference.- PHOTOGRAPH BY Michael Brochstein \/ Echoes Wire\/ Barcroft Studios \/ Future Publishing (Photo credit should read Michael Brochstein \/ Echoes Wire\/Barcroft Media via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1583779707&quot;,&quot;copyright&quot;:&quot;Michael Brochstein \/ Echoes Wire\/ Barcroft Studios \/ Future Publishing&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Coronavirus Task Force Press Conference in Washington, US&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jerome Adams, Cirujano General" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=306" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/casa-blanca_jerome-adams_coronavirus_gettyimages-1206351780.jpg?w=1024" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Cirujano General: Esta semana será como &quot;Pearl Habor&quot; y 9/11</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/cirujano-general-esta-semana-sera-como-pearl-habor-y-9-11/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca3921fc" class="gigya-share"></div>				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias">Noticias</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donacion-de-sangre">Donación de Sangre</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/salud">Salud</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-internal">
						<a href="https://noticiasya.com/internal/anonymous-post">Anonymous Post</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt data-attachment-id="1199941" data-permalink="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg" data-orig-size="3000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Courtesy Jason Garcia&quot;,&quot;camera&quot;:&quot;iPhone XR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585754993&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.015384615384615&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9" data-image-description data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=184" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=768" data-lazy-src="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=245&amp;h=245&amp;crop=1 245w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" srcset="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=155&amp;h=155&amp;crop=1 155w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=310&amp;h=310&amp;crop=1 310w, https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=245&amp;h=245&amp;crop=1 245w" sizes="(max-width: 155px) 100vw, 155px" data-attachment-id="1199941" data-permalink="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9/" data-orig-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg" data-orig-size="3000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Courtesy Jason Garcia&quot;,&quot;camera&quot;:&quot;iPhone XR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585754993&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.015384615384615&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9" data-image-description="" data-medium-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=184" data-large-file="https://evcnoticias.files.wordpress.com/2020/04/hypatia-h_e14e14693e57ede55e49246e6ec03052-h_742ee9d27d143f2f0a37c45c20d4fbc9.jpg?w=768" /></noscript>					</a>
					<a href="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Recuperado de coronavirus podría salvar la vida de otros con su plasma</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="04/06/2020">04/06/2020</time>
					</label>
<div data-gigya-link="https://noticiasya.com/2020/04/06/recuperado-de-coronavirus-podria-salvar-la-vida-de-otros-con-su-plasma/?utm_source=Article&#038;utm_medium=Trending-Articles&#038;utm_campaign=Related-Content" data-gigya-title="" id="gigya-share-5e8bcca3931b0" class="gigya-share"></div>				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk12836" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/"></script></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-904522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904522"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-904517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904517"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-904518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904518"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-904519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904519"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-904520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904520"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-1199321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199321"><a href="https://noticiasya.com/categoria/politica">Política</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" rel="noopener noreferrer" href="https://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" rel="noopener noreferrer" href="https://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" rel="noopener noreferrer" href="https://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" rel="noopener noreferrer" href="">Public Files</a></li>
<li id="menu-item-970714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970714"><a target="_blank" rel="noopener noreferrer" href="">Political Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" rel="noopener noreferrer" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" rel="noopener noreferrer" href="https://entravision.csod.com/ats/careersite/search.aspx?site=9&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" rel="noopener noreferrer" href="https://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
<li id="menu-item-912534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912534"><a href="https://noticiasya.com/contacto/">Contacto</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_signup_teaser_widget-2" class="widget widget_icontact_signup_teaser_widget">	<div class="icontact icontact-signup-teaser-widget icontact-fl-animation-no-float icontact-fl-position-middle-center">
		<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4>		<form class="icontact-signup-teaser-form" action="https://noticiasya.com/newsletter-subscription/">
			<input class="icontact-signup-teaser-email" type="email" required />
			<input class="icontact-signup-teaser-submit" type="submit" value="Suscríbete" />
		</form>
</div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div><div id="text-65" class="widget widget_text"><h2 class="widgettitle">Advertise Landing Link</h2>			<div class="textwidget"><p><a class="advertise-landing-link" href="/advertise-es/">Anúnciate con Nosotros</a></p>
</div>
		</div><div id="entravision_social_widget-9" class="widget widget_entravision_social_widget"><ul class="social"></ul></div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2018 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="gigyaloginformwidget-3" class="widget widget_gigyaloginformwidget"><div>
	<a href="javascript:void(0)" id="close-login">Close Login</a>
	<div id="gigya-login-container"></div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk39876" class="adzerk splash"><script src="https://u.tentaculos.net/2bb362e5-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/"></script></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<!-- wpcom_wp_footer -->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
   js.async = true;
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Cabe mencionar que no se necesita llevar una identificacion para recoger la comida" } );
dataLayer.push( { "meta_keywords": "coronavirus, covid-19, washington, maryland, virginia," } );
dataLayer.push( { "meta_title": "Silver Diner y la organizacion Real Food for Kids entregan comida gratis" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2020-04-6 16:54:43" } );
dataLayer.push( { "slug": "silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis" } );
dataLayer.push( { "word_counter": 172 } );
dataLayer.push( { "links_counter": 2 } );
dataLayer.push( { "featured_image": "https:\/\/evcnoticias.files.wordpress.com\/2020\/04\/comida-3.png?w=155" } );
dataLayer.push( { "author_id": "123287694" } );
dataLayer.push( { "tags": "Coronavirus,Maryland" } );
dataLayer.push( { "categories": "Noticias" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2020\/04\/06\/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis\/" } );
dataLayer.push( { "markets": "Washington DC" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="1200436">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
								<div id="video-watch-share"><div data-gigya-link="https://noticiasya.com/?post_type=post&#038;p=1200436" data-gigya-image="https://evcnoticias.files.wordpress.com/2020/04/comida-3.png?w=155" data-gigya-title="Silver Diner y la organización Real Food for Kids entregan comida gratis" data-gigya-preload="1" id="gigya-share-12004365e8bcca39e9df" class="gigya-share"></div></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Silver Diner y la organización Real Food for Kids entregan comida gratis</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Información</button>
										<button type="button" data-content="comments">Comentarios</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">El proyecto inicio para ayudar a lumnos pero la necesidad era más grande y se amplió para todos</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

										<div id="video-watch-comments"><div id="gigya-comments-watch" class="gigya_comments" data-gigya-id="1200436" data-gigya-title="Silver Diner y la organización Real Food for Kids entregan comida gratis" data-gigya-category="Comentarios"></div></div>
					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "65921";
			_sf_async_config.domain = "noticiasya.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Jackeline Quijano";
			_sf_async_config.sections = "Noticias";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src='//0.gravatar.com/js/gprofiles.js?ver=202015y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c47478a442ed0a912020a8eda0847bc0">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="90918835" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://noticiasya.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Noticias Ya" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0ee481db62" /><input type="hidden" name="_wp_http_referer" value="/2020/04/06/silver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis/" />		</form>

		<div class="arrow"></div>
	</div>
<script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_0-QSdxIppN2nrKfa3F10HjUQ5o-biHNCDU6q8yZM7uoFpwvYwhdkuDtIue5QpJL_&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
</script>
<script>
var socialSettings = {"baseUrl":"https:\/\/webservices3.entravision.com","callbackUrl":"https:\/\/noticiasya.com\/wp-content\/themes\/vip\/entravision-plugins\/social\/public\/html\/callback.html","groupId":"1","signatureLifespan":"300"};
</script>
<script>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"c011144147","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","nonce":"1f765b34ca","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/evcnoticias.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticiasya.com%2F2020%2F04%2F06%2Fsilver-diner-y-la-organizacion-real-food-for-kids-entregan-comida-gratis%2F","blog_id":"90918835","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=90918835&v=wpcom&tz=-7&user_id=0&subd=evcnoticias","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylVdty0zAQ/SFkQYdM6APDpzDr9dZeR7dqJQfz9cj1JHUayKDkwRcd7zl7laWPQaF3iVzSo+iOJkYKv5pRPunNJ5tVMLlnJxq9tQVShg8kC8dwq+XIgWpIF8BHYhrIFrOJgy7LCBMLe3cWG2ECwcghaZDZ4f30zttKcs/9DOu9mZ4qybzYAaZNCJUKQhBxUOQGcEidRgMiDxVwhKtm/z+bpmJQ6108MhgdcmsYl1lYgfujWGbJu9ooEuNhVmUI8+XikTj8gaubkXtcrvvd5lhbu4k78qLbyP2Q0E+kj5BweFhlRe6TeYS7CSEYmFWxePFY3cprNZtN4mBI2Zxu/d6e1KI5vkkrcGDmMlC33J+IBn7Pynjo1OdmvwiMr5ni3Ih3EBvLt6b6nxpn4EbE0BVx1ULUFiRRLG+qZBxjqYG8Y5UKpaZ4qC178n1vKJ6elewBbJtjT/HnsnuX9C+RbRHZocndegBJ+Du+NuDch3Ddgu2xBtFnIaNHSqGkrk5A4fyw37/s9l+f9992u+fxDxZ7080='></script>
<script src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9'></script>
<script src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=5.4'></script>
<script>
var icontact_settings = {"ajax_url":"https:\/\/evcnoticias.wordpress.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"163fd52cfb","ajax_mode_thanks_message":"","ajax_mode_error_message":"","ajax_mode_thanks_message_type":"1","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script>
var back_to_top_i18n = {"duration":"","show_since":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjsEKwkAMRH/INlSx1oP4KRLDolndbGjiin9vLSL21sIcZmBmePDUirJ4EAe/hhQMCisMscfCxlkqvT8uLAb86SH5z9TRVjB/f0a6nTwPUoiTWCeWhWeSnYnRXggRCxr1rEuB/j7GhfkX5JgOzbbt1pt92+ziGytHbtM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90918835','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'90918835','v':'wpcom','tz':'-7','user_id':'0','post':'1200436','subd':'evcnoticias'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=90918835&v=wpcomvt&tz=-7&user_id=0&post=1200436&subd=evcnoticias&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJveEddWXl6cHpqS0lyUixJUXFxaFlxQ2V2aGstTE0zRVUxTDY1JlpmMkVpNy5POD81L0xlZHNjLWxtMmQ1bWYySWI5W29ORkhHdmZObm5LOFM0NFBwU28vJW9VRV0scmtpczU9YVYsX1BsMSUyVkhDZ0YrWlcrMys1QzJoZVZ3cUNTNF82d2NrcT1OV2hORSUxTGU0Ly1xQktuV0clW2c0aUx3Mj9mbw=='}]);
_stq.push([ 'clickTrackerInit', '90918835', '1200436' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.482 seconds
	194766 bytes batcached for 300 seconds
-->
