<!DOCTYPE html>
<html lang="es">
	<head>
<meta name="description" content="El propietario de una iglesia y un cementerio del sur de Texas, dijo que 150 años de historia local se ven amenazados con la construcción." />
<meta name="keywords" content="frontera, muro fronterizo, muro, trump, política, historia, inmigración" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>Denuncian: propiedades históricas en riesgo por construcción del muro &#8211; Noticias Ya</title>
<script>var geolocation_settings={"default_location":"default","current_market":false,"method":"url","cookie":{"name":"geolocation_market_v4","expires":"Fri, 15 Jan 2021 03:06:37 UTC"},"service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=db-ip","sync":true,"markets":{"colorado":0,"corpus-christi":1,"costa-central":2,"el-centro":3,"el-paso":4,"frontera":5,"hartford-springfield":6,"kansas":7,"laredo":8,"las-vegas":9,"los-angeles":10,"lubbock":11,"midland-odessa":12,"monterey-salinas":13,"nueva-inglaterra":14,"nuevo-mexico":15,"orlando":16,"palm-springs":17,"reno":18,"san-angelo":19,"san-diego":20,"tampa":21,"el-valle":22,"washington-dc":23}};var geolocation_are_cookies_enabled=function(){var e=!(void 0===navigator.cookieEnabled||!navigator.cookieEnabled)||null;if(!e){document.cookie="__wpcomgeo_testcookie=1",-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")&&(e=!0);var o=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+o.toUTCString()}return e},geolocation_parse_from=function(e,o,t){for(var i=e.split(t),n="",a=0;a<i.length;a++){for(;" "===i[a].charAt(0);)i[a]=i[a].substring(1);if(0===i[a].indexOf(o+"=")){n=i[a].substring(o.length+1,i[a].length);break}}return n},geolocation_set_cookie=function(e){var o=geolocation_settings.cookie.name;document.cookie=encodeURIComponent(o)+"="+encodeURIComponent(e)+"; expires="+geolocation_settings.cookie.expires+"; path=/"},geolocation_set_market=function(e){var o=!1;return geolocation_settings.default_market&&e===geolocation_settings.default_location&&(e=geolocation_settings.default_market),geolocation_set_cookie(e),e!==geolocation_settings.default_location&&("url"===geolocation_settings.method?geolocation_settings.current_market||(o="/"+e+window.location.pathname):o=window.location.pathname),o},geolocation_get_distance=function(e,o){var t=e.latitude*Math.PI/180,i=e.longitude*Math.PI/180,n=o.latitude*Math.PI/180,a=o.longitude*Math.PI/180;return 12742*Math.asin(Math.sqrt(Math.pow(Math.sin((n-t)/2),2)+Math.cos(t)*Math.cos(n)*Math.pow(Math.sin((a-i)/2),2)))},override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&"),redirect=!1;if("undefined"==typeof navigator||navigator.onLine)if(override_market&&void 0!==geolocation_settings.markets[override_market]&&override_market!=geolocation_settings.current_market)redirect=window.location.pathname.replace(/\?override_market=.+/,""),"url"===geolocation_settings.method&&(geolocation_settings.current_market&&(redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")),redirect="/"+override_market+redirect),geolocation_set_cookie(override_market);else{var cookie_name=geolocation_settings.cookie.name,market=!!cookie_name&&geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";");if(market)market===geolocation_settings.default_location||geolocation_settings.current_market||void 0===geolocation_settings.markets[market]||(redirect="url"===geolocation_settings.method?"/"+market+window.location.pathname:window.location.pathname+"?m="+market);else{do_not_set_market=!1,market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled())throw"Geolocation Error: Cookies disabled";if(geolocation_settings.service){if(!window.XMLHttpRequest)throw"Geolocation Error: AJAX disabled";var xhr=new XMLHttpRequest;if(xhr.open("GET",geolocation_settings.service,!1),xhr.send(null),200===xhr.status&&window.JSON){var response=JSON.parse(xhr.responseText);response&&(market=response)}}else{if(do_not_set_market=!0,!navigator.geolocation)throw"Geolocation not supported by browser";navigator.geolocation.getCurrentPosition(function(e){var o=geolocation_settings.threshold;for(var t in geolocation_settings.markets){var i=geolocation_get_distance(e.coords,geolocation_settings.markets[t]);i<o&&(o=i,market=t)}var n=geolocation_set_market(market);n&&(window.location=n)})}}catch(e){}do_not_set_market||(redirect=geolocation_set_market(market))}}redirect&&(window.location=redirect);</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasya.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://noticiasya.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='icontact-css'  href='https://noticiasya.com/wp-content/plugins/icontact/style.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='social-css'  href='https://noticiasya.com/wp-content/plugins/social/public/css/social.css?ver=1' media='all' />
<link rel='stylesheet' id='videos-brightcove-watch-css'  href='https://noticiasya.com/wp-content/plugins/videos/brightcove/watch.css?ver=5.6' media='all' />
<link rel='stylesheet' id='base/style.min.css-css'  href='https://noticiasya.com/wp-content/themes/entravision-chameleon/css/base/style.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='noticiasya/style.min.css-css'  href='https://noticiasya.com/wp-content/themes/entravision-chameleon/css/noticiasya/style.min.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticiasya.com/wp-content/mu-plugins/jetpack-9.2/css/jetpack.css?ver=9.2.1' media='all' />
<!-- CookiePro Cookies Consent Notice start for noticiasya.com -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="5fe8a967-1d18-40a3-bb5f-b01a70f8a5a0" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end for noticiasya.com --><script type='text/javascript' src='https://noticiasya.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZgbmJmZmhiUkWAK9uIh8='></script>
<link rel="https://api.w.org/" href="https://noticiasya.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasya.com/wp-json/wp/v2/posts/1299030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/pcsAu6-5rW6' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F01%2F13%2Fdenuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F01%2F13%2Fdenuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro%2F&#038;format=xml" />
<link rel="canonical" href="https://noticiasya.com/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro/" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta itemprop="identifier" content="1299030"/>
		<meta itemprop="headline" content="Denuncian: propiedades históricas en riesgo por construcción del muro"/>
		<meta itemprop="description" content="La visita del Presidente Trump al Valle de Texas, produjo indignación entre algunas personas incluyendo a los dueños de propiedades que se verán afectados por la construcción del muro fronterizo. A solo unos metros de donde el presidente Trump dio su discurso ayer, se ubica el cementerio Eli Jackson y la primera iglesia protestante en&hellip;"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2021-01-13T15:38:23-08:00"/>
		<meta itemprop="dateModified" content="2021-01-13T15:42:32-08:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Oriana Zapata"/>

					<meta itemprop="thumbnailUrl" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Screen-Shot-2021-01-13-at-5.37.12-PM.png?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta property="fb:app_id" content="703625436914858" /><meta name="theme-color" content="#ffc20e" />
			<style type='text/css'>img#wpstats{display:none}</style><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Denuncian: propiedades históricas en riesgo por construcción del muro" />
<meta property="og:url" content="https://noticiasya.com/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro/" />
<meta property="og:description" content="La visita del Presidente Trump al Valle de Texas, produjo indignación entre algunas personas incluyendo a los dueños de propiedades que se verán afectados por la construcción del muro fronterizo. A…" />
<meta property="article:published_time" content="2021-01-13T23:38:23+00:00" />
<meta property="article:modified_time" content="2021-01-13T23:42:32+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Screen-Shot-2021-01-13-at-5.37.12-PM.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="524" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Denuncian: propiedades históricas en riesgo por construcción del muro" />
<meta name="twitter:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Screen-Shot-2021-01-13-at-5.37.12-PM.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-1299030 single-format-video wp-custom-logo noticias-locales geolocation-market-default">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-104" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk87342" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro/"></script></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu-2018" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-2018-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="nav_menu-23" class="widget widget_nav_menu"><h2 class="widgettitle">Local Market Link</h2><div class="menu-local-market-link-container"><ul id="menu-local-market-link" class="menu"><li id="menu-item-976630" class="location local menu-item menu-item-type-custom menu-item-object-custom menu-item-976630"><a title="Cambiar Ubicación">#market_name</a></li>
<li id="menu-item-978189" class="location global menu-item menu-item-type-custom menu-item-object-custom menu-item-978189"><a title="Cambiar Ubicación">Ubicación</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="entravision_chameleon_widget_logo-13" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home"><img width="461" height="138" src="https://noticiasya.com/wp-content/uploads/sites/3/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="Noticias Ya" /></a></div><div id="nav_menu-22" class="widget widget_nav_menu"><h2 class="widgettitle">CuentaloYa Link</h2><div class="menu-cuentalo-ya-link-container"><ul id="menu-cuentalo-ya-link" class="menu"><li id="menu-item-975615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975615"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
</ul></div></div><div id="entravision_social_login-2" class="widget widget_entravision_social_login"><div class="social-login"><button role="switch">Ingresar</button><ul><li class="social-login-facebook"><a href="#" data-social-provider="10">Ingresar con Facebook</a></li><li class="social-login-google"><a href="#" data-social-provider="9">Ingresar con Google</a></li></ul></div></div><div id="geolocation_markets_widget-3" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu 2018</h2><div class="menu-main-menu-2018-container"><ul id="menu-main-menu-2018" class="menu"><li id="menu-item-975410" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975410"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-975406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975406"><a href="/mercado">Local</a></li>
	<li id="menu-item-975407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-975407"><a href="http://noticiasya.com">Nacional</a></li>
	<li id="menu-item-1199324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199324"><a href="https://noticiasya.com/categoria/politica">Política</a></li>
	<li id="menu-item-1109214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109214"><a href="https://noticiasya.com/podcast/">Podcast</a></li>
	<li id="menu-item-997059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997059"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
	<li id="menu-item-975421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975421"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
	<li id="menu-item-975420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975420"><a href="https://noticiasya.com/categoria/entretenimiento/deportes">Deportes</a></li>
	<li id="menu-item-1295009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1295009"><a href="https://noticiasya.com/categoria/resumen-2020">Resumen 2020</a></li>
	<li id="menu-item-975422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975422"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
	<li id="menu-item-1062672" class="hideable-market el-valle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062672"><a href="https://noticiasya.com/categoria/estados-unidos/dinero">Dinero</a></li>
	<li id="menu-item-975488" class="logo-link tbb menu-item menu-item-type-custom menu-item-object-custom menu-item-975488"><a target="_blank" rel="noopener" href="http://todobebe.com">Todo Bebé</a></li>
</ul>
</li>
<li id="menu-item-975409" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975409"><a href="#open">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-975457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975457"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
	<li id="menu-item-994131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994131"><a href="https://noticiasya.com/huracanes/">Guía de Huracanes</a></li>
	<li id="menu-item-975460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975460"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-994967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994967"><a href="/promociones">Promociones</a></li>
	<li id="menu-item-994968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994968"><a href="/eventos">Eventos</a></li>
	<li id="menu-item-975459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975459"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
	<li id="menu-item-995999" class="hideable-market costa-central kansas lubbock midland-odessa san-angelo san-diego washington-dc menu-item menu-item-type-post_type menu-item-object-page menu-item-995999"><a href="https://noticiasya.com/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-975412" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975412"><a href="#open">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-975465" class="logo-link diversion-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975465"><a href="/categoria/diversion-ya/">DiversiónYa</a></li>
	<li id="menu-item-975463" class="logo-link salud-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975463"><a href="/categoria/salud-ya/">SaludYa</a></li>
	<li id="menu-item-975466" class="logo-link trabaja-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975466"><a href="/categoria/trabaja-ya/">TrabajaYa</a></li>
	<li id="menu-item-975467" class="logo-link negocios-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975467"><a href="/categoria/negocios-ya/">NegociosYa</a></li>
	<li id="menu-item-975468" class="logo-link aprende-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975468"><a href="/categoria/aprende-ya/">AprendeYa</a></li>
</ul>
</li>
<li id="menu-item-975481" class="logo-link al-rescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975481"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
<li id="menu-item-975489" class="logo-link fdf menu-item menu-item-type-custom menu-item-object-custom menu-item-975489"><a target="_blank" rel="noopener" href="http://fiestadelfutbol.com">Fiesta del Fútbol</a></li>
<li id="menu-item-975493" class="logo-link we-are-cocina menu-item menu-item-type-custom menu-item-object-custom menu-item-975493"><a target="_blank" rel="noopener" href="https://wearecocina.com">We Are Cocina</a></li>
</ul></div></div><div id="entravision_social_widget-10" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div><div id="hamburgermenuwidget-4" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_sidebar-108" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-sub-menu"></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-1299030" class="post-1299030 post type-post status-publish format-video has-post-thumbnail hentry category-noticias-locales tag-cementerio tag-donald-trump tag-iglesia tag-muro tag-valle-del-rio-grande post_format-post-format-video market-el-valle">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="350" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Denuncian: propiedades históricas en riesgo por construcción del muro" loading="lazy" title="Denuncian: propiedades históricas en riesgo por construcción del muro" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Screen-Shot-2021-01-13-at-5.37.12-PM.png?w=320&amp;h=350&amp;crop=1"><noscript><img width="320" height="350" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Screen-Shot-2021-01-13-at-5.37.12-PM.png?w=320&amp;h=350&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Denuncian: propiedades históricas en riesgo por construcción del muro" loading="lazy" title="Denuncian: propiedades históricas en riesgo por construcción del muro" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="750" height="400" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Denuncian: propiedades históricas en riesgo por construcción del muro" loading="lazy" title="Denuncian: propiedades históricas en riesgo por construcción del muro" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Screen-Shot-2021-01-13-at-5.37.12-PM.png?w=750&amp;h=400&amp;crop=1"><noscript><img width="750" height="400" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Screen-Shot-2021-01-13-at-5.37.12-PM.png?w=750&amp;h=400&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Denuncian: propiedades históricas en riesgo por construcción del muro" loading="lazy" title="Denuncian: propiedades históricas en riesgo por construcción del muro" /></noscript>	</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://noticiasya.com/categoria/noticias-locales" rel="tag">Noticias Locales</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro/" target="_self">
			Denuncian: propiedades históricas en riesgo por construcción del muro</a>
			</h1></div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2021-01-13T15:38:23-08:00">01/13/2021 3:38 PM</time><time class="updated" datetime="2021-01-13T15:42:32-08:00">01/13/2021 3:42 PM</time></div><div id="entravision_chameleon_widget_sidebar-112" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-nuestrosheroes-single-voting"></div><div id="entravision_social_share-2" class="widget widget_entravision_social_share"><div class="social-share"><button role="switch">Compartir</button><ul><li class="social-share-facebook"><a href="https://www.facebook.com/dialog/share?app_id=703625436914858&#038;display=popup&#038;href=https%3A%2F%2Fnoticiasya.com%2F2021%2F01%2F13%2Fdenuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro%2F" data-social-provider="facebook" target="_blank">Compartir con Facebook</a></li><li class="social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F01%2F13%2Fdenuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro%2F" data-social-provider="twitter" target="_blank">Compartir con Twitter</a></li></ul></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><p>(NOTICIAS YA).- La visita del Presidente Trump al Valle de Texas, produjo indignación entre algunas personas incluyendo a los dueños de propiedades que se verán afectados por la construcción del muro fronterizo.</p>
<p>A solo unos metros de donde el presidente Trump dio su discurso ayer, se ubica el cementerio Eli Jackson y la primera iglesia protestante en el Sur de Texas. Su actual dueño Ramiro Ramírez asegura que lleva meses batallando con la situación del muro fronterizo, agregando que al principio se le prometió que este lugar no se vería afectado.</p>
<p>&#171;Fuimos a Washington dos veces con abogados para que no pusieran el muro enseguida de nuestro cementerio y nuestra iglesia y nos prometieron que no lo iban a hacer pero fue en vano porque como quiera lo hicieron&#187; dijo Ramírez.</p>
<p>El propietario agrega que no ve la necesidad de un muro fronterizo ya que considera que el área es bastante segura.</p>
<p>Con la batalla legal Ramírez busca defender la propiedad con más de 150 años en la zona y asegura que es la primera vez que se han visto amenazadas sus tierras.</p>
<p>Para él, si esta construcción llega a darse, cabe la posibilidad de que el cementerio quede de lado mexicano poniendo así en riesgo parte de la historia del sur de Texas.</p>
		<!-- Start of Brightcove Player -->

					
			<div class="videos-player-brightcove" style="display: block; position: relative; min-width: 0px; max-width: 100%;">
				<div style="padding-top: 56%; ">
					<iframe
							src="https://players.brightcove.net/5443452546001/B10pR80UW_default/index.html?videoId=6222661575001&#038;usage=cms:wordpress:5.6:1.9.1:iframe&#038;autoplay"
							allowfullscreen
							webkitallowfullscreen
							mozallowfullscreen
							style="width: 100%; height: 100%; position: absolute; top: 0; bottom: 0; right: 0; left: 0;">
					</iframe>
				</div>
			</div>
		
		<!-- End of Brightcove Player -->

		
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/zapataoriana" title="Entradas de Oriana Zapata" rel="author">Oriana Zapata</a></span>
<span class="avatar">
	<img alt='' src='https://secure.gravatar.com/avatar/4cf53681d23d34d430eaaa406a338c49?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></span>
</div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk55249" class="adzerk filmstrip"><script src="https://u.tentaculos.net/89dec596-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro/"></script></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-1958341132" data-civicscience-widget="289449f7-c3db-e954-6dbc-c2a52d4559dc"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/facebook">Facebook</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/whatsapp">Whatsapp</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/esta-es-la-aplicacion-que-esta-recolectando-mas-datos-de-sus-usuarios/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/esta-es-la-aplicacion-que-esta-recolectando-mas-datos-de-sus-usuarios/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Esta es la aplicación que está recolectando más datos de sus usuarios</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/capitolio">Capitolio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/trump-publica-video-condenando-el-ataque-al-capitolio-que-el-incito/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/trump-publica-video-condenando-el-ataque-al-capitolio-que-el-incito/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Trump publica video condenando el ataque al Capitolio que él incitó</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cheques">Cheques</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/joe-biden">Joe Biden</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/paquet-de-estimulo">Paquet De Estímulo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/ademas-de-cheques-de-estimulo-biden-planea-un-pago-mensual-por-ninos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/ademas-de-cheques-de-estimulo-biden-planea-un-pago-mensual-por-ninos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Además de cheques de estímulo, Biden planea un pago mensual por niños</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/camara-de-representantes">Cámara de Representantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/juicio">Juicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mitch-mcconnell">Mitch Mcconnell</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/mcconnell-impide-el-juicio-inmediato-en-el-senado-del-impeachment/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/mcconnell-impide-el-juicio-inmediato-en-el-senado-del-impeachment/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>McConnell impide el juicio inmediato en el Senado del &quot;impeachment&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso">Abuso</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/filadelfia">Filadelfia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/florida">Florida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/redes-sociales">Redes Sociales</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/engancho-a-adolescente-en-linea-con-fotos-provocativas-de-su-propia-hija/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=364,364 364w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=364,364 364w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/engancho-a-adolescente-en-linea-con-fotos-provocativas-de-su-propia-hija/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Enganchó a adolescente en línea con fotos provocativas de su propia hija</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/empleo">Empleo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/trabajos">Trabajos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/estos-seran-los-empleos-mas-solicitados-por-las-empresas-en-2021/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="e-commerce" loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=364,364 364w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="e-commerce" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=364,364 364w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/estos-seran-los-empleos-mas-solicitados-por-las-empresas-en-2021/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Estos serán los empleos más solicitados por las empresas en 2021</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-infantil">Maltrato Infantil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/negligencia-infantil">Negligencia Infantil</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/arrestan-a-madre-tras-enviar-a-su-hijo-de-3-anos-en-lyft-a-la-guarderia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=364,364 364w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=364,364 364w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/arrestan-a-madre-tras-enviar-a-su-hijo-de-3-anos-en-lyft-a-la-guarderia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Arrestan a madre tras enviar a su hijo de 3 años en Lyft a la guardería</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/camara-de-representantes">Cámara de Representantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/juicio">Juicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nancy-pelosi">Nancy Pelosi</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/camara-de-representantes-inicia-segundo-juicio-politico-contra-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/camara-de-representantes-inicia-segundo-juicio-politico-contra-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Cámara aprueba segundo juicio político contra Trump</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/internacional">Internacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tecnologia">Tecnología</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/whatsapp">Whatsapp</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/muchos-estan-dejando-a-whatsapp-por-telegram-conoce-esta-herramienta/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="telegram" loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="telegram" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/muchos-estan-dejando-a-whatsapp-por-telegram-conoce-esta-herramienta/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Muchos están dejando a WhatsApp por Telegram; conoce esta herramienta</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/inauguracion-presidencial">Inauguración Presidencial</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/joe-biden">Joe Biden</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/violencia">Violencia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/trump-pide-no-violencia-no-transgresion-de-la-ley-y-no-vandalismo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/trump-pide-no-violencia-no-transgresion-de-la-ley-y-no-vandalismo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Trump pide &quot;no violencia, no transgresión de la ley y no vandalismo&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk52633" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/68f0821c-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro/"></script></div></div><div id="entravision_plugins_widget_outbrain-3" class="widget widget_entravision_plugins_widget_outbrain"><div class="OUTBRAIN" data-src="https://noticiasya.com/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro" data-widget-id="GS_6"></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/facebook">Facebook</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/whatsapp">Whatsapp</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/esta-es-la-aplicacion-que-esta-recolectando-mas-datos-de-sus-usuarios/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/03/hypatia-h_d0a529b0958d4282920bd65bea2a4357-h_aee3eca3a4d452bd809fca9ad9464a1f.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/esta-es-la-aplicacion-que-esta-recolectando-mas-datos-de-sus-usuarios/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Esta es la aplicación que está recolectando más datos de sus usuarios</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/capitolio">Capitolio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/trump-publica-video-condenando-el-ataque-al-capitolio-que-el-incito/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/trump-video.png?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/trump-publica-video-condenando-el-ataque-al-capitolio-que-el-incito/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Trump publica video condenando el ataque al Capitolio que él incitó</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cheques">Cheques</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/joe-biden">Joe Biden</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/paquet-de-estimulo">Paquet De Estímulo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/ademas-de-cheques-de-estimulo-biden-planea-un-pago-mensual-por-ninos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/MGN_1280x720_20120406-NPVGU.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/ademas-de-cheques-de-estimulo-biden-planea-un-pago-mensual-por-ninos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Además de cheques de estímulo, Biden planea un pago mensual por niños</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/camara-de-representantes">Cámara de Representantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/juicio">Juicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/mitch-mcconnell">Mitch Mcconnell</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/mcconnell-impide-el-juicio-inmediato-en-el-senado-del-impeachment/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2017/12/mcconnell-el-cierre-del-gobierno-a-causa-de-daca-sera-ridculo1.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/mcconnell-impide-el-juicio-inmediato-en-el-senado-del-impeachment/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>McConnell impide el juicio inmediato en el Senado del &quot;impeachment&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/abuso">Abuso</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/filadelfia">Filadelfia</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/florida">Florida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/redes-sociales">Redes Sociales</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/engancho-a-adolescente-en-linea-con-fotos-provocativas-de-su-propia-hija/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=364,364 364w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2018/03/hand-2766075_640.jpg?resize=364,364 364w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/engancho-a-adolescente-en-linea-con-fotos-provocativas-de-su-propia-hija/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Enganchó a adolescente en línea con fotos provocativas de su propia hija</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/empleo">Empleo</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/trabajos">Trabajos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/estos-seran-los-empleos-mas-solicitados-por-las-empresas-en-2021/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="e-commerce" loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=364,364 364w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="e-commerce" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1023335298.jpg?resize=364,364 364w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/estos-seran-los-empleos-mas-solicitados-por-las-empresas-en-2021/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Estos serán los empleos más solicitados por las empresas en 2021</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/maltrato-infantil">Maltrato Infantil</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/negligencia-infantil">Negligencia Infantil</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/arrestan-a-madre-tras-enviar-a-su-hijo-de-3-anos-en-lyft-a-la-guarderia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=364,364 364w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/Mugshots-Web-4.png?resize=364,364 364w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/arrestan-a-madre-tras-enviar-a-su-hijo-de-3-anos-en-lyft-a-la-guarderia/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Arrestan a madre tras enviar a su hijo de 3 años en Lyft a la guardería</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/camara-de-representantes">Cámara de Representantes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/juicio">Juicio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/nancy-pelosi">Nancy Pelosi</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/camara-de-representantes-inicia-segundo-juicio-politico-contra-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/donald-trump_impeachment_capitolio_MGN_1280x720_91205B00-DTHPI.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/camara-de-representantes-inicia-segundo-juicio-politico-contra-trump/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Cámara aprueba segundo juicio político contra Trump</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/internacional">Internacional</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tecnologia">Tecnología</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/whatsapp">Whatsapp</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/muchos-estan-dejando-a-whatsapp-por-telegram-conoce-esta-herramienta/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="telegram" loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="telegram" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230537682.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/muchos-estan-dejando-a-whatsapp-por-telegram-conoce-esta-herramienta/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Muchos están dejando a WhatsApp por Telegram; conoce esta herramienta</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/donald-trump">Donald Trump</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/inauguracion-presidencial">Inauguración Presidencial</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/joe-biden">Joe Biden</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/violencia">Violencia</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/01/13/trump-pide-no-violencia-no-transgresion-de-la-ley-y-no-vandalismo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1229968766.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/01/13/trump-pide-no-violencia-no-transgresion-de-la-ley-y-no-vandalismo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Trump pide &quot;no violencia, no transgresión de la ley y no vandalismo&quot;</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="01/13/2021">01/13/2021</time>
					</label>
				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk65674" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro/"></script></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"><h3>Me Gusta</h3></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"><h3>Síguenos</h3></a>
		</li></ul></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-904522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904522"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-904517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904517"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-904518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904518"><a href="https://noticiasya.com/categoria/entretenimiento/deportes">Deportes</a></li>
<li id="menu-item-904519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904519"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-904520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904520"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-1199321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199321"><a href="https://noticiasya.com/categoria/politica">Política</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" rel="noopener" href="https://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" rel="noopener" href="https://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" rel="noopener" href="https://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1295329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1295329"><a target="_blank" rel="noopener" href="https://optout.networkadvertising.org/?c=1#!%2F">NAI Opt Out</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" rel="noopener" href="">Public Files</a></li>
<li id="menu-item-970714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970714"><a target="_blank" rel="noopener" href="">Political Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" rel="noopener" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" rel="noopener" href="https://entravision.csod.com/ats/careersite/search.aspx?site=1&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" rel="noopener" href="https://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
<li id="menu-item-912534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912534"><a href="https://noticiasya.com/contacto/">Contacto</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_signup_teaser_widget-2" class="widget widget_icontact_signup_teaser_widget">	<div class="icontact icontact-signup-teaser-widget icontact-fl-animation-no-float icontact-fl-position-middle-center">
		<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4>		<form class="icontact-signup-teaser-form" action="https://noticiasya.com/newsletter-subscription/">
			<input class="icontact-signup-teaser-email" type="email" required />
			<input class="icontact-signup-teaser-submit" type="submit" value="Suscríbete" />
		</form>
</div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div><div id="text-65" class="widget widget_text"><h2 class="widgettitle">Advertise Landing Link</h2>			<div class="textwidget"><p><a class="advertise-landing-link" href="/advertise-es/">Anúnciate con Nosotros</a></p>
</div>
		</div><div id="entravision_social_widget-9" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2018 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk86919" class="adzerk splash"><script src="https://u.tentaculos.net/2bb362e5-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/01/13/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro/"></script></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "65921";
			_sf_async_config.domain = "noticiasya.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Oriana Zapata";
			_sf_async_config.sections = "Noticias Locales";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "El propietario de una iglesia y un cementerio del sur de Texas, dijo que 150 anos de historia local se ven amenazados con la construccion." } );
dataLayer.push( { "meta_keywords": "frontera, muro fronterizo, muro, trump, politica, historia, inmigracion" } );
dataLayer.push( { "meta_title": "Denuncian: propiedades historicas en riesgo por construccion del muro" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2021-01-13 15:38:23" } );
dataLayer.push( { "slug": "denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro" } );
dataLayer.push( { "word_counter": 212 } );
dataLayer.push( { "links_counter": 0 } );
dataLayer.push( { "featured_image": "https:\/\/noticiasya.com\/wp-content\/uploads\/sites\/3\/2021\/01\/Screen-Shot-2021-01-13-at-5.37.12-PM.png?w=155&h=155&crop=1" } );
dataLayer.push( { "author_id": "172398404" } );
dataLayer.push( { "tags": "Cementerio,Donald Trump,Iglesia,Muro,Valle del Rio Grande" } );
dataLayer.push( { "categories": "Noticias Locales" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2021\/01\/13\/denuncian-propiedades-historicas-en-riesgo-por-construccion-del-muro\/" } );
dataLayer.push( { "markets": "Valle del Rio Grande" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="1299030">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Denuncian: propiedades históricas en riesgo por construcción del muro</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Info</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt"></p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
<script id='icontact-subscriber-script-js-extra'>
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
</script>
<script id='social-js-extra'>
var socialSettings = {"baseUrl":"https:\/\/webservices3.entravision.com","callbackUrl":"https:\/\/noticiasya.com\/wp-content\/plugins\/social\/public\/html\/callback.html","groupId":"1","signatureLifespan":"300"};
</script>
<script id='sticky-menus-js-extra'>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script id='videos-brightcove-watch-js-extra'>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"5ef8b1a1f6","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script id='videos-brightcove-play-on-focus-js-extra'>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script type='text/javascript' src='https://noticiasya.com/_static/??-eJyVk91SgzAQhV/IEDtT8crxUZxls4bQJIv5oeLTC9YqTJsqFxmyh++cDSGRx14g+0Q+yd5mbXyUZhYAJyE31qDsouxggIjB9Knq4p28YvolFjZk59iXLBPO1lJYzCpnivjVDopdMZ4gYCvIt+CRlEQLMVLcFA8dvG8y0DAhxR6R0YBd4CehiCeDh1E48nldbPwJfDDl784a57EpMofimgejiKNsgtFtQh5IHiFhu23X4+iLC7pscFL+4P8FLUJ7C6NgL14Zy/t9aXPZJtNbEi4nKtksfIzCMqivq/WWKYxVZA/h1vFfmX6KM2082qwozi+nklxD6lZaYq2nC3d+lrAWXJODpvAyn7s5fK18t3h2T7v6/nFf17v9Q/cJdvikLA=='></script>
<script src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9' id='klangoo-wp-script-js'></script>
<script async="async" src='https://get.civicscience.com/jspoll/5/csw-polyfills.js?ver=5.6' id='civic-science-js'></script>
<script async="async" src='https://widgets.outbrain.com/outbrain.js?ver=5.6' id='outbrain-js'></script>
<script id='icontact-js-extra'>
var icontact_settings = {"ajax_url":"https:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"af56c608ca","ajax_mode_thanks_message":"Gracias por Suscribirte !","ajax_mode_error_message":"Ha ocurrido un error al suscribirte. Por favor, int\u00e9ntalo de nuevo m\u00e1s tarde.","ajax_mode_thanks_message_type":"1","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script id='back_to_top-js-extra'>
var back_to_top_i18n = {"duration":"","show_since":""};
</script>
<script type='text/javascript' src='https://noticiasya.com/_static/??-eJx1jVEKg0AMRC9UjbIg7Yd4FImxlKxrdmlii7dXS6EiFeZnXvIYeKeMothdDFKYHiwKvAGkFUxdYAL/Q7nXC/xROqShtbgmbe+7mo8sZ5ZEY2LUGdsYevD4QqUnp9OZg/A5q30nmrEuq8LdiqtzpV8AWVRRcw=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'184129466',post:'1299030',tz:'-8',srv:'noticiasya.com'} ]);
	_stq.push([ 'clickTrackerInit', '184129466', '1299030' ]);
</script>
	</body>
</html>
