<!DOCTYPE html>
<html lang="es">
	<head>
<meta name="description" content="Podría exigirse una prueba negativa a COVID-19 también para viajes domésticos" /><meta name="news_keywords" content="aeropuertos, aerolíneas, vuelos, viajes, test, prueba negativa, CDC, vuelos domésticos, viajes nacionales, turismo, COVID-19, coronavirus, Florida, Tampa Bay, Orlando, casos, contagios, pacientes, hospitalizaciones, hospitalizados, muertes, residentes, Departamento de Salud, alza, aumento, hospitales, fallecimientos, decesos, virus, cifras, conteo" />
<meta name="keywords" content="aeropuertos, aerolíneas, vuelos, viajes, test, prueba negativa, cdc, vuelos domésticos, viajes nacionales, turismo, covid-19, coronavirus, florida, tampa bay, orlando, casos, contagios, pacientes, hospitalizaciones, hospitalizados, muertes, residentes, departamento de salud, alza, aumento, hospitales, fallecimientos, decesos, virus, cifras, conteo" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>Preocupación en sector turístico ante posibles medidas en vuelos nacionales &#8211; Noticias Ya</title>
<script>var geolocation_settings={"default_location":"default","current_market":false,"method":"url","cookie":{"name":"geolocation_market_v4","expires":"Fri, 12 Feb 2021 05:09:26 UTC"},"service":"https:\/\/webservices3.entravision.com\/geolocation\/market?provider=db-ip","sync":true,"markets":{"colorado":0,"corpus-christi":1,"costa-central":2,"el-centro":3,"el-paso":4,"frontera":5,"hartford-springfield":6,"kansas":7,"laredo":8,"las-vegas":9,"los-angeles":10,"lubbock":11,"midland-odessa":12,"monterey-salinas":13,"nueva-inglaterra":14,"nuevo-mexico":15,"orlando":16,"palm-springs":17,"reno":18,"san-angelo":19,"san-diego":20,"tampa":21,"el-valle":22,"washington-dc":23}};var geolocation_are_cookies_enabled=function(){var e=!(void 0===navigator.cookieEnabled||!navigator.cookieEnabled)||null;if(!e){document.cookie="__wpcomgeo_testcookie=1",-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")&&(e=!0);var o=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+o.toUTCString()}return e},geolocation_parse_from=function(e,o,t){for(var i=e.split(t),n="",a=0;a<i.length;a++){for(;" "===i[a].charAt(0);)i[a]=i[a].substring(1);if(0===i[a].indexOf(o+"=")){n=i[a].substring(o.length+1,i[a].length);break}}return n},geolocation_set_cookie=function(e){var o=geolocation_settings.cookie.name;document.cookie=encodeURIComponent(o)+"="+encodeURIComponent(e)+"; expires="+geolocation_settings.cookie.expires+"; path=/"},geolocation_set_market=function(e){var o=!1;return geolocation_settings.default_market&&e===geolocation_settings.default_location&&(e=geolocation_settings.default_market),geolocation_set_cookie(e),e!==geolocation_settings.default_location&&("url"===geolocation_settings.method?geolocation_settings.current_market||(o="/"+e+window.location.pathname):o=window.location.pathname),o},geolocation_get_distance=function(e,o){var t=e.latitude*Math.PI/180,i=e.longitude*Math.PI/180,n=o.latitude*Math.PI/180,a=o.longitude*Math.PI/180;return 12742*Math.asin(Math.sqrt(Math.pow(Math.sin((n-t)/2),2)+Math.cos(t)*Math.cos(n)*Math.pow(Math.sin((a-i)/2),2)))},override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&"),redirect=!1;if("undefined"==typeof navigator||navigator.onLine)if(override_market&&void 0!==geolocation_settings.markets[override_market]&&override_market!=geolocation_settings.current_market)redirect=window.location.pathname.replace(/\?override_market=.+/,""),"url"===geolocation_settings.method&&(geolocation_settings.current_market&&(redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")),redirect="/"+override_market+redirect),geolocation_set_cookie(override_market);else{var cookie_name=geolocation_settings.cookie.name,market=!!cookie_name&&geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";");if(market)market===geolocation_settings.default_location||geolocation_settings.current_market||void 0===geolocation_settings.markets[market]||(redirect="url"===geolocation_settings.method?"/"+market+window.location.pathname:window.location.pathname+"?m="+market);else{do_not_set_market=!1,market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled())throw"Geolocation Error: Cookies disabled";if(geolocation_settings.service){if(!window.XMLHttpRequest)throw"Geolocation Error: AJAX disabled";var xhr=new XMLHttpRequest;if(xhr.open("GET",geolocation_settings.service,!1),xhr.send(null),200===xhr.status&&window.JSON){var response=JSON.parse(xhr.responseText);response&&(market=response)}}else{if(do_not_set_market=!0,!navigator.geolocation)throw"Geolocation not supported by browser";navigator.geolocation.getCurrentPosition(function(e){var o=geolocation_settings.threshold;for(var t in geolocation_settings.markets){var i=geolocation_get_distance(e.coords,geolocation_settings.markets[t]);i<o&&(o=i,market=t)}var n=geolocation_set_market(market);n&&(window.location=n)})}}catch(e){}do_not_set_market||(redirect=geolocation_set_market(market))}}redirect&&(window.location=redirect);</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasya.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://noticiasya.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='icontact-css'  href='https://noticiasya.com/wp-content/plugins/icontact/style.min.css?ver=5.6.1' media='all' />
<link rel='stylesheet' id='social-css'  href='https://noticiasya.com/wp-content/plugins/social/public/css/social.css?ver=1' media='all' />
<link rel='stylesheet' id='videos-brightcove-watch-css'  href='https://noticiasya.com/wp-content/plugins/videos/brightcove/watch.css?ver=5.6.1' media='all' />
<link rel='stylesheet' id='base/style.min.css-css'  href='https://noticiasya.com/wp-content/themes/entravision-chameleon/css/base/style.min.css?ver=5.6.1' media='all' />
<link rel='stylesheet' id='noticiasya/style.min.css-css'  href='https://noticiasya.com/wp-content/themes/entravision-chameleon/css/noticiasya/style.min.css?ver=3.1.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticiasya.com/wp-content/mu-plugins/jetpack-9.4/css/jetpack.css?ver=9.4' media='all' />
<!-- CookiePro Cookies Consent Notice start for noticiasya.com -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="5fe8a967-1d18-40a3-bb5f-b01a70f8a5a0" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end for noticiasya.com --><script type='text/javascript' src='https://noticiasya.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZoZGxhaWxiWEWAK9lIh4='></script>
<link rel="https://api.w.org/" href="https://noticiasya.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasya.com/wp-json/wp/v2/posts/1304722" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/pcsAu6-5tpU' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F02%2F10%2Fpreocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F02%2F10%2Fpreocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales%2F&#038;format=xml" />
<link rel="canonical" href="https://noticiasya.com/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales/" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta itemprop="identifier" content="1304722"/>
		<meta itemprop="headline" content="Preocupación en sector turístico ante posibles medidas en vuelos nacionales"/>
		<meta itemprop="description" content="Podría exigirse una prueba negativa a COVID-19 también para viajes domésticos"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2021-02-10T18:53:25-08:00"/>
		<meta itemprop="dateModified" content="2021-02-10T18:57:28-08:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Joyce Alexandra Salazar"/>

					<meta itemprop="thumbnailUrl" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ken-yam-RSYBi_1fhfM-unsplash.jpg?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta property="fb:app_id" content="703625436914858" /><meta name="theme-color" content="#ffc20e" />
			<style type='text/css'>img#wpstats{display:none}</style><meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" />
<meta property="og:url" content="https://noticiasya.com/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales/" />
<meta property="og:description" content="Podría exigirse una prueba negativa a COVID-19 también para viajes domésticos" />
<meta property="article:published_time" content="2021-02-11T02:53:25+00:00" />
<meta property="article:modified_time" content="2021-02-11T02:57:28+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ken-yam-RSYBi_1fhfM-unsplash.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" />
<meta name="twitter:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ken-yam-RSYBi_1fhfM-unsplash.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=270" />
</head>
	<body class="post-template-default single single-post postid-1304722 single-format-video wp-custom-logo estados-unidos geolocation-market-default">
		<div id="page" class="site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-104" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-custom-banners"><div id="adzerkwidget-15" class="widget widget_adzerkwidget"><div id="azk82545" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales/"></script></div></div></div><div id="toggler_widget-2" class="widget widget_toggler_widget"><div id="hamburguer-menu-2018" class="toggler" data-toggler-classclosed="" data-toggler-class="hamburguer-menu-2018-active"><h2 class="widgettitle">Hamburguer Menu</h2></div></div><div id="nav_menu-23" class="widget widget_nav_menu"><h2 class="widgettitle">Local Market Link</h2><div class="menu-local-market-link-container"><ul id="menu-local-market-link" class="menu"><li id="menu-item-976630" class="location local menu-item menu-item-type-custom menu-item-object-custom menu-item-976630"><a title="Cambiar Ubicación">#market_name</a></li>
<li id="menu-item-978189" class="location global menu-item menu-item-type-custom menu-item-object-custom menu-item-978189"><a title="Cambiar Ubicación">Ubicación</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="entravision_chameleon_widget_logo-13" class="widget widget_entravision_chameleon_widget_logo"><a href="https://noticiasya.com" class="custom-logo-link" rel="home"><img width="461" height="138" src="https://noticiasya.com/wp-content/uploads/sites/3/2017/11/webp-net-resizeimage-1.png" class="custom-logo" alt="Noticias Ya" /></a></div><div id="nav_menu-22" class="widget widget_nav_menu"><h2 class="widgettitle">CuentaloYa Link</h2><div class="menu-cuentalo-ya-link-container"><ul id="menu-cuentalo-ya-link" class="menu"><li id="menu-item-975615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975615"><a href="https://noticiasya.com/cuentalo-ya/">Cuéntalo Ya</a></li>
</ul></div></div><div id="entravision_social_login-2" class="widget widget_entravision_social_login"><div class="social-login"><button role="switch">Ingresar</button><ul><li class="social-login-facebook"><a href="#" data-social-provider="10">Ingresar con Facebook</a></li><li class="social-login-google"><a href="#" data-social-provider="9">Ingresar con Google</a></li></ul></div></div><div id="geolocation_markets_widget-3" class="widget widget_geolocation_markets_widget"><div id="markets-manager" class="markets-frame">
				<a id="advisor-open" class="adv-location">
		Cambiar Ubicación	</a>
	<a id="advisor-close" class="adv-close">
		Cerrar	</a>
					<div class="markets-container">
					<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
							<li>
				<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
							<li>
				<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
							<li>
				<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
							<li>
				<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li>
				<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
							<li class="7">
				<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
							<li class="8">
				<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
							<li class="9">
				<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
							<li class="10">
				<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="11">
				<a class="location-setter" title="Los Angeles" href="https://noticiasya.com/los-angeles">Los Angeles</a>
			</li>
							<li class="12">
				<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
							<li class="13">
				<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
							<li class="14">
				<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
							<li class="15">
				<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
						</ul>
							<ul class="markets-list">					
								<li class="16">
				<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
							<li class="17">
				<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
							<li class="18">
				<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
							<li class="19">
				<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
							<li class="20">
				<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
						</ul>
							<ul class="markets-list last">					
								<li class="21">
				<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
							<li class="22">
				<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
							<li class="23">
				<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
							<li class="24">
				<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
						</ul>
						</div>
				<div class="mobile-markets-layer-close">Cerrar</div>				
				</div>
			</div><div id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widgettitle">Main Menu 2018</h2><div class="menu-main-menu-2018-container"><ul id="menu-main-menu-2018" class="menu"><li id="menu-item-975410" class="column-parent toggler-self toggler-self-active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975410"><a href="#open">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-975406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-975406"><a href="/mercado">Local</a></li>
	<li id="menu-item-975407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-975407"><a href="http://noticiasya.com">Nacional</a></li>
	<li id="menu-item-1199324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199324"><a href="https://noticiasya.com/categoria/politica">Política</a></li>
	<li id="menu-item-1109214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1109214"><a href="https://noticiasya.com/podcast/">Podcast</a></li>
	<li id="menu-item-997059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997059"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
	<li id="menu-item-975421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975421"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
	<li id="menu-item-975420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975420"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
	<li id="menu-item-975422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-975422"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
	<li id="menu-item-1062672" class="hideable-market el-valle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062672"><a href="https://noticiasya.com/categoria/estados-unidos/dinero">Dinero</a></li>
	<li id="menu-item-975488" class="logo-link tbb menu-item menu-item-type-custom menu-item-object-custom menu-item-975488"><a target="_blank" rel="noopener" href="http://todobebe.com">Todo Bebé</a></li>
</ul>
</li>
<li id="menu-item-975409" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975409"><a href="#open">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-975457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975457"><a href="https://noticiasya.com/el-tiempo/">El Tiempo</a></li>
	<li id="menu-item-994131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994131"><a href="https://noticiasya.com/huracanes/">Guía de Huracanes</a></li>
	<li id="menu-item-975460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975460"><a href="https://noticiasya.com/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-994967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994967"><a href="/promociones">Promociones</a></li>
	<li id="menu-item-994968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994968"><a href="/eventos">Eventos</a></li>
	<li id="menu-item-975459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975459"><a href="https://noticiasya.com/trafico/">Tráfico</a></li>
	<li id="menu-item-995999" class="hideable-market costa-central kansas lubbock midland-odessa san-angelo san-diego washington-dc menu-item menu-item-type-post_type menu-item-object-page menu-item-995999"><a href="https://noticiasya.com/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-975412" class="column-parent toggler-self menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-975412"><a href="#open">Comunidad</a>
<ul class="sub-menu">
	<li id="menu-item-975465" class="logo-link diversion-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975465"><a href="/categoria/diversion-ya/">DiversiónYa</a></li>
	<li id="menu-item-975463" class="logo-link salud-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975463"><a href="/categoria/salud-ya/">SaludYa</a></li>
	<li id="menu-item-975466" class="logo-link trabaja-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975466"><a href="/categoria/trabaja-ya/">TrabajaYa</a></li>
	<li id="menu-item-975467" class="logo-link negocios-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975467"><a href="/categoria/negocios-ya/">NegociosYa</a></li>
	<li id="menu-item-975468" class="logo-link aprende-ya menu-item menu-item-type-custom menu-item-object-custom menu-item-975468"><a href="/categoria/aprende-ya/">AprendeYa</a></li>
</ul>
</li>
<li id="menu-item-975481" class="logo-link al-rescate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-975481"><a href="https://noticiasya.com/categoria/politica/al-rescate">Al Rescate</a></li>
<li id="menu-item-975489" class="logo-link fdf menu-item menu-item-type-custom menu-item-object-custom menu-item-975489"><a target="_blank" rel="noopener" href="http://fiestadelfutbol.com">Fiesta del Fútbol</a></li>
<li id="menu-item-975493" class="logo-link we-are-cocina menu-item menu-item-type-custom menu-item-object-custom menu-item-975493"><a target="_blank" rel="noopener" href="https://wearecocina.com">We Are Cocina</a></li>
</ul></div></div><div id="entravision_social_widget-10" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div><div id="hamburgermenuwidget-4" class="widget widget_hamburgermenuwidget"><a href="javascript:void(0)" id="mobile-menu" class="" role="mobile-menu"></a></div><div id="entravision_chameleon_widget_sidebar-108" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-sub-menu"></div>				</div><!-- .site-container -->
			</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="site-container">
		<main id="main" class="site-main" role="main">
			<div id="entravision_chameleon_widget_post_detail-28" class="widget widget_entravision_chameleon_widget_post_detail entravision-chameleon-sidebar-post-detail">		<article id="post-1304722" class="post-1304722 post type-post status-publish format-video has-post-thumbnail hentry category-estados-unidos category-salud tag-aeropuerto tag-cdc tag-covid-19 tag-viajes post_format-post-format-video market-orlando market-tampa">
			<div id="entravision_chameleon_widget_post_featured_image-9" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="320" height="350" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" loading="lazy" title="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ken-yam-RSYBi_1fhfM-unsplash.jpg?w=320&amp;h=350&amp;crop=1"><noscript><img width="320" height="350" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ken-yam-RSYBi_1fhfM-unsplash.jpg?w=320&amp;h=350&amp;crop=1" class="attachment-layout-width-complete-mobile size-layout-width-complete-mobile wp-post-image" alt="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" loading="lazy" title="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" /></noscript>		<figcaption>Foto: Ken Yam on Unsplash</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_featured_image-11" class="widget widget_entravision_chameleon_widget_post_featured_image">	<figure>
			<img width="750" height="400" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" loading="lazy" title="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ken-yam-RSYBi_1fhfM-unsplash.jpg?w=750&amp;h=400&amp;crop=1"><noscript><img width="750" height="400" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ken-yam-RSYBi_1fhfM-unsplash.jpg?w=750&amp;h=400&amp;crop=1" class="attachment-desktop-detail size-desktop-detail wp-post-image" alt="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" loading="lazy" title="Preocupación en sector turístico ante posibles medidas en vuelos nacionales" /></noscript>		<figcaption>Foto: Ken Yam on Unsplash</figcaption>			
					</figure>
			</div><div id="entravision_chameleon_widget_post_terms-8" class="widget widget_entravision_chameleon_widget_post_terms"><ul class="cat-links"><li><a href="https://noticiasya.com/categoria/estados-unidos" rel="tag">Estados Unidos</a></li><li><a href="https://noticiasya.com/categoria/salud" rel="tag">Salud</a></li></ul></div><div id="entravision_chameleon_widget_post_title-9" class="widget widget_entravision_chameleon_widget_post_title"><h1 class="entry-title"><a href="https://noticiasya.com/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales/" target="_self">
			Preocupación en sector turístico ante posibles medidas en vuelos nacionales</a>
			</h1></div><div id="entravision_chameleon_widget_post_excerpt-2" class="widget widget_entravision_chameleon_widget_post_excerpt"><p>Podría exigirse una prueba negativa a COVID-19 también para viajes domésticos</p>
</div><div id="entravision_chameleon_widget_post_date-6" class="widget widget_entravision_chameleon_widget_post_date"><time class="entry-date published" datetime="2021-02-10T18:53:25-08:00">02/10/2021 6:53 PM</time><time class="updated" datetime="2021-02-10T18:57:28-08:00">02/10/2021 6:57 PM</time></div><div id="entravision_chameleon_widget_sidebar-112" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-nuestrosheroes-single-voting"></div><div id="entravision_social_share-2" class="widget widget_entravision_social_share"><div class="social-share"><button role="switch">Compartir</button><ul><li class="social-share-facebook"><a href="https://www.facebook.com/dialog/share?app_id=703625436914858&#038;display=popup&#038;href=https%3A%2F%2Fnoticiasya.com%2F2021%2F02%2F10%2Fpreocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales%2F" data-social-provider="facebook" target="_blank">Compartir con Facebook</a></li><li class="social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F02%2F10%2Fpreocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales%2F" data-social-provider="twitter" target="_blank">Compartir con Twitter</a></li></ul></div></div><div id="eventdatewidget-2" class="widget widget_eventdatewidget"></div><div id="eventmapwidget-2" class="widget widget_eventmapwidget"></div><div id="entravision_chameleon_widget_post_content-3" class="widget widget_entravision_chameleon_widget_post_content"><div itemprop="articleBody"><p>(NOTICIAS YA).- Nuevas medidas para frenar la propagación del COVID-19 en los vuelos nacionales preocupan al sector turístico, tras su intento de recuperarse económicamente de la pandemia, los cuales podrían paralizarse.</p>
<p><a href="https://noticiasya.com/2021/02/10/rescate-sobrevivieron-mas-de-un-mes-comiendo-hasta-ratas-en-isla-desierta-de-florida/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content">Rescate: Sobrevivieron más de un mes comiendo hasta ratas en isla desierta de Florida</a></p>
<p>Luego de que este lunes Pete Buttigieg, secretario de Transporte vislumbrara que los CDC considerarían exigir una prueba negativa de COVID-19 en los vuelos domésticos, así como se pide en los viajes internacionales, el sector turístico y de aerolíneas ha reaccionado.</p>
<p>Con la implementación de esta medida podría frenarse un poco el contagio del mortal virus, reduciendo los viajes innecesarios para evitar la propagación del COVID-19.</p>
<blockquote>
<p style="text-align: center">Según la Dra. Rochelle Walensky, Directora de los CDC: &#171;Mientras más pruebas de detección estemos haciendo donde hay más reuniones de personas, detectaremos más casos asintomáticos&#187;</p>
</blockquote>
<p><span style="color: #0000ee">Walmart y Sam&#8217;s Club distribuirán vacunas contra COVID-19 esta semana</span></p>
<p>Por otra parte, representantes del sector turístico en Florida Central consideran que esta idea atrasaría la recuperación de todas las compañías de esta área, como hoteles, aerolíneas y de los demás dependientes del turismo, quienes han intentado resurgir de los embates de la pandemia del COVID-19.</p>
<blockquote>
<p style="text-align: center">La medida podría afectar los viajes corporativos, debido al tiempo de espera y la logística que implica hacerse la prueba y esperar los resultados</p>
</blockquote>
<p>En cuanto a las autoridades de las aerolíneas, el presidente de Delta Airlines se mostró en desacuerdo con esta idea, aunado a que ya American Airlines y United Airlines habían anunciado despidos de casi 27,000 trabajadores y esta medida afectaría aún más este sector, el cual se ha esforzado en implementar las normas de bioseguridad para evitar la propagación del COVID-19 durante sus vuelos.</p>
<p><a href="https://noticiasya.com/2021/02/10/sospechoso-de-asaltar-el-capitolio-es-arrestado-en-el-aeropuerto-internacional-de-orlando/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content">Sospechoso de asaltar el Capitolio es arrestado en el Aeropuerto de Orlando, se dirigía a Puerto Rico</a></p>
<p><strong>Andreína Rosal</strong>, amplia la información:</p>
		<!-- Start of Brightcove Player -->

					
			<div class="videos-player-brightcove" style="display: block; position: relative; min-width: 0px; max-width: 100%;">
				<div style="padding-top: 56%; ">
					<iframe
							src="https://players.brightcove.net/5443452546001/B10pR80UW_default/index.html?videoId=6231029124001&#038;usage=cms:wordpress:5.6.1:1.9.1:iframe&#038;autoplay"
							allowfullscreen
							webkitallowfullscreen
							mozallowfullscreen
							style="width: 100%; height: 100%; position: absolute; top: 0; bottom: 0; right: 0; left: 0;">
					</iframe>
				</div>
			</div>
		
		<!-- End of Brightcove Player -->

		
<p><a href="https://noticiasya.com/2021/02/10/asi-se-vivio-el-desfile-de-botes-de-los-tampa-bay-buccaneers-en-el-riverwalk/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content">¡Así se vivió el desfile de botes de los Tampa Bay Buccaneers en el Riverwalk!</a></p>
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id="recom_183-2"></div><br /></div><div id="entravision_chameleon_widget_post_author-5" class="widget widget_entravision_chameleon_widget_post_author"><span class="author vcard">
	<a href="https://noticiasya.com/author/joyceagsc" title="Entradas de Joyce Alexandra Salazar" rel="author">Joyce Alexandra Salazar</a></span>
<span class="avatar">
	<img alt='' src='https://secure.gravatar.com/avatar/567abf1599d0c32689488f79f1693b02?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></span>
</div><div id="bodypostcategoryclasswidget-2" class="widget widget_bodypostcategoryclasswidget"></div>		</article>
			</div><div id="entravision_chameleon_widget_sidebar-24" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside"><div id="adzerkwidget-12" class="widget widget_adzerkwidget"><div id="azk83559" class="adzerk filmstrip"><script src="https://u.tentaculos.net/89dec596-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales/"></script></div></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-1958341132" data-civicscience-widget="289449f7-c3db-e954-6dbc-c2a52d4559dc"></div></div><div id="most_read_posts_widget-3" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias-locales">Noticias Locales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/florida">Florida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/rescate">Rescate</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/sobrevivientes">Sobrevivientes</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/rescate-sobrevivieron-mas-de-un-mes-comiendo-hasta-ratas-en-isla-desierta-de-florida/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/rescate-sobrevivieron-mas-de-un-mes-comiendo-hasta-ratas-en-isla-desierta-de-florida/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Rescate: Sobrevivieron más de un mes comiendo hasta ratas en isla desierta de Florida</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/internacional">Internacional</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/europa">Europa</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/segunda-mujer-mas-vieja-del-mundo-sobrevive-a-covid-a-los-116-anos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/segunda-mujer-mas-vieja-del-mundo-sobrevive-a-covid-a-los-116-anos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Segunda mujer más vieja del mundo sobrevive a Covid a los 116 años</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/joe-biden">Joe Biden</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/la-casa-blanca-apoya-el-estimulo-para-ciudadanos-nacidos-de-inmigrantes-indocumentados/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/la-casa-blanca-apoya-el-estimulo-para-ciudadanos-nacidos-de-inmigrantes-indocumentados/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>La Casa Blanca apoya el estímulo para ciudadanos nacidos de inmigrantes indocumentados</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/rescate">Rescate</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/secuestro">Secuestro</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/empleados-de-saneamiento-rescatan-a-nina-de-10-anos-secuestrada/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=364,364 364w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=364,364 364w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/empleados-de-saneamiento-rescatan-a-nina-de-10-anos-secuestrada/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Empleados de saneamiento rescatan a niña de 10 años secuestrada</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cdc">CDC</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/cdc-usar-2-tapabocas-te-protege-mas-que-solo-uno/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/cdc-usar-2-tapabocas-te-protege-mas-que-solo-uno/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>CDC: Usar 2 tapabocas te protege más que uno solo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/dia-de-san-valentin">Dia de San Valentín</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/regalos">Regalos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tecnologia">Tecnología</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/los-6-mejores-regalos-tecnologicos-para-enamorar-este-san-valentin/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/los-6-mejores-regalos-tecnologicos-para-enamorar-este-san-valentin/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Los 6 mejores regalos tecnológicos para enamorar este San Valentín</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/deportes">Deportes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/desfile">Desfile</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/super-bowl">Super Bowl</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/super-bowl-lv">Super Bowl LV</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tampa">Tampa</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/asi-se-vivio-el-desfile-de-botes-de-los-tampa-bay-buccaneers-en-el-riverwalk/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/asi-se-vivio-el-desfile-de-botes-de-los-tampa-bay-buccaneers-en-el-riverwalk/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>¡Así se vivió el desfile de botes de los Tampa Bay Buccaneers en el Riverwalk!</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias-locales">Noticias Locales</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/capitolio">Capitolio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/washington-dc">Washington DC</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/mentira-de-trump-sobre-elecciones-robadas-costaron-mas-de-519-millones-al-capitolio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/mentira-de-trump-sobre-elecciones-robadas-costaron-mas-de-519-millones-al-capitolio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Mentira de Trump sobre &quot;elecciones robadas&quot; costaron más de $519 millones al Capitolio</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/fda">FDA</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/medicamentos">Medicamentos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/fda-aprueba-terapia-de-eli-lilly-como-tratamiento-para-covid-19/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/fda-aprueba-terapia-de-eli-lilly-como-tratamiento-para-covid-19/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>FDA aprueba terapia de Eli Lilly como tratamiento para Covid-19</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tormenta">Tormenta</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tormenta-invernal">Tormenta Invernal</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/mas-de-50-millones-de-personas-estan-bajo-una-alerta-por-feroz-tormenta-de-hielo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/mas-de-50-millones-de-personas-estan-bajo-una-alerta-por-feroz-tormenta-de-hielo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Más de 50 millones de personas están bajo una alerta por feroz tormenta de hielo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
		</div>
</div><div id="adzerkwidget-19" class="widget widget_adzerkwidget"><div id="azk45975" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/68f0821c-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales/"></script></div></div><div id="entravision_plugins_widget_outbrain-3" class="widget widget_entravision_plugins_widget_outbrain"><div class="OUTBRAIN" data-src="https://noticiasya.com/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales" data-widget-id="GS_6"></div></div></div><div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="klangoo-6" class="widget widget_klangoo"><div data-widget-id="rel_183-1"></div></div><div id="klangoo-3" class="widget widget_klangoo"><div data-widget-id="recom_183-1"></div></div><div id="klangoo-7" class="widget widget_klangoo"><div data-widget-id="ent_183-1"></div></div><div id="most_read_posts_widget-7" class="widget widget_most_read_posts_widget">		<div id="most-read-posts-container">
			<h2>Las Más Leídas</h2>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias-locales">Noticias Locales</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/florida">Florida</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/rescate">Rescate</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/sobrevivientes">Sobrevivientes</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/rescate-sobrevivieron-mas-de-un-mes-comiendo-hasta-ratas-en-isla-desierta-de-florida/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/NAUFRAGOS.png?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/rescate-sobrevivieron-mas-de-un-mes-comiendo-hasta-ratas-en-isla-desierta-de-florida/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Rescate: Sobrevivieron más de un mes comiendo hasta ratas en isla desierta de Florida</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/internacional">Internacional</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/europa">Europa</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/segunda-mujer-mas-vieja-del-mundo-sobrevive-a-covid-a-los-116-anos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_9ad2492e8fe82cf835ce70ae79cbd17c-h_f6f15b134c8bc1064550dc248ee76f52.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/segunda-mujer-mas-vieja-del-mundo-sobrevive-a-covid-a-los-116-anos/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Segunda mujer más vieja del mundo sobrevive a Covid a los 116 años</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/joe-biden">Joe Biden</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/la-casa-blanca-apoya-el-estimulo-para-ciudadanos-nacidos-de-inmigrantes-indocumentados/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2020/05/de-cunto-ser-tu-cheque-de-estmulo.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/la-casa-blanca-apoya-el-estimulo-para-ciudadanos-nacidos-de-inmigrantes-indocumentados/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>La Casa Blanca apoya el estímulo para ciudadanos nacidos de inmigrantes indocumentados</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/rescate">Rescate</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/secuestro">Secuestro</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/empleados-de-saneamiento-rescatan-a-nina-de-10-anos-secuestrada/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=364,364 364w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/PORTADA-2021-02-10T134406.157.png?resize=364,364 364w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/empleados-de-saneamiento-rescatan-a-nina-de-10-anos-secuestrada/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Empleados de saneamiento rescatan a niña de 10 años secuestrada</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/cdc">CDC</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/cdc-usar-2-tapabocas-te-protege-mas-que-solo-uno/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/GettyImages-1286591574.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/cdc-usar-2-tapabocas-te-protege-mas-que-solo-uno/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>CDC: Usar 2 tapabocas te protege más que uno solo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/dia-de-san-valentin">Dia de San Valentín</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/regalos">Regalos</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tecnologia">Tecnología</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/los-6-mejores-regalos-tecnologicos-para-enamorar-este-san-valentin/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/valentine-5954177_1920.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/los-6-mejores-regalos-tecnologicos-para-enamorar-este-san-valentin/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Los 6 mejores regalos tecnológicos para enamorar este San Valentín</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/deportes">Deportes</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/desfile">Desfile</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/super-bowl">Super Bowl</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/super-bowl-lv">Super Bowl LV</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tampa">Tampa</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/asi-se-vivio-el-desfile-de-botes-de-los-tampa-bay-buccaneers-en-el-riverwalk/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/147048072_125189012817085_8068528194196543892_n-1.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/asi-se-vivio-el-desfile-de-botes-de-los-tampa-bay-buccaneers-en-el-riverwalk/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>¡Así se vivió el desfile de botes de los Tampa Bay Buccaneers en el Riverwalk!</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/noticias-locales">Noticias Locales</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/politica">Política</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/capitolio">Capitolio</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/washington-dc">Washington DC</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/mentira-de-trump-sobre-elecciones-robadas-costaron-mas-de-519-millones-al-capitolio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/01/GettyImages-1230454894.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/mentira-de-trump-sobre-elecciones-robadas-costaron-mas-de-519-millones-al-capitolio/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Mentira de Trump sobre &quot;elecciones robadas&quot; costaron más de $519 millones al Capitolio</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/coronavirus">Coronavirus</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/fda">FDA</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/medicamentos">Medicamentos</a>
					</label>
					<label class="taxonomy-post_format">
						<a href="https://noticiasya.com/type/video">Vídeo</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/fda-aprueba-terapia-de-eli-lilly-como-tratamiento-para-covid-19/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_b512dcfb4a1473b8f4b8095c149e6e46-h_11af52a757268eefea1d76db8602d0f1.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/fda-aprueba-terapia-de-eli-lilly-como-tratamiento-para-covid-19/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>FDA aprueba terapia de Eli Lilly como tratamiento para Covid-19</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
				<article class="most-read-post">
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/instagram">Instagram</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/newsletter">Newsletter</a>
					</label>
					<label class="taxonomy-category">
						<a href="https://noticiasya.com/categoria/salud">Salud</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tormenta">Tormenta</a>
					</label>
					<label class="taxonomy-post_tag">
						<a href="https://noticiasya.com/etiqueta/tormenta-invernal">Tormenta Invernal</a>
					</label>
					<label class="taxonomy-market">
						<a href="https://noticiasya.com">Global</a>
					</label>
					<a href="https://noticiasya.com/2021/02/10/mas-de-50-millones-de-personas-estan-bajo-una-alerta-por-feroz-tormenta-de-hielo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<img width="155" height="155" src="https://noticiasya.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt loading="lazy" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?w=155&amp;h=155&amp;crop=1" data-lazy-srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=550,550 550w" data-lazy-sizes="(max-width: 155px) 100vw, 155px"><noscript><img width="155" height="155" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?w=155&amp;h=155&amp;crop=1" class="attachment-layout-thumbmail size-layout-thumbmail wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=155,155 155w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=1024,1024 1024w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=360,360 360w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=368,368 368w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=364,364 364w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_0f048250588830995dfd43a02786cc43-h_eeda9b11ac1d902e927ea4856e58f685-1.jpg?resize=550,550 550w" sizes="(max-width: 155px) 100vw, 155px" /></noscript>					</a>
					<a href="https://noticiasya.com/2021/02/10/mas-de-50-millones-de-personas-estan-bajo-una-alerta-por-feroz-tormenta-de-hielo/?utm_source=Article&amp;utm_medium=Trending-Articles&amp;utm_campaign=Related-Content">
						<h3>Más de 50 millones de personas están bajo una alerta por feroz tormenta de hielo</h3>
					</a>
					<label class="date-time">
						<time class="entry-date published updated" datetime="02/10/2021">02/10/2021</time>
					</label>
				</article>
		</div>
</div><div id="entravision_chameleon_widget_sidebar-79" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-single-aside-mobile"></div><div id="adzerkwidget-35" class="widget widget_adzerkwidget"><div id="azk39578" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales/"></script></div></div><div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="widget widget_ugcuploadformopenerwidget">
<h2 class="widgettitle">Queremos saber qué está pasando en tu ciudad</h2>
<p>Compártelo, es fácil</p>
<p><a href="/cuentalo-ya/" class="ugc-open-upload-form-modal">Sube tu contenido aqui</a></div>
</div>
		</div><div id="entravision_chameleon_widget_sidebar-22" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-sidebar-social-bar"><div id="entravision_social_widget-3" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"><h3>Me Gusta</h3></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"><h3>Síguenos</h3></a>
		</li></ul></div></div>		</main><!-- #main -->
		<aside id="secondary" class="widget-area" role="complementary">
	</aside><!-- #secondary -->
	</div><!-- .site-container -->
</div><!-- #content -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-container">
					<div id="entravision_chameleon_widget_sidebar-73" class="widget widget_entravision_chameleon_widget_sidebar entravision-chameleon-area-footer-order"><div id="nav_menu-13" class="widget widget_nav_menu"><div class="menu-footer-menu-top-container"><ul id="menu-footer-menu-top" class="menu"><li id="menu-item-904522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904522"><a href="/mercado/global">Nacional</a></li>
<li id="menu-item-904517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904517"><a href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></li>
<li id="menu-item-904518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904518"><a href="https://noticiasya.com/categoria/deportes">Deportes</a></li>
<li id="menu-item-904519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-904519"><a href="https://noticiasya.com/categoria/salud">Salud</a></li>
<li id="menu-item-904520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904520"><a href="https://noticiasya.com/categoria/politica/al-rescate">#AlRescate</a></li>
<li id="menu-item-1199321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199321"><a href="https://noticiasya.com/categoria/politica">Política</a></li>
<li id="menu-item-800868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800868"><a href="/categoria/todo-bebe/">Todo Bebé</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-menu-bottom-container"><ul id="menu-footer-menu-bottom" class="menu"><li id="menu-item-800872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800872"><a target="_blank" rel="noopener" href="https://www.entravision.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-800874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800874"><a target="_blank" rel="noopener" href="https://www.entravision.com/termsofsales/">Terms of Sales</a></li>
<li id="menu-item-800875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800875"><a target="_blank" rel="noopener" href="https://www.entravision.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1295329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1295329"><a target="_blank" rel="noopener" href="https://optout.networkadvertising.org/?c=1#!%2F">NAI Opt Out</a></li>
<li id="menu-item-800876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800876"><a target="_blank" rel="noopener" href="">Public Files</a></li>
<li id="menu-item-970714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970714"><a target="_blank" rel="noopener" href="">Political Files</a></li>
<li id="menu-item-800877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800877"><a target="_blank" rel="noopener" href="">EEO</a></li>
<li id="menu-item-800879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800879"><a target="_blank" rel="noopener" href="https://entravision.csod.com/ats/careersite/search.aspx?site=1&#038;c=entravision">Empleos</a></li>
<li id="menu-item-800880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800880"><a target="_blank" rel="noopener" href="https://www.entravision.com/mobile-tc/">Mobile Terms Of Use</a></li>
<li id="menu-item-800881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800881"><a href="/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-800882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-800882"><a href="/fcc-website-assistance/">FCC Website Assistance</a></li>
<li id="menu-item-912534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-912534"><a href="https://noticiasya.com/contacto/">Contacto</a></li>
</ul></div></div><div id="entravision_chameleon_widget_sidebar-71" class="widget widget_entravision_chameleon_widget_sidebar footer-right-content entravision-chameleon-sidebar-footer-right"><div id="icontact_signup_teaser_widget-2" class="widget widget_icontact_signup_teaser_widget">	<div class="icontact icontact-signup-teaser-widget icontact-fl-animation-no-float icontact-fl-position-middle-center">
		<h3>Regístrate aquí</h3><h4>#LasMásLeídas</h4>		<form class="icontact-signup-teaser-form" action="https://noticiasya.com/newsletter-subscription/">
			<input class="icontact-signup-teaser-email" type="email" required />
			<input class="icontact-signup-teaser-submit" type="submit" value="Suscríbete" />
		</form>
</div>	</div>
<div id="text-32" class="widget widget_text"><h2 class="widgettitle">Footer Social Network</h2>			<div class="textwidget"><div style="display:none;">
<h3>conectate con nosotros</h3>
<ul>
<li><a class="facebook" title="" href="#">Facebook</a></li>
<li><a class="twitter" title="" href="#">Twitter</a></li>
<li><a class="instagram" title="" href="#">Instagram</a></li>
</ul>
</div>
</div>
		</div><div id="text-65" class="widget widget_text"><h2 class="widgettitle">Advertise Landing Link</h2>			<div class="textwidget"><p><a class="advertise-landing-link" href="/advertise-es/">Anúnciate con Nosotros</a></p>
</div>
		</div><div id="entravision_social_widget-9" class="widget widget_entravision_social_widget"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div></div></div><div id="text-50" class="widget widget_text"><h2 class="widgettitle">Copy</h2>			<div class="textwidget"><div class="copy">Copyright © 2018 Entravision &#8211; All rights reserved.</div>
</div>
		</div><div id="backtotopwidget-2" class="widget widget_backtotopwidget"><a href="#" id="back-to-top" role="back-to-top"></a></div><div id="text-33" class="widget widget_text"><h2 class="widgettitle">Videos Fade</h2>			<div class="textwidget"><div class="videos-fade">
</div>
</div>
		</div><div id="noticiasyawidget-2" class="widget widget_noticiasyawidget"></div><div id="adzerkwidget-29" class="widget widget_adzerkwidget"><div id="azk19281" class="adzerk splash"><script src="https://u.tentaculos.net/2bb362e5-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/02/10/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales/"></script></div></div>				</div><!-- .site-container -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "65921";
			_sf_async_config.domain = "noticiasya.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Joyce Alexandra Salazar";
			_sf_async_config.sections = "Estados Unidos, Salud";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Podria exigirse una prueba negativa a COVID-19 tambien para viajes domesticos" } );
dataLayer.push( { "meta_keywords": "aeropuertos, aerolineas, vuelos, viajes, test, prueba negativa, CDC, vuelos domesticos, viajes nacionales, turismo, COVID-19, coronavirus, Florida, Tampa Bay, Orlando, casos, contagios, pacientes, hospitalizaciones, hospitalizados, muertes, residentes, Departamento de Salud, alza, aumento, hospitales, fallecimientos, decesos, virus, cifras, conteo" } );
dataLayer.push( { "meta_title": "Preocupado sector turistico ante posibles medidas en vuelos nacionales" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2021-02-10 18:53:25" } );
dataLayer.push( { "slug": "preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales" } );
dataLayer.push( { "word_counter": 268 } );
dataLayer.push( { "links_counter": 3 } );
dataLayer.push( { "featured_image": "https:\/\/noticiasya.com\/wp-content\/uploads\/sites\/3\/2021\/02\/ken-yam-RSYBi_1fhfM-unsplash.jpg?w=155&h=155&crop=1" } );
dataLayer.push( { "author_id": "189036603" } );
dataLayer.push( { "tags": "Aeropuerto,CDC,Covid-19,Viajes" } );
dataLayer.push( { "categories": "Estados Unidos,Salud" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2021\/02\/10\/preocupacion-en-sector-turistico-ante-posibles-medidas-en-vuelos-nacionales\/" } );
dataLayer.push( { "markets": "Orlando,Tampa Bay" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<section id="videos-brightcove-watch" data-post-id="1304722">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Preocupación en sector turístico ante posibles medidas en vuelos nacionales</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Info</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">Podría exigirse una prueba negativa a COVID-19 también para viajes domésticos</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
<script id='icontact-subscriber-script-js-extra'>
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
</script>
<script id='social-js-extra'>
var socialSettings = {"baseUrl":"https:\/\/webservices3.entravision.com","callbackUrl":"https:\/\/noticiasya.com\/wp-content\/plugins\/social\/public\/html\/callback.html","groupId":"1","signatureLifespan":"300"};
</script>
<script id='sticky-menus-js-extra'>
var stickyMenus = {"scrollThreshold":"400"};
</script>
<script id='videos-brightcove-watch-js-extra'>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"f6356b38e3","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script id='videos-brightcove-play-on-focus-js-extra'>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script type='text/javascript' src='https://noticiasya.com/_static/??-eJyVk91SgzAQhV/IkKk4jl44PoqzbNYQmmQxP1R8esFahWlT5SJD9vCdsyEk8tALZJ/IJ9nbrI2P0swC4CTkxhqUXZQdDBAxmD5VXbyRF0y/xMKG7Bz7kmXC2VoKi1nlTBG/2EGxK8YTBGwF+RY8kpJoIUaKm+Khg/dNBhompNgjMhqwC/woFPFkcD8KRz6vi40/gfem/N1Z4zw2ReZQXPNgFHGUTTC6TcgDyQMkbLftehx9cUHnDY7KH/y/oEVob2EU7MUrY3m/z20u22R6S8LlRCWbhY9RWAb1dbXeMoWxiuwhXDv+K9NPcaKNR5sVxfnlVJJrSF1LS6z1dOFOzxLWgmty0BRe5nM3h6+V7xbP7ml3v7utHx7ru7r7BHbxpCw='></script>
<script src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.9' id='klangoo-wp-script-js'></script>
<script async="async" src='https://get.civicscience.com/jspoll/5/csw-polyfills.js?ver=5.6.1' id='civic-science-js'></script>
<script async="async" src='https://widgets.outbrain.com/outbrain.js?ver=5.6.1' id='outbrain-js'></script>
<script id='icontact-js-extra'>
var icontact_settings = {"ajax_url":"https:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","ajax_mode_action":"icontact_ajax_mode","ajax_mode_nonce":"942c16a19a","ajax_mode_thanks_message":"Gracias por Suscribirte !","ajax_mode_error_message":"Ha ocurrido un error al suscribirte. Por favor, int\u00e9ntalo de nuevo m\u00e1s tarde.","ajax_mode_thanks_message_type":"1","submit_button_disabled_text":"Enviando ...","js_validation_error_message_emtpy_email":"El campo Email no puede ser vacio.","js_validation_error_message_invalid_email":"El email ingresado es inv\u00e1lido."};
</script>
<script id='back_to_top-js-extra'>
var back_to_top_i18n = {"duration":"","show_since":""};
</script>
<script type='text/javascript' src='https://noticiasya.com/_static/??-eJx1jVsKg0AMRTdUjSIM/RGXIjFKyThmBhNbunsfFFqKwv25JzlceKWMotggBiksDxYF3gHSBpYuMIH/otzrDU6UDmlsLW5J+/tPzSeWK0uiMTHqG9sYevD4RKWZ0+XMn3Cc1T4TzVSXrrgXrqwq51dZSFFz'></script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'184129466',post:'1304722',tz:'-8',srv:'noticiasya.com'} ]);
	_stq.push([ 'clickTrackerInit', '184129466', '1304722' ]);
</script>
	</body>
</html>
