<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<meta name="description" content="&quot;Yo no reaccioné porque cuando él me atacó me presionó el cuello&quot;, dijo la víctima quien aún no entiende las razones de la golpiza..." />
<meta name="keywords" content="centroamérica, newsletter, noticias locales, policiales, maryland" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>Video exclusivo: centroamericano recibe brutal golpiza en incidente por furia al volante en Maryland &#8211; Noticias Ya</title>
<meta name='robots' content='max-image-preview:large' />
<script>var geolocation_settings={"default_location":"default","current_market":false,"method":"url","cookie":{"name":"geolocation_market_v4","expires":"Thu, 29 Apr 2021 18:43:59 UTC"},"service":"https:\/\/webservices3.entravision.com\/geolocation\/market?default=nacional&provider=db-ip&type=tv","sync":true,"markets":{"colorado":0,"corpus-christi":1,"costa-central":2,"el-centro":3,"el-paso":4,"frontera":5,"hartford-springfield":6,"kansas":7,"laredo":8,"las-vegas":9,"los-angeles":10,"lubbock":11,"midland-odessa":12,"monterey-salinas":13,"nacional":14,"nueva-inglaterra":15,"nuevo-mexico":16,"orlando":17,"palm-springs":18,"reno":19,"san-angelo":20,"san-diego":21,"tampa":22,"el-valle":23,"washington-dc":24}};var geolocation_are_cookies_enabled=function(){var e=!(void 0===navigator.cookieEnabled||!navigator.cookieEnabled)||null;if(!e){document.cookie="__wpcomgeo_testcookie=1",-1!==document.cookie.indexOf("__wpcomgeo_testcookie=1")&&(e=!0);var o=new Date(1981,7,16);document.cookie="__wpcomgeo_testcookie=1;expires="+o.toUTCString()}return e},geolocation_parse_from=function(e,o,t){for(var i=e.split(t),n="",a=0;a<i.length;a++){for(;" "===i[a].charAt(0);)i[a]=i[a].substring(1);if(0===i[a].indexOf(o+"=")){n=i[a].substring(o.length+1,i[a].length);break}}return n},geolocation_set_cookie=function(e){var o=geolocation_settings.cookie.name;document.cookie=encodeURIComponent(o)+"="+encodeURIComponent(e)+"; expires="+geolocation_settings.cookie.expires+"; path=/"},geolocation_set_market=function(e){var o=!1;return geolocation_settings.default_market&&e===geolocation_settings.default_location&&(e=geolocation_settings.default_market),geolocation_set_cookie(e),e!==geolocation_settings.default_location&&("url"===geolocation_settings.method?geolocation_settings.current_market||(o="/"+e+window.location.pathname):o=window.location.pathname),o},geolocation_get_distance=function(e,o){var t=e.latitude*Math.PI/180,i=e.longitude*Math.PI/180,n=o.latitude*Math.PI/180,a=o.longitude*Math.PI/180;return 12742*Math.asin(Math.sqrt(Math.pow(Math.sin((n-t)/2),2)+Math.cos(t)*Math.cos(n)*Math.pow(Math.sin((a-i)/2),2)))},override_market=geolocation_parse_from(window.location.search.substring(1),"override_market","&"),redirect=!1;if("undefined"==typeof navigator||navigator.onLine)if(override_market&&void 0!==geolocation_settings.markets[override_market]&&override_market!=geolocation_settings.current_market)redirect=window.location.pathname.replace(/\?override_market=.+/,""),"url"===geolocation_settings.method&&(geolocation_settings.current_market&&(redirect=redirect.replace("/"+geolocation_settings.current_market+"/","/")),redirect="/"+override_market+redirect),geolocation_set_cookie(override_market);else{var cookie_name=geolocation_settings.cookie.name,market=!!cookie_name&&geolocation_parse_from(document.cookie,geolocation_settings.cookie.name,";");if(market)market===geolocation_settings.default_location||geolocation_settings.current_market||void 0===geolocation_settings.markets[market]||(redirect="url"===geolocation_settings.method?"/"+market+window.location.pathname:window.location.pathname+"?m="+market);else{do_not_set_market=!1,market=geolocation_settings.default_location;try{if(!geolocation_are_cookies_enabled())throw"Geolocation Error: Cookies disabled";if(geolocation_settings.service){if(!window.XMLHttpRequest)throw"Geolocation Error: AJAX disabled";var xhr=new XMLHttpRequest;if(xhr.open("GET",geolocation_settings.service,!1),xhr.send(null),200===xhr.status&&window.JSON){var response=JSON.parse(xhr.responseText);response&&(market=response)}}else{if(do_not_set_market=!0,!navigator.geolocation)throw"Geolocation not supported by browser";navigator.geolocation.getCurrentPosition(function(e){var o=geolocation_settings.threshold;for(var t in geolocation_settings.markets){var i=geolocation_get_distance(e.coords,geolocation_settings.markets[t]);i<o&&(o=i,market=t)}var n=geolocation_set_market(market);n&&(window.location=n)})}}catch(e){}do_not_set_market||(redirect=geolocation_set_market(market))}}redirect&&(window.location=redirect);</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasya.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://noticiasya.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='icontact-css'  href='https://noticiasya.com/wp-content/plugins/icontact/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='social-css'  href='https://noticiasya.com/wp-content/plugins/social/public/css/social.css?ver=1' media='all' />
<link rel='stylesheet' id='videos-brightcove-watch-css'  href='https://noticiasya.com/wp-content/plugins/videos/brightcove/watch.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='noticiasya_styles-css'  href='https://noticiasya.com/wp-content/plugins/noticiasya/lib/../assets/dist/css/index.css?ver=1.5.9' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticiasya.com/wp-content/mu-plugins/jetpack-9.6/css/jetpack.css?ver=9.6.1' media='all' />
<!-- CookiePro Cookies Consent Notice start for noticiasya.com -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="5fe8a967-1d18-40a3-bb5f-b01a70f8a5a0" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end for noticiasya.com --><script type='text/javascript' src='https://noticiasya.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZoYWpgaGlpUUWAK+AIig='></script>
<link rel="https://api.w.org/" href="https://noticiasya.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasya.com/wp-json/wp/v2/posts/1320705" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/pcsAu6-5xzH' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F04%2F28%2Fvideo-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F04%2F28%2Fvideo-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland%2F&#038;format=xml" />
<link rel="canonical" href="https://noticiasya.com/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta itemprop="identifier" content="1320705"/>
		<meta itemprop="headline" content="Video exclusivo: centroamericano recibe brutal golpiza en incidente por furia al volante en Maryland"/>
		<meta itemprop="description" content="&quot;Yo no reaccioné porque cuando él me atacó me presionó el cuello&quot;, dijo la víctima quien aún no entiende las razones de la golpiza..."/>
		<meta itemprop="pageType" content="video"/>
		<meta itemprop="datePublished" content="2021-04-28T17:58:53+00:00"/>
        <meta itemprop="dateModified" content="2021-04-28T17:59:24+00:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Jackeline Quijano"/>

					<meta itemprop="thumbnailUrl" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/golpiza.png?w=362"/>
					<meta itemprop="magnet:videoplatform" content="Brightcove"/>
		<meta itemprop="magnet:videoid" content="6250909555001"/>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta property="fb:app_id" content="703625436914858" /><style type='text/css'>img#wpstats{display:none}</style>
		<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="amphtml" href="https://noticiasya.com/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Video exclusivo: centroamericano recibe brutal golpiza en incidente por furia al volante en Maryland" />
<meta property="og:url" content="https://noticiasya.com/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/" />
<meta property="og:description" content="&#171;Yo no reaccioné porque cuando él me atacó me presionó el cuello&#187;, dijo la víctima quien aún no entiende las razones de la golpiza&#8230;" />
<meta property="article:published_time" content="2021-04-28T17:58:53+00:00" />
<meta property="article:modified_time" content="2021-04-28T17:59:24+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/golpiza.png" />
<meta property="og:image:width" content="669" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Video exclusivo: centroamericano recibe brutal golpiza en incidente por furia al volante en Maryland" />
<meta name="twitter:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/golpiza.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1320705 single-format-video wp-custom-logo fadeIn geolocation-market-default default">
<div id="page" class="site custom-header">
	<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

	<div id="site-container--global_navigation_widget-2" class="widget widget_global_navigation_widget">
        <div class="navbar-wrap clearfix" id="head-navs">
            <nav id="brandNav" class="navbar navbar-inverse">
                <div class="container-fluid line-sub">
                    <div class="navbar-container">

                        <div class="navbar-header">

                            <!-- Isologo nya -->
                            <a href="https://noticiasya.com" class="isologo-nya"></a>

                            <!-- Menu Hamburguer -->
                            <a href="#" class="burger-button"><i class="evc-icon -icon-menu"></i></a>

                            <!-- Close Mobile / Main Menu -->
                            <div class="mobile-menu-close">
                                <div class="animated-menu-icon -active">
                                    <div class="animated-menu-icon-bar"></div>
                                    <div class="animated-menu-icon-bar"></div>
                                    <div class="animated-menu-icon-bar"></div>
                                </div>
                            </div>

                            <!-- Search -->
                            <a href="/" class="btn btn--search btn--has-icon-before search-form-open hidden-xs"><i class="evc-icon -icon-search"></i></a>

                            <!-- Market -->
                            <a href="https://noticiasya.com" class="market hidden-xs"></a>

                            <!-- Market Selector -->
                            
                            <!-- Menu top -->
                            <div class="navbar-collapse collapse" id="navbar--top">
                                <ul id="menu-menu-top" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305140" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305140 navbar-nav-item--juntos"><a class="nav-menu__link--juntos" title="Juntos" href="https://noticiasya.com/categoria/juntos">Juntos</a><style>.navbar--menu .navbar-nav-item a[title="Juntos"]:before{background-color:#cc33cc}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305141" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305141 navbar-nav-item--juntas"><a class="nav-menu__link--juntas" title="Juntas" href="https://noticiasya.com/categoria/juntas">Juntas</a><style>.navbar--menu .navbar-nav-item a[title="Juntas"]:before{background-color:#28c6f5}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305151" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag navbar-nav-item menu-item-1305151 navbar-nav-item--vacuna-covid-19"><a class="nav-menu__link--vacuna-covid-19" title="Vacuna COVID-19" href="https://noticiasya.com/etiqueta/vacuna-covid-19">Vacuna COVID-19</a><style>.navbar--menu .navbar-nav-item a[title="Vacuna COVID-19"]:before{background-color:}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1306412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-nav-item menu-item-1306412 navbar-nav-item--el-tiempo dropdown"><a href="/categoria/el-tiempo/" class="menu-title-dropdown">El Tiempo</a><a class="nav-menu__link--el-tiempo" title="El Tiempo" href="#" data-toggle="dropdown" class="navbar-nav-item dropdown-toggle" aria-haspopup="true"><i class="evc-icon -arrow-dropdown-menu"></i></a><style>.navbar--menu .navbar-nav-item a[title="El Tiempo"]:before{background-color:#3a3939}</style>
<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--el-tiempo"
>	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1306411" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1306411 navbar-nav-item--pronostico"><a class="nav-menu__link--pronostico" title="Pronóstico" href="https://noticiasya.com/categoria/el-tiempo/pronostico">Pronóstico</a><style>.navbar--menu .navbar-nav-item a[title="Pronóstico"]:before{background-color:#bababa}</style></li>
</ul>
</li>

<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--contenido-patrocinado"
></li>
</ul>
</li>
</li>
</li>
</li>
</li>
</li>

<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--preguntale-al-experto"
></li>
</li>
</li>
</ul>
</li>

<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--promociones"
></li>
</ul>
</li>
</ul>                            </div>

                            <!-- Mantente Informado -->
                            <a href="/" class="btn navbar-btn join-request-open">Suscr&iacute;bete</a>

                        </div>
                    </div>
                </div>

                <div class="navbar-header logo-bar">
                    <a class="navbar-brand -centered" href="https://noticiasya.com">
                                                    <img src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ny_logo.png" alt="Noticias Ya">
                        
                                            </a>
                </div>
            </nav>

            <div id="subTop" class="navbar navbar-inverse visible-xs-block">
                <div class="container-fluid line-sub">
                    <div class="navbar-container">
                        <div class="navbar-header">
                            <a href="/" class="market"></a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="navbar-wrap--menu">
                <nav id="mainNav" class="navbar navbar-default navbar--menu">
                    <div class="container-fluid">
                        <div class="navbar-container">
                            <!-- / Most Right Navbar END -->
                            <div class="navbar-collapse collapse" id="navbar-collapse">
                                <ul id="menu-menu-main" class="navbar-main nav navbar-nav navbar-left"></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor navbar-nav-item menu-item-1305145 navbar-nav-item--estados-unidos"><a class="nav-menu__link--estados-unidos" title="Estados Unidos" href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a><style>.navbar--menu .navbar-nav-item a[title="Estados Unidos"]:before{background-color:#828daf}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor navbar-nav-item menu-item-1305146 navbar-nav-item--internacional"><a class="nav-menu__link--internacional" title="Internacional" href="https://noticiasya.com/categoria/internacional">Internacional</a><style>.navbar--menu .navbar-nav-item a[title="Internacional"]:before{background-color:#d9909a}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305147" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305147 navbar-nav-item--inmigracion"><a class="nav-menu__link--inmigracion" title="Inmigración" href="https://noticiasya.com/categoria/inmigracion">Inmigración</a><style>.navbar--menu .navbar-nav-item a[title="Inmigración"]:before{background-color:#acc65c}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305148" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305148 navbar-nav-item--politica"><a class="nav-menu__link--politica" title="Política" href="https://noticiasya.com/categoria/politica">Política</a><style>.navbar--menu .navbar-nav-item a[title="Política"]:before{background-color:#e46161}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305149" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305149 navbar-nav-item--salud"><a class="nav-menu__link--salud" title="Salud" href="https://noticiasya.com/categoria/salud">Salud</a><style>.navbar--menu .navbar-nav-item a[title="Salud"]:before{background-color:#7dbfd5}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1313310" class="menu-item menu-item-type-custom menu-item-object-custom navbar-nav-item menu-item-1313310 navbar-nav-item--buen-provecho"><a class="nav-menu__link--buen-provecho" title="Buen Provecho" href="/buen-provecho/">Buen Provecho</a><style>.navbar--menu .navbar-nav-item a[title="Buen Provecho"]:before{background-color:#b974b7}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1306839" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1306839 navbar-nav-item--deportes"><a class="nav-menu__link--deportes" title="Deportes" href="https://noticiasya.com/categoria/deportes">Deportes</a><style>.navbar--menu .navbar-nav-item a[title="Deportes"]:before{background-color:#ffc300}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305150" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305150 navbar-nav-item--entretenimiento"><a class="nav-menu__link--entretenimiento" title="Entretenimiento" href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a><style>.navbar--menu .navbar-nav-item a[title="Entretenimiento"]:before{background-color:#b974b7}</style></li>
</ul>
                                                            </div>

                        </div>
                    </div>
                </nav>
            </div>
        </div>

    </div>
	<div id="content" class="site-content site-content-single">
		<div id="wrap" class="wrap-default wrap-single">

<style>
    #wrap.wrap-single:before {
        background-color: #d9909a    }
</style>

<div class="container single-container">
    <div class="grid" style="background: #fff;">
        <div id="primary" class="content-area grid__item small--full large-up--three-quarters">
            <main id="main" class="site-main">

                

<nav class="entry-breadcrumbs">
    <a class="bread_base" href="https://noticiasya.com">Home</a> <span class="bread_separator">/</span>

                    <a href="https://noticiasya.com/categoria/internacional">Internacional</a>
                                        <span class="bread_separator">/</span>
                                    <a href="https://noticiasya.com/categoria/internacional/centroamerica">Centroamérica</a>
                
</nav>


                
                
<article id="post-1320705" class="post-single with_thumb post-1320705 post type-post status-publish format-video has-post-thumbnail hentry category-centroamerica category-newsletter category-noticias-locales category-policiales tag-maryland post_format-post-format-video market-washington-dc" data-sponsored="false">
    
	<div class="post-single__tags entry-tags ">
        
        		<a class="post-tags" href="https://noticiasya.com/etiqueta/maryland">#Maryland</a> 	</div>

			<div class="entry-comment-link post-single__comment-link">
					</div><!-- .entry-comment-link -->
	
	
            <header class="entry-header post-single__title">
            <h1 class="post-single__heading entry-title">Video exclusivo: centroamericano recibe brutal golpiza en incidente por furia al volante en Maryland</h1><p>&#171;Yo no reaccioné porque cuando él me atacó me presionó el cuello&#187;, dijo la víctima quien aún no entiende las razones de la golpiza&#8230;</p>
<a class="post-tags" href="https://noticiasya.com/etiqueta/maryland">#Maryland</a> 
        </header><!-- .entry-header -->
                        <div class="entry-meta post-single__meta">
                <span class="post-single__meta__prefix" >Por</span>                <span class="byline"> <span class="author vcard"><a class="url fn n" href="https://noticiasya.com/author/jackelinequijano">Jackeline Quijano</a></span></span><p class="letter_us">Tu opinión cuenta, escríbenos a <a href="mailto:service@noticiasya.com" >service@noticiasya.com <i class="evc-icon -icon-arrow-button"></i></a></p><div class="single-share-column col-md-6 shared-icons"><div class="social-share"><button role="switch">Compartir</button><ul><li class="social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F04%2F28%2Fvideo-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland%2F" data-social-provider="twitter" target="_blank">Compartir con Twitter</a></li><li class="social-share-facebook"><a href="https://www.facebook.com/dialog/share?app_id=703625436914858&#038;display=popup&#038;href=https%3A%2F%2Fnoticiasya.com%2F2021%2F04%2F28%2Fvideo-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland%2F" data-social-provider="facebook" target="_blank">Compartir con Facebook</a></li></ul><div id="social-copy-link"><input id="social-input-copy-link" type="text" readonly="readonly" value="https://noticiasya.com/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/"><a class="social-copy-link" href="#">Copiar</a></div></div></div><span class="posted-on"><time class="entry-date published" datetime="miéAMPDTE_173C">abril 28, 2021, 10:58 am PST</time></span>                <!-- . ' | ' -->

            </div><!-- .entry-meta -->
        
		<div class="entry-content post-single__body">

		            <div class="post-single__thumb-wrap entry-header-thumb">
                
            <div class="post-single__image post-thumbnail img-responsive">
                <img width="669" height="428" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/golpiza.png?w=669" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" data-attachment-id="1320716" data-permalink="https://noticiasya.com/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/golpiza-4/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/golpiza.png" data-orig-size="669,428" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="golpiza en Maryland" data-image-description="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/golpiza.png?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/golpiza.png?w=669" />            </div><!-- .post-thumbnail -->
            
        
                            </div>

                            <div class="post-single__before-text-content">
                    <section id="entravision_plugins_widget_trinity-2" class="widget sidebar__item widget_entravision_plugins_widget_trinity"><script type="text/javascript" src="https://trinitymedia.ai/player/trinity/2900001547/?pageURL=https://noticiasya.com/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/&#038;language=es-MX&#038;voiceGender=f&#038;textSelector=IC5wb3N0LXNpbmdsZV9fYm9keSBwLCAucG9zdC1zaW5nbGUtcmVjaXBlX2NvbnRlbnRfaGVhZCwgLnBvc3Qtc2luZ2xlX190aXRsZSwgLl9tZXRhLWZpZWxkX3JlY2lwZS1wcm90aXBz"></script></section><section id="adzerkwidget-104" class="widget sidebar__item widget_adzerkwidget"><div id="azk14597" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/"></script></div></section>                </div>
            
		
        <div class="post-single__content-wrap" id="__content_wrap">
		<div itemprop="articleBody"><p>(NOTICIAS YA).- Un nuevo caso de furia al volante se registró en uno de los vecindarios hispanos en Maryland, en el que un centroamericano fue víctima de un brutal ataque, que residentes deicen que ocurren lamentablemente con frecuencia.</p>
<blockquote><p>El joven hondureno, quien fue la víctima, dice que iba conduciendo y en un cruce otro vehículo que al parecer iba a exceso de velocidad, tuvo que salir de la vía para evitar impactarlos. Ese incidente desató la furia del agresor.</p></blockquote>
<p><a href="https://noticiasya.com/2020/08/22/videoinmigrante-mexicana-denuncia-ser-victima-de-racismo/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content">VIDEO: Inmigrante mexicana denuncia ser víctima de racismo</a></p>
<p>Aunque el hondureño dijo en repetidas ocasiones "I'm sorry bro" (disculpame hermano), la furia del otro conductor lo llevó a los golpes.</p>
<blockquote><p>En medio del dolor, la irracionalidad y los golpes, se escucha la disculpa de este joven, que aún no entiende porque Benjamin Scott Trammell, de 22 años, se ensañó en su contra.</p></blockquote>
<p>La víctima nos dijo que: "él me siguió y yo me detuve y él se bajó y comenzó a decirme cosas, de repente la persona me atacó. Yo no reaccioné porque cuando él me ataca me presionó el cuello".</p>
<p>Sin tregua, Trammel continuó golpeándolo varias veces como se puede apreciar en este video que se hizo viral.</p>
<p>"Me levantó y me empujó para abajo, me dio otro golpe en la frente y yo no pude hacer nada", nos dijo la víctima.</p>
<p><a href="https://noticiasya.com/2020/09/24/el-racismo-sale-caro-y-ee-uu-ha-perdido-16-billones-por-esta-razon/?utm_source=Article&utm_medium=Internal-Link&utm_campaign=Related-Content">LEE: El racismo sale caro y EE.UU. ha perdido $16 billones por esta razón</a></p>
<p>De acuerdo a la organización Rise Coalition, este tipo de agresiones en contra de los inmigrantes son comunes en el condado de Frederick en Maryland.</p>
<p><strong>El llamado que hacen tanto la víctima como activistas a las autoridades es que esto no vuelva a pasar, piden que se haga justicia y que el agresor pague por su crimen.</strong></p>
<blockquote><p>Benjamin Scott Trammell,  de 22 años enfrenta un cargo por agresión en segundo grado y debe presentarse ante una  corte de frederick el primero de junio en horas de la tarde.</p></blockquote>
		<!-- Start of Brightcove Player -->

					
			<div class="videos-player-brightcove" style="display: block; position: relative; min-width: 0px; max-width: 100%;">
				<div style="padding-top: 56%; ">
					<iframe
							src="https://players.brightcove.net/5443452546001/B1inGfYLZ_default/index.html?videoId=6250909555001&#038;usage=cms:wordpress:5.7.1:2.1.1:iframe&#038;autoplay"
							allowfullscreen
							webkitallowfullscreen
							mozallowfullscreen
							style="width: 100%; height: 100%; position: absolute; top: 0; bottom: 0; right: 0; left: 0;">
					</iframe>
				</div>
			</div>
		
		<!-- End of Brightcove Player -->

		
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br /><div data-widget-id=""></div><br />        </div>

    
                <div class="post-single__after-text-content">
              <section id="adzerkwidget-106" class="widget sidebar__item widget_adzerkwidget"><div id="azk90434" class="adzerk leaderboard"><script src="https://u.tentaculos.net/d238d5b1-919b-11eb-9bcc-0685dc1fc043/t.js" evc-market="/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/"></script></div></section>          </div>
                    
	</div><!-- .entry-content -->
    
        
</article><!-- #post-1320705 -->

                
                
            </main><!-- #main -->
        </div><!-- #primary -->
        <div class="grid__item small--full large-up--one-quarter">
            
<aside id="secondary" class="sidebar widget-area sidebar-single">
	<section id="popular-post-widget-10" class="widget sidebar__item popular-post-widget"><h2 class="h4 widget-title">Las Más Leídas</h2>
<article id="post-1319670" class="post-card post-card--popular-posts post-1319670 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-newsletter category-salud tag-infidelidad tag-vacuna-covid-19 market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/04/23/la-infidelidad-es-motivo-para-vacunarse-revela-una-encuesta/" aria-hidden="true" tabindex="-1" data-alt="Pixabay">
                <img width="1024" height="667" src="https://noticiasya.com/wp-content/uploads/sites/3/2019/05/feet-2605664_1280.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="pareja" loading="lazy" data-attachment-id="1090105" data-permalink="https://noticiasya.com/2019/05/07/revelan-que-las-mujeres-mexicanas-son-las-mas-infieles-del-mundo/feet-2605664_1280/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2019/05/feet-2605664_1280.jpg" data-orig-size="1280,834" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feet-2605664_1280" data-image-description="&lt;p&gt;sexo pareja&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2019/05/feet-2605664_1280.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2019/05/feet-2605664_1280.jpg?w=1024" />            </a>

            
        		</div>

				<div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/04/23/la-infidelidad-es-motivo-para-vacunarse-revela-una-encuesta/" rel="bookmark">La infidelidad es motivo para vacunarse, revela una encuesta</a></h2>			</header><!-- .entry-header -->
            <span class="byline"> <span class="author vcard"><a href="https://noticiasya.com/author/acruzweb" title="Entradas de Arlene Cruz" rel="author">Arlene Cruz</a></span></span>
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1319670 -->


<article id="post-1319257" class="post-card post-card--popular-posts post-1319257 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/04/21/declaran-alerta-en-yuma/" aria-hidden="true" tabindex="-1" data-alt="">
                <img width="1024" height="577" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/IMG_20210421_163853.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" data-attachment-id="1319275" data-permalink="https://noticiasya.com/2021/04/21/declaran-alerta-en-yuma/img_20210421_163853/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/IMG_20210421_163853.jpg" data-orig-size="1278,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20210421_163853" data-image-description="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/IMG_20210421_163853.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/IMG_20210421_163853.jpg?w=1024" />            </a>

            
        		</div>

				<div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/04/21/declaran-alerta-en-yuma/" rel="bookmark">Declaran alerta en Yuma</a></h2>			</header><!-- .entry-header -->
            <span class="byline"> <span class="author vcard"><a href="https://noticiasya.com/author/victorramirez" title="Entradas de victorramirez" rel="author">victorramirez</a></span></span>
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1319257 -->


<article id="post-1320472" class="post-card post-card--popular-posts post-1320472 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion category-politica market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/04/27/biden-nomina-al-sheriff-de-texas-como-jefe-de-ice/" aria-hidden="true" tabindex="-1" data-alt="Condado de Harris">
                <img width="400" height="292" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/2020_Sheriff-Ed-Gonzalez-e1619553670400.jpg?w=400" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" data-attachment-id="1320476" data-permalink="https://noticiasya.com/2021/04/27/biden-nomina-al-sheriff-de-texas-como-jefe-de-ice/2020_sheriff-ed-gonzalez/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/2020_Sheriff-Ed-Gonzalez-e1619553670400.jpg" data-orig-size="400,292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sheriff Ed Gonzalez" data-image-description="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/2020_Sheriff-Ed-Gonzalez-e1619553670400.jpg?w=336" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/04/2020_Sheriff-Ed-Gonzalez-e1619553670400.jpg?w=400" />            </a>

            
        		</div>

				<div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/04/27/biden-nomina-al-sheriff-de-texas-como-jefe-de-ice/" rel="bookmark">Biden nomina a sheriff de Texas como jefe de ICE</a></h2>			</header><!-- .entry-header -->
            <span class="byline"> <span class="author vcard"><a href="https://noticiasya.com/author/mfacundoentravision" title="Entradas de Marcia Facundo" rel="author">Marcia Facundo</a></span></span>
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1320472 -->

</section><section id="adzerkwidget-111" class="widget sidebar__item widget_adzerkwidget"><div id="azk60946" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/68f0821c-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/"></script></div></section><section id="adzerkwidget-112" class="widget sidebar__item widget_adzerkwidget"><div id="azk30450" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/8aa7ac6c-919e-11eb-9bcc-0685dc1fc043/t.js" evc-market="/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/"></script></div></section><section id="elfsight_widget-5" class="widget sidebar__item widget_elfsight_widget"><div class="eapps-facebook-feed_head-tile"><h2 style="margin-botton:5px;line-height:22px;font-size:20px;font-weight:900">Síguenos en nuestras redes</h2><img class="img-title" src="https://noticiasya.com/wp-content/plugins/elfsight/images/social-media-illustrations.svg"></div>
<!-- Elfsight Widget -->
<div class="elfsight-app-dabb47ca-55ef-49cf-bc88-ec2460b0bf60"></div>
<div class="col-md-12 footer-text" style="max-width: 302px;"><p><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank">Visita nuestro <b>Facebook <i class="entravision-icon -arrow-right"></i></b></a></p></div>
<!-- End Elfsight Widget --></section><section id="adzerkwidget-113" class="widget sidebar__item widget_adzerkwidget"><div id="azk72527" class="adzerk"><script src="https://u.tentaculos.net/89dec596-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/"></script></div></section><section id="rpwe_widget-55" class="widget sidebar__item recent-posts-widget post-list-container"><h2 class="h4 widget-title">LOS VIDEOS MÁS VISTOS</h2>
<article id="post-1304960" class="post-card post-card--recent-posts post-1304960 post type-post status-publish format-video has-post-thumbnail hentry category-inmigracion category-politica category-videos tag-derechos-humanos tag-inmigracion post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/02/11/biden-planea-terminar-con-la-politica-migrante-de-quedarse-en-mexico/" aria-hidden="true" tabindex="-1" data-alt="Spencer Platt/Getty Images">
                <img width="1024" height="683" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1057652040.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1057652040.jpg 3000w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1057652040.jpg?resize=1536,1024 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1057652040.jpg?resize=2048,1365 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1292646" data-permalink="https://noticiasya.com/2020/12/10/se-forma-nueva-caravana-migrante-en-honduras-motivada-por-la-crisis/thousands-of-hondurans-in-migrant-caravan-continue-march-through-mexico/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1057652040.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CORDOBA, MEXICO - NOVEMBER 05:  Hundreds of members of the Central American migrant caravan move in the early morning hours towards their next destination of Puebla on November 05, 2018 in Cordoba, Mexico. The group of migrants, many of them fleeing violence in their home countries, have not taken a rest day in nearly a week as they travel towards the United States border. As fatigue from the heat, distance and poor sanitary conditions has set in, the numbers of people participating in the march has slowly dwindled but a significant group numbering in the thousands are still determined to get to the United States. The United States will deploy over 5,000 active-duty troops to the U.S.-Mexico border in an effort to prevent members of the migrant caravan from illegally entering the country.  (Photo by Spencer Platt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Thousands Of Hondurans In Migrant Caravan Continue March Through Mexico&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Caravana migrante &#8211; Noticiasya" data-image-description="&lt;p&gt;México, Honduras, inmigración, hondureños, asilo, 2018&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1057652040.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-1057652040.jpg?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                    <a class="post-tags" href="https://noticiasya.com/etiqueta/derechos-humanos">#DerechosHumanos</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/inmigracion">#Inmigración</a>                 </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/02/11/biden-planea-terminar-con-la-politica-migrante-de-quedarse-en-mexico/" rel="bookmark">Biden planea terminar con la política migrante de ‘Quedarse en México’</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1304960 -->


<article id="post-1304888" class="post-card post-card--recent-posts post-1304888 post type-post status-publish format-video has-post-thumbnail hentry category-instagram category-newsletter category-politica category-videos tag-derechos-humanos tag-inmigrantes tag-los-angeles post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/02/11/casi-19-mil-inmigrantes-detenidos-ilegalmente-recibiran-14-millones/" aria-hidden="true" tabindex="-1" data-alt="(Foto: John Moore/Getty Images)">
                <img width="1024" height="683" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-450371185.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="solitary confinement" loading="lazy" data-attachment-id="1294457" data-permalink="https://noticiasya.com/2020/12/18/ice-mantuvo-a-inmigrantes-en-aislamiento-total-por-hasta-300-dias/ice-holds-immigrants-at-adelanto-detention-facility-2/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-450371185.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ADELANTO, CA - NOVEMBER 15: An immigrant detainee makes a call from his &#039;segregation cell&#039; at the Adelanto Detention Facility on November 15, 2013 in Adelanto, California. Guards said he had been put in solitary confinement for fighting with another inmate. The facility, the largest and newest Immigration and Customs Enforcement (ICE), detention center in California, houses an average of 1,100 immigrants in custody pending a decision in their immigration cases or awaiting deportation. The facility is managed by the private GEO Group. ICE detains an average of 33,000 undocumented immigrants in more than 400 facilities nationwide. (Photo by John Moore\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ICE Holds Immigrants At Adelanto Detention Facility&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ICE Holds Immigrants At Adelanto Detention Facility" data-image-description="&lt;p&gt;detención, ICE, inmigrante, confinamiento&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-450371185.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/GettyImages-450371185.jpg?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                    <a class="post-tags" href="https://noticiasya.com/etiqueta/derechos-humanos">#DerechosHumanos</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/inmigrantes">#Inmigrantes</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/los-angeles">#LosAngeles</a>                 </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/02/11/casi-19-mil-inmigrantes-detenidos-ilegalmente-recibiran-14-millones/" rel="bookmark">Casi 19 mil inmigrantes detenidos ilegalmente recibirán $14 millones</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1304888 -->


<article id="post-1304858" class="post-card post-card--recent-posts post-1304858 post type-post status-publish format-video has-post-thumbnail hentry category-estados-unidos category-instagram category-newsletter category-videos tag-invierno tag-texas post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/02/11/5-muertos-en-accidente-que-envolvio-a-casi-100-vehiculos-en-texas/" aria-hidden="true" tabindex="-1" data-alt="CNN WIRE">
                <img width="1024" height="768" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_1c6ae041ef66b8b0a381346643c35b87-h_04261b546d074da6c4c47f9a9d6cb5ad.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_1c6ae041ef66b8b0a381346643c35b87-h_04261b546d074da6c4c47f9a9d6cb5ad.jpg 2500w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_1c6ae041ef66b8b0a381346643c35b87-h_04261b546d074da6c4c47f9a9d6cb5ad.jpg?resize=1536,1152 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_1c6ae041ef66b8b0a381346643c35b87-h_04261b546d074da6c4c47f9a9d6cb5ad.jpg?resize=2048,1536 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1304876" data-permalink="https://noticiasya.com/2021/02/11/5-muertos-en-accidente-que-envolvio-a-casi-100-vehiculos-en-texas/hypatia-h_1c6ae041ef66b8b0a381346643c35b87-h_04261b546d074da6c4c47f9a9d6cb5ad/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_1c6ae041ef66b8b0a381346643c35b87-h_04261b546d074da6c4c47f9a9d6cb5ad.jpg" data-orig-size="2500,1875" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hypatia-h_1c6ae041ef66b8b0a381346643c35b87-h_04261b546d074da6c4c47f9a9d6cb5ad" data-image-description="&lt;p&gt;5 muertos en accidente que envolvió a casi 100 vehículos en Texas &lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_1c6ae041ef66b8b0a381346643c35b87-h_04261b546d074da6c4c47f9a9d6cb5ad.jpg?w=327" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/hypatia-h_1c6ae041ef66b8b0a381346643c35b87-h_04261b546d074da6c4c47f9a9d6cb5ad.jpg?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                    <a class="post-tags" href="https://noticiasya.com/etiqueta/invierno">#Invierno</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/texas">#Texas</a>                 </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/02/11/5-muertos-en-accidente-que-envolvio-a-casi-100-vehiculos-en-texas/" rel="bookmark">5 muertos en accidente que envolvió a casi 100 vehículos en Texas</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1304858 -->


<article id="post-1304835" class="post-card post-card--recent-posts post-1304835 post type-post status-publish format-video has-post-thumbnail hentry category-instagram category-newsletter category-politica category-videos tag-donald-trump tag-joe-biden post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/02/11/biden-reafirma-fin-de-la-emergencia-nacional-en-la-frontera-con-mexico/" aria-hidden="true" tabindex="-1" data-alt="STR/AFP via Getty Images">
                <img width="1024" height="683" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/gettyimages-1197464537.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/gettyimages-1197464537.jpg 6000w, https://noticiasya.com/wp-content/uploads/sites/3/2020/01/gettyimages-1197464537.jpg?resize=1536,1024 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2020/01/gettyimages-1197464537.jpg?resize=2048,1365 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1168874" data-permalink="https://noticiasya.com/2020/01/30/viento-derrumba-parte-del-muro-de-trump-a-suelo-mexicano/topshot-mexico-us-border-wall/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/gettyimages-1197464537.jpg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;TOPSHOT - A construction crew works on a fallen section of the US-Mexico border wall as seen from Mexicali, Baja California state, Mexico, on January 29, 2020. - Newly installed panels from the US border wall in Calexico, California, fell over in high winds Wednesday, landing on trees on the Mexican side of the border. (Photo by STR \/ AFP) (Photo by STR\/AFP via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TOPSHOT-MEXICO-US-BORDER-WALL&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOPSHOT-MEXICO-US-BORDER-WALL" data-image-description="&lt;p&gt;Viento derrumba parte del muro de Trump a suelo mexicano&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/gettyimages-1197464537.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/gettyimages-1197464537.jpg?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                    <a class="post-tags" href="https://noticiasya.com/etiqueta/donald-trump">#DonaldTrump</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/joe-biden">#JoeBiden</a>                 </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/02/11/biden-reafirma-fin-de-la-emergencia-nacional-en-la-frontera-con-mexico/" rel="bookmark">Biden reafirma fin de la emergencia nacional en la frontera con México</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1304835 -->


<article id="post-1304144" class="post-card post-card--recent-posts post-1304144 post type-post status-publish format-video has-post-thumbnail hentry category-estados-unidos category-instagram category-videos tag-agua-contaminada tag-florida post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/02/09/hacker-intento-envenenar-a-una-ciudad-de-florida-por-medio-del-agua/" aria-hidden="true" tabindex="-1" data-alt="(CNN)">
                <img width="1024" height="576" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/hypatia-h_363747edff731485ea699fdf9c25c46e-h_089c3d82826c70c42df1b9baab2faf2e.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="llave de agua" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/hypatia-h_363747edff731485ea699fdf9c25c46e-h_089c3d82826c70c42df1b9baab2faf2e.jpg 1920w, https://noticiasya.com/wp-content/uploads/sites/3/2020/01/hypatia-h_363747edff731485ea699fdf9c25c46e-h_089c3d82826c70c42df1b9baab2faf2e.jpg?resize=1536,864 1536w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1166863" data-permalink="https://noticiasya.com/2020/01/24/hallan-quimicos-toxicos-en-el-agua-de-principales-ciudades-de-ee-uu/hypatia-h_363747edff731485ea699fdf9c25c46e-h_089c3d82826c70c42df1b9baab2faf2e/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/hypatia-h_363747edff731485ea699fdf9c25c46e-h_089c3d82826c70c42df1b9baab2faf2e.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hypatia-h_363747edff731485ea699fdf9c25c46e-h_089c3d82826c70c42df1b9baab2faf2e" data-image-description="&lt;p&gt;AGUA POTABLE, GRIFO, LLAVE, AGUA CONTAMINADA, QUíMICOS&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/hypatia-h_363747edff731485ea699fdf9c25c46e-h_089c3d82826c70c42df1b9baab2faf2e.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/01/hypatia-h_363747edff731485ea699fdf9c25c46e-h_089c3d82826c70c42df1b9baab2faf2e.jpg?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                    <a class="post-tags" href="https://noticiasya.com/etiqueta/agua-contaminada">#AguaContaminada</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/florida">#Florida</a>                 </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/02/09/hacker-intento-envenenar-a-una-ciudad-de-florida-por-medio-del-agua/" rel="bookmark">Hacker intentó envenenar a una ciudad de Florida por medio del agua</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1304144 -->

</section></aside><!-- #secondary -->
        </div><!-- #aside -->
    </div>

    
</div>



</div><!-- #content -->
</div><!-- #wrap -->

<div class="site-content site-content-single">
    <div class="wrap-default wrap-single">

                    <div class="container">
                <div class="grid ">
                    <section id="klangoo-14" class="widget sidebar__item widget_klangoo"><div data-widget-id="rel_183-1"></div></section>                </div> <!-- .grid -->
            </div> <!-- .container -->
        
    </div>
</div>

<div id="pre-footer" class="site-content site-content-single">
    <div id="pre-footer-wrap" class="wrap-default wrap-single">
        <div class="container">
            <div class="grid ">
                <div id="pre-footer-container--entravision_plugins_widget_outbrain-5" class="widget widget_entravision_plugins_widget_outbrain large-up--one-whole"><div class="OUTBRAIN" data-src="https://noticiasya.com/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland" data-widget-id="GS_4"></div></div><div id="pre-footer-container--adzerkwidget-124" class="widget widget_adzerkwidget large-up--one-whole"><div id="azk34232" class="adzerk leaderboard"><script src="https://u.tentaculos.net/2237e96c-91bf-11eb-9bcc-0685dc1fc043/t.js" evc-market="/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/"></script></div></div><div id="pre-footer-container--ads_widget-4" class="widget widget_ads_widget large-up--one-whole"><div id="ads-interstitial-1" class="ads ads-interstitial"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/281895236/noticiasya.com_1x1_US', 'div-gpt-ad-1604338209219-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /281895236/noticiasya.com_1x1_US -->
<div id='div-gpt-ad-1604338209219-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604338209219-0'); });
  </script>
</div></div></div><div id="pre-footer-container--adzerkwidget-120" class="widget widget_adzerkwidget large-up--one-whole"><div id="azk17898" class="adzerk"><script src="https://u.tentaculos.net/2bb362e5-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/04/28/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland/"></script></div></div>            </div> <!-- .grid -->
        </div> <!-- .container -->




</div><!-- .site-content -->
</div><!-- .wrap-default -->
</div><!-- #page -->

<div id="footer_promos" class="section footer-promos">
    <div class="container">
        <div class="grid">
            <div class="grid__item small--full large-up--one-half">
                <div data-component-name="default" class="newsletter footer-promos__item" data-wow-offset="20">
                    <div class="footer-promos__item__inner">
                        <form captcha-key="" captcha-theme="light" new-captcha="true" method="POST" id="ic_signupform" class="icontact-custom-form" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=306&cid=677595&lid=17467">
                          <h3 class="text-center">Suscríbete a Nuestro Newsletter</h3>
                          <p>Recibe las noticias más<br>importantes directo a tu email</p>
              <input type="hidden" value="true" name="new_captcha">
              <!-- <label>Email<input type="email" class="icontact-custom-form-field" name="data[email]" placeholder="Email" required=""></label> -->
							<input type="email" class="icontact-custom-form-field" name="data[email]" placeholder="Email" required="">
							<input type="hidden" class="icontact-custom-form-field" name="data[listGroups][]" value="75388">
							<input type="hidden" name="data[market]" value="Default">
							<div class="submit-container">
								<input type="submit" class="btn icontact-custom-form-field" value="Subscríbete">
							</div>
						</form>
                    </div>
                </div>
            </div>
            <div class="grid__item small--full large-up--one-half">
                <div data-component-name="default" class="anunciate inverse footer-promos__item" data-wow-offset="20">
                    <div class="footer-promos__item__inner">
                        <div class="vertical-center">
                            <h3>ANÚNCIATE CON NOSOTROS</h3>
                            <p> NoticiasYa ofrece un ambiente perfecto para que tu producto o marca alcance a la comunidad Latina.<br><br>
                                Te ofrecemos soluciones multiplataforma con alta distribución.<br><br></p>
                            <a class="button btn" href="https://noticiasya.com/sales">Descubre m&aacute;s <i class="icon icon--arrow-right"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div> <!-- .grid -->
    </div> <!-- .container -->
</div>

<div id="section-footer" class="section">
    <footer id="footer" class="footer">
        <section>
            <div class="footer-wrap">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-76" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">Categorías</h2>			<div class="textwidget"><ul>
<li><a class="market-local" href="/categoria/noticias-locales/">Noticias Locales</a></li>
<li><a href="/categoria/estados-unidos/">Estados Unidos</a></li>
<li><a href="/categoria/internacional/">Internacional</a></li>
<li><a href="/categoria/politica/">Política</a></li>
<li><a href="/categoria/inmigracion/">Inmigración</a></li>
<li><a href="/categoria/salud/">Salud</a></li>
</ul>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-77" class="widget widget_text col-md-12 footer-col">			<div class="textwidget"><h2 style="margin-top: 35px;"></h2>
<ul>
<li style="list-style-type: none;">
<ul>
<li><a href="/categoria/deportes/">Deportes</a></li>
<li><a href="/categoria/entretenimiento/">Entretenimiento</a></li>
<li><a href="/categoria/juntos/">Juntos</a></li>
<li><a href="/categoria/juntas/">Juntas</a></li>
<li><a href="/categoria/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
</ul>
<p><!--
 	

<li><a href="/categoria/guia-de-emergencias/">Guías de emergencias</a></li>


--></p>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-78" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">Documentación</h2>			<div class="textwidget"><ul>
<li><a href="https://www.entravision.com/terms-of-use/" target="_blank" rel="noopener">Terms of use</a></li>
<li><a href="https://www.entravision.com/termsofsales/" target="_blank" rel="noopener">Terms of Sales</a></li>
<li><a href="https://www.entravision.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a></li>
<li><a href="https://www.entravision.com/mobile-tc/" target="_blank" rel="noopener">Mobile Terms of Use</a></li>
</ul>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6 legal-foot">
                                <div id="site-container--text-79" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">LEGALES</h2>			<div class="textwidget"></div>
		</div><div id="site-container--text-82" class="widget widget_text col-md-12 footer-col">			<div class="textwidget"><ul class="carrers-link">
<li><a href="https://entravision.csod.com/ats/careersite/search.aspx?site=1&amp;c=entravision" target="_blank" rel="noopener">Empleos</a></li>
</ul>
<ul>
<li><a href="https://optout.networkadvertising.org/?c=1#!%2F" target="_blank" rel="noopener">NAI Opt Out</a></li>
</ul>
<style>
#ctcg_frame_65349_0{display:none}<br /></style>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-80" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">Contacto</h2>			<div class="textwidget"><ul>
<li><a style="text-decoration: underline" href="/sales/">Anúnciate con nosotros</a></li>
<li><a class="email" href="mailto:service@noticiasya.com">service@noticiasya.com</a></li>
<li><a style="font-size: 12px" href="tel:2132474523">(213) 247-4523</a></li>
<li style="font-size: 12px">M – F, 9 AM – 5 PM PST</li>
</ul>
</div>
		</div><div id="site-container--entravision_social_widget-12" class="widget widget_entravision_social_widget col-md-12 footer-col"><ul class="social"><li class="twitter"><a href="https://twitter.com/NoticiasYaLA" target="_blank" title="Síguenos en Twitter"></a>
		</li><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--custom_html-51" class="widget_text widget widget_custom_html col-md-12 footer-col"><div class="textwidget custom-html-widget"><ul>
        <li>Ventas: Elias Autran</li>
        <li><a class="email" href="mailto:eautran@entravision.com ">eautran@entravision.com</a></li>
        <li><a style="font-size:12px" href="tel:3239006101">(323) 900-6101</a></li>
        <li>Editorial: Lyan Babilonia</li>
        <li><a class="email" href="mailto:lyan.babilonia@entravision.com">lyan.babilonia@entravision.com</a></li>
        <li><a style="font-size:12px" href="tel:3054877225">(305) 487-7225</a></li>
</ul></div></div>                            </div>
                        </div>


                        <div class="row">
                            <div class="col-md-12 footer-sub">
                                <div class="widget widget_text">			<div class="textwidget"><p><a class="nya" href="https://noticiasya.com/">noticiasya</a><a class="univision" href="/">univision</a><a class="todobebe" href="https://todobebe.com/">TodoBebé</a><a class="evc" href="https://www.entravision.com">entravision</a><span>Copyright © 2021 Entravision – All rights reserved.</span></p>
</div>
		</div>                            </div>
                        </div>
                    </div>
                </div>
                <!--
				<div class="footer-sub clearfix">
					<div class="container">
                        <div class="footer-sub__logo col-md-3">
							

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 772.17 232.86"><defs><style>.cls-1{fill:#fec001;}.cls-2{fill:#fff;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="noticias_ya_inverse"><path class="cls-1" d="M772.16,92.06q0,5.77,0,11.55a104.09,104.09,0,0,1-5.11,25.61,10.59,10.59,0,0,1-1.73,3.88c-.89-3.35-1.73-6.49-2.55-9.64-.5-1.91-.93-3.84-1.42-5.75-.59-2.32-1.28-2.91-3.61-3.2-.1,0-.21,0-.31,0-3.71-.48-4.72-1.59-5-5.33-.33-5.29-.27-10.6-.39-15.9-.13-5.79-.66-11.54-3.07-16.92-4-9-11-14.41-20.35-16.69a68.16,68.16,0,0,0-47.37,5c-.66.32-1.44,1.18-2,.63s0-1.47.19-2.21c1-3.24,1-3.26-2.42-3.19q-10.21.22-20.42.51c-3,.08-3.53.5-4.29,3.45q-5.16,19.84-10.3,39.69c-.25.93-.55,1.85-.84,2.82a2.37,2.37,0,0,1-1.21-1.7Q633,84.41,626,64.14c-.92-2.67-1.7-3.1-4.52-2.86-7.67.68-15.34,1.28-23,1.92-2.16.18-2.15-.09-1.31,2.13q11.34,30.23,22.72,60.43c1.82,4.82,3.65,9.62,5.44,14.45a9.82,9.82,0,0,1-9.14,13.58,29.52,29.52,0,0,1-9.81-1.58c-2.08-.65-2.47-.33-2.46,1.87,0,3.79,0,7.58,0,11.55a14.47,14.47,0,0,1-3.23-3c-11.08-12.9-18.83-27.54-22.22-44.26-4.56-22.44-2.26-44.2,8.38-64.6,14.59-28,37.42-45.52,68.44-52,3.46-.73,7-.87,10.46-1.68l17.09,0c18.53,2.18,35.63,8.08,50.52,19.59,19.12,14.76,31.49,33.86,36.7,57.51A127.81,127.81,0,0,1,772.16,92.06ZM675.61,77q-7,25.08-14,50.16c-2.54,9-4.71,18.23-7.79,27.12-4.92,14.18-15.32,21.92-29.92,24.31-1.91.31-3.87.35-6.07.54.72.62,1.23,1,1.72,1.49l55.11,50.67c2.33,2.14,2.77,2.13,4.92-.18q25.92-27.66,51.84-55.3c10.12-10.75,20.37-21.39,29.48-33,.41-.53.87-1,1.26-1.58.24-.34.49-.76.24-1.16s-.67-.15-1-.12c-1.19.11-2.38.29-3.57.39-4.71.38-9.39,1.2-14.14,1.08-6.53-.15-13.35-2.78-15-11.9-.1-.51-.23-1.14-.74-1.3s-.8.54-1.11.9c-8.91,10.38-19.87,15.44-33.65,12.57-11-2.29-18.5-8.85-21-19.91s1.85-19.81,10.6-26.45c6.53-5,14.31-6.45,22.3-7a42.14,42.14,0,0,1,16.29,2.16c.46.15,1.09.68,1.22-.41.74-6.36-2.18-10.72-7.57-12.07a29.51,29.51,0,0,0-10.39-.44c-6.82.76-12.88,3.53-18.58,7.2-2.89,1.87-2.9,1.87-4.45-1.27s-3.12-6.33-4.89-9.93C676.2,75,675.89,76,675.61,77Zm47.48,31.44c-.09-2.31-.48-2.83-2.7-3.29s-4.18-.86-6.29-1.07c-4.31-.44-8.4.15-11.88,3.05a7.65,7.65,0,0,0-3,7.7c.63,3.25,2.75,5.12,5.86,6,5.34,1.49,10-.14,14.48-3a7.31,7.31,0,0,0,3.54-7.88C723.09,109.67,723.11,109.05,723.09,108.43Z"/><path class="cls-2" d="M134.77,56.43c8.26.07,17.9,2.1,26.07,8.5,14.73,11.54,21.55,29.17,15,49.65-5.5,17.34-17.7,26.42-35.29,28.94-10,1.42-19.76.68-28.91-3.91-12.76-6.4-21.85-16.23-23.27-30.71-1.84-18.72,3.49-35.07,20.06-46.07C115.23,58.35,123.37,56.41,134.77,56.43Zm16.65,43.73a22.53,22.53,0,0,0-4.67-15.06c-7.18-9.38-21.71-9-28.15.9-5.94,9.13-6.08,18.66-.62,28,6,10.31,21,11.16,28.4,1.79A23.12,23.12,0,0,0,151.42,100.16Zm313.32,29.75c-1.2,1.15-2.27,2.19-3.37,3.22-11,10.32-23.8,13.89-38.24,8.79a26,26,0,0,1-10.41-42.38c4.86-5.14,11.15-7.7,17.86-9.33,9.61-2.34,19.09-1.5,28.43,1.51,1.36.44,1.79.16,1.66-1.19,0-.11,0-.21,0-.31C461,80.06,456,74.73,445.84,74.3c-9.25-.4-17.48,2.59-25.18,7.41-3,1.89-3,1.88-4.55-1.34L411,69.52c-.92-1.92-.82-2.32,1-3.4a65.66,65.66,0,0,1,40.44-9.46,48.94,48.94,0,0,1,13.69,2.87c12.29,4.71,19,13.67,20.22,26.73.84,8.72.22,17.46.34,26.19a35.92,35.92,0,0,0,.24,3.73,4.39,4.39,0,0,0,3.8,4.15c1.13.21,1.43.78,1.43,1.82q0,9.36,0,18.72c0,1-.31,1.67-1.4,1.9a38.15,38.15,0,0,1-15.78.33c-5.34-1.13-8.42-4.45-9.5-9.71C465.16,132.27,465,131.14,464.74,129.91Zm-18.23-26.53a20.41,20.41,0,0,0-10.79,2.56c-4.15,2.37-6.21,6.22-5.61,10.44a10.69,10.69,0,0,0,8.57,8.66c7.66,1.47,14.28-.76,19.89-6.06a7.16,7.16,0,0,0,2.38-6.34,32.69,32.69,0,0,1-.23-4.19,3,3,0,0,0-2.4-3.2A46,46,0,0,0,446.51,103.38Zm-424,39.22c3.12,0,3.41-.28,3.41-3.34q0-21.6,0-43.22a6.27,6.27,0,0,1,.28-2.46c2.86-6.92,7.59-11.84,15-13.89,5.85-1.63,11,1,13.14,6.69A21.66,21.66,0,0,1,55.56,94q0,23.1,0,46.19c0,2,.33,2.37,2.34,2.38q10.53,0,21.07,0c1.91,0,2.39-.46,2.44-2.39,0-1.51,0-3,0-4.53,0-16.43,0-32.87,0-49.3A41.25,41.25,0,0,0,78.05,69.2,20.4,20.4,0,0,0,64,57.35a37.81,37.81,0,0,0-14.87-.5C39.21,58.19,30.57,62,24.4,70.32c-.19.26-.33.75-.8.55s-.23-.64-.25-1c-.13-3.22-.14-6.44,0-9.66C23.46,58.48,23,58,21.21,58c-2.29,0-4.58,0-6.87,0L0,58V140.6c0,.67,0,1.35,0,2Zm295-85.5c-9.84,1.59-18.58,5.48-25.32,13-10.71,11.91-13.69,26-9.91,41.27,3.42,13.83,11.66,24.08,25.22,29.28a51.83,51.83,0,0,0,35.17,1,38.57,38.57,0,0,0,22.07-17.56c1.3-2.18,1.17-2.51-1.2-3.24-6.86-2.1-13.73-4.16-20.56-6.33a2.76,2.76,0,0,0-3.46,1.1c-4,5-9.24,7.33-15.65,6.53-7.84-1-14.64-8-16.14-16.51a29.87,29.87,0,0,1,1.48-15.5c2.37-6.56,7.18-10.27,14-11.42s12.41,1,16.51,6.63a2,2,0,0,0,2.57.71q10.14-3.1,20.3-6.11c3.39-1,3.5-1.1,1.58-4.06-8.66-13.35-21.27-19.31-36.44-19.62A85.83,85.83,0,0,0,317.54,57.1ZM548.61,142c10.47-3.55,17.83-10,19.23-21.59.77-6.38.09-12.5-4.62-17.49a28.11,28.11,0,0,0-8.56-5.9c-6.46-3.07-13.32-5-20.21-6.81a53.22,53.22,0,0,1-10.19-3.39,5.58,5.58,0,0,1-3.39-4.52,5.85,5.85,0,0,1,3.77-6.63c3.74-1.62,7.61-1.41,11.48-.59,6,1.26,11.14,4.24,16.15,7.54,1.93,1.27,2.32,1.16,3.58-.8q3.67-5.72,7.37-11.4c1.09-1.69,1-2.28-.54-3.55a44.62,44.62,0,0,0-9.2-5.84c-11.59-5.44-23.63-5.85-35.79-2.64-11.47,3-18.18,10.8-20.6,22.3-1.13,5.39-.49,10.57,2.78,15.2,2.64,3.74,6.37,6,10.54,7.73a205.93,205.93,0,0,0,22.07,7.19,28.78,28.78,0,0,1,7.75,3.23,5.51,5.51,0,0,1,2.92,4.68c.07,3-1.33,5-4.34,6.12-4.23,1.51-8.5,1.07-12.77.19-7.36-1.51-13.86-4.94-20.08-9-2-1.29-2.36-1.16-3.51.84-2.13,3.69-4.26,7.38-6.43,11.05-1.45,2.45-1.39,3,.84,4.66,11.21,8.53,24.13,11.47,36,11.61C539.46,143.88,544.14,143.48,548.61,142ZM189.18,102.85c0,7.44-.2,14.87,0,22.3a18,18,0,0,0,10.21,16.18c4.3,2.25,9,2.83,13.77,2.77,8.19-.11,15.85-2.56,23.44-5.35,1.45-.53,1.73-1.29,1.36-2.72q-2.19-8.61-4.19-17.27c-.26-1.15-.64-1.27-1.66-.84a27.1,27.1,0,0,1-9,2.47c-5.35.33-8.31-2.31-8.34-7.66-.06-11,0-21.94,0-32.91,0-1.68.45-2.11,2.14-2.11,4.32,0,8.63,0,13,0,1.8,0,2.08-.28,2.08-2.1q0-7.71,0-15.44c0-2-.25-2.23-2.25-2.21q-6.24,0-12.47,0c-1.84,0-2.46-.6-2.46-2.42q0-7.8.08-15.59c0-2.1-.26-2.5-2.36-2.47q-10.61.18-21.2,0c-2,0-2.33.27-2.32,2.35,0,5.35,0,10.71.06,16.06,0,1.6-.42,2-2,2-2.28,0-4.57,0-6.86-.07-1.36,0-2,.45-2,1.89,0,5.3,0,10.6,0,15.91,0,1.42.58,2.09,2.08,2,2.18-.09,4.36,0,6.54-.1a1.89,1.89,0,0,1,2.26,2c.05.52.05,1,.05,1.56v21.67Zm84.05-42.26c0-2.38-.32-2.66-2.71-2.65q-10.29,0-20.58,0c-2.22,0-2.64.37-2.64,2.61V140c0,2.35.32,2.65,2.73,2.65h20.43c2.51,0,2.77-.27,2.77-2.77V60.59Zm125.13,0c0-2.33-.31-2.61-2.56-2.61q-10.07,0-20.12,0c-3,0-3.23.22-3.23,3.15q0,26.52.06,53c0,8.58,0,17.16-.06,25.74,0,2.45.29,2.74,2.8,2.74h20.44c2.48,0,2.67-.19,2.67-2.65V60.55Z"/></g></g></g></svg>
                        </div>

						<div class="footer-sub-links col-md-6">
							<ul class="list-inline text-left">
								<li>Copyright © Noticias Ya Entravision – All rights reserved.</li>
							</ul>
						</div>
					</div>
				</div>
 -->
            </div>
        </section>
    </footer>

    
<div class="mobile-menu">
    <div class="mobile-menu-backdrop -dark"></div>
    <div class="mobile-menu-box">
<!--
        <div class="mobile-menu-close">
            <div class="animated-menu-icon -active">
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
            </div>
        </div>

-->

        <!-- <div class="mobile-menu-background"></div> -->

        <div class="mobile-menu-inner">
            <div class="mobile-menu-container">
                <!-- Menu top -->
                <div id="navbar--top_mobile">
                    <ul id="menu-menu-top-1" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305140 navbar-nav-item--juntos"><a class="nav-menu__link--juntos" title="Juntos" href="https://noticiasya.com/categoria/juntos">Juntos</a><style>.navbar--menu .navbar-nav-item a[title="Juntos"]:before{background-color:#cc33cc}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305141 navbar-nav-item--juntas"><a class="nav-menu__link--juntas" title="Juntas" href="https://noticiasya.com/categoria/juntas">Juntas</a><style>.navbar--menu .navbar-nav-item a[title="Juntas"]:before{background-color:#28c6f5}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag navbar-nav-item menu-item-1305151 navbar-nav-item--vacuna-covid-19"><a class="nav-menu__link--vacuna-covid-19" title="Vacuna COVID-19" href="https://noticiasya.com/etiqueta/vacuna-covid-19">Vacuna COVID-19</a><style>.navbar--menu .navbar-nav-item a[title="Vacuna COVID-19"]:before{background-color:}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-nav-item menu-item-1306412 navbar-nav-item--el-tiempo dropdown"><a href="/categoria/el-tiempo/" class="menu-title-dropdown">El Tiempo</a><a class="nav-menu__link--el-tiempo" title="El Tiempo" href="#" data-toggle="dropdown" class="navbar-nav-item dropdown-toggle" aria-haspopup="true"><i class="evc-icon -arrow-dropdown-menu"></i></a><style>.navbar--menu .navbar-nav-item a[title="El Tiempo"]:before{background-color:#3a3939}</style>
<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--el-tiempo"
>	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1306411 navbar-nav-item--pronostico"><a class="nav-menu__link--pronostico" title="Pronóstico" href="https://noticiasya.com/categoria/el-tiempo/pronostico">Pronóstico</a><style>.navbar--menu .navbar-nav-item a[title="Pronóstico"]:before{background-color:#bababa}</style></li>
</ul>
</li>

<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--contenido-patrocinado"
></li>
</ul>
</li>
</li>
</li>
</li>
</li>
</li>

<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--preguntale-al-experto"
></li>
</li>
</li>
</ul>
</li>

<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--promociones"
></li>
</ul>
</li>
</ul>                </div>
                <div class="mobile-menu-content">

                    <div class="search-form-inner">
                        <div class="search-form-container">
                            <div class="col-md-6 col-md-offset-3 search-form-form">
                                <form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="¿Qué estas buscando?" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>
                            <div class="bg"></div>
                        </div>
                    </div>

                    <div class="navs-inner">
                        <!-- DESKTOP -->
                        <nav class="dektop-menu-main-nav hidden-xs">
                            
                            <ul class="main-nav container">

                                                    
                                    <li id="hmb-item-1305373" class="item item-title col-md-2 hmb-item-1305373 navbar-hmb-item--noticias-locales">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Noticias Locales"]:before{background-color:#f68547}
                                    </style>

                                    <p title="Noticias Locales"><a title="Noticias Locales" href="https://noticiasya.com/mercado">Noticias Locales</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="#market_name"]:before{background-color:#f68547}
                                    </style>

                                    <li class="item hmb-item-1305373 navbar-hmb-item--noticias-locales">
                                    <a title="#market_name" href="https://noticiasya.com/mercado" class="title">#market_name</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1305167" class="item item-title col-md-2 hmb-item-1305167 navbar-hmb-item--estados-unidos">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Estados Unidos"]:before{background-color:#828daf}
                                    </style>

                                    <p title="Estados Unidos"><a title="Estados Unidos" href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Policiales"]:before{background-color:#828daf}
                                    </style>

                                    <li class="item hmb-item-1305167 navbar-hmb-item--estados-unidos">
                                    <a title="Policiales" href="https://noticiasya.com/categoria/estados-unidos/policiales" class="title">Policiales</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Dinero"]:before{background-color:#828daf}
                                    </style>

                                    <li class="item hmb-item-1305167 navbar-hmb-item--estados-unidos">
                                    <a title="Dinero" href="https://noticiasya.com/categoria/estados-unidos/dinero" class="title">Dinero</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Puerto Rico"]:before{background-color:#828daf}
                                    </style>

                                    <li class="item hmb-item-1305167 navbar-hmb-item--estados-unidos">
                                    <a title="Puerto Rico" href="https://noticiasya.com/categoria/estados-unidos/puerto-rico" class="title">Puerto Rico</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Historias Especiales"]:before{background-color:#828daf}
                                    </style>

                                    <li class="item hmb-item-1305167 navbar-hmb-item--estados-unidos">
                                    <a title="Historias Especiales" href="https://noticiasya.com/categoria/estados-unidos/historias-especiales" class="title">Historias Especiales</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="NoticiasYa El Podcast"]:before{background-color:#828daf}
                                    </style>

                                    <li class="item hmb-item-1305167 navbar-hmb-item--estados-unidos">
                                    <a title="NoticiasYa El Podcast" href="https://noticiasya.com/categoria/estados-unidos/noticiasya-el-podcast" class="title">NoticiasYa El Podcast</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1305174" class="item item-title col-md-2 hmb-item-1305174 navbar-hmb-item--internacional">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Internacional"]:before{background-color:#d9909a}
                                    </style>

                                    <p title="Internacional"><a title="Internacional" href="https://noticiasya.com/categoria/internacional">Internacional</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="México"]:before{background-color:#d9909a}
                                    </style>

                                    <li class="item hmb-item-1305174 navbar-hmb-item--internacional">
                                    <a title="México" href="https://noticiasya.com/categoria/internacional/mexico" class="title">México</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Centroamérica"]:before{background-color:#d9909a}
                                    </style>

                                    <li class="item hmb-item-1305174 navbar-hmb-item--internacional">
                                    <a title="Centroamérica" href="https://noticiasya.com/categoria/internacional/centroamerica" class="title">Centroamérica</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1305177" class="item item-title col-md-2 hmb-item-1305177 navbar-hmb-item--politica">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Política"]:before{background-color:#e46161}
                                    </style>

                                    <p title="Política"><a title="Política" href="https://noticiasya.com/categoria/politica">Política</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Ciudadanía"]:before{background-color:#e46161}
                                    </style>

                                    <li class="item hmb-item-1305177 navbar-hmb-item--politica">
                                    <a title="Ciudadanía" href="https://noticiasya.com/categoria/politica/ciudadania" class="title">Ciudadanía</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Educación"]:before{background-color:#e46161}
                                    </style>

                                    <li class="item hmb-item-1305177 navbar-hmb-item--politica">
                                    <a title="Educación" href="https://noticiasya.com/categoria/politica/educacion" class="title">Educación</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Tsi-Tsi-Ki Félix"]:before{background-color:#e46161}
                                    </style>

                                    <li class="item hmb-item-1305177 navbar-hmb-item--politica">
                                    <a title="Tsi-Tsi-Ki Félix" href="https://noticiasya.com/categoria/politica/politicaya-tsi-tsi-ki-felix" class="title">Tsi-Tsi-Ki Félix</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1305181" class="item item-title col-md-2 hmb-item-1305181 navbar-hmb-item--inmigracion">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Inmigración"]:before{background-color:#acc65c}
                                    </style>

                                    <p title="Inmigración"><a title="Inmigración" href="https://noticiasya.com/categoria/inmigracion">Inmigración</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Reforma Migratoria"]:before{background-color:#acc65c}
                                    </style>

                                    <li class="item hmb-item-1305181 navbar-hmb-item--inmigracion">
                                    <a title="Reforma Migratoria" href="https://noticiasya.com/categoria/inmigracion/reforma-migratoria" class="title">Reforma Migratoria</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="DACA"]:before{background-color:#acc65c}
                                    </style>

                                    <li class="item hmb-item-1305181 navbar-hmb-item--inmigracion">
                                    <a title="DACA" href="https://noticiasya.com/categoria/inmigracion/daca" class="title">DACA</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="TPS"]:before{background-color:#acc65c}
                                    </style>

                                    <li class="item hmb-item-1305181 navbar-hmb-item--inmigracion">
                                    <a title="TPS" href="https://noticiasya.com/categoria/inmigracion/tps" class="title">TPS</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Frontera México"]:before{background-color:#acc65c}
                                    </style>

                                    <li class="item hmb-item-1305181 navbar-hmb-item--inmigracion">
                                    <a title="Frontera México" href="https://noticiasya.com/categoria/inmigracion/frontera-mexico" class="title">Frontera México</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1305186" class="item item-title col-md-2 hmb-item-1305186 navbar-hmb-item--salud">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Salud"]:before{background-color:#7dbfd5}
                                    </style>

                                    <p title="Salud"><a title="Salud" href="https://noticiasya.com/categoria/salud">Salud</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Todobebé"]:before{background-color:#7dbfd5}
                                    </style>

                                    <li class="item hmb-item-1305186 navbar-hmb-item--salud">
                                    <a title="Todobebé" href="https://noticiasya.com/categoria/salud/todo-bebe" class="title">Todobebé</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1313312" class="item item-title col-md-2 hmb-item-1313312 navbar-hmb-item--buen-provecho">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Buen Provecho"]:before{background-color:#b974b7}
                                    </style>

                                    <p title="Buen Provecho"><a title="Buen Provecho" href="/buen-provecho/">Buen Provecho</a></p>                                
                                
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1307716" class="item item-title col-md-2 hmb-item-1307716 navbar-hmb-item--deportes">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="DEPORTES"]:before{background-color:#ffc20e}
                                    </style>

                                    <p title="DEPORTES"><a title="DEPORTES" href="https://noticiasya.com/categoria/deportes">DEPORTES</a></p>                                
                                
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1308118" class="item item-title col-md-2 hmb-item-1308118 navbar-hmb-item--deportes">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Deportes"]:before{background-color:#ffc20e}
                                    </style>

                                    <p title="Deportes"><a title="Deportes" href="https://noticiasya.com/categoria/deportes">Deportes</a></p>                                
                                
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1305188" class="item item-title col-md-2 hmb-item-1305188 navbar-hmb-item--entretenimiento">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Entretenimiento"]:before{background-color:#b974b7}
                                    </style>

                                    <p title="Entretenimiento"><a title="Entretenimiento" href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Horóscopo"]:before{background-color:#b974b7}
                                    </style>

                                    <li class="item hmb-item-1305188 navbar-hmb-item--entretenimiento">
                                    <a title="Horóscopo" href="https://noticiasya.com/categoria/entretenimiento/horoscopo" class="title">Horóscopo</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1305195" class="item item-title col-md-2 hmb-item-1305195 navbar-hmb-item--comunidad-noticiasya">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="comunidad noticiasya"]:before{background-color:#FFC300}
                                    </style>

                                    <h2 title="comunidad noticiasya">comunidad<br>noticiasya</h2>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Juntos"]:before{background-color:#FFC300}
                                    </style>

                                    <li class="item hmb-item-1305195 navbar-hmb-item--comunidad-noticiasya">
                                    <a title="Juntos" href="https://noticiasya.com/categoria/juntos" class="title">Juntos</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Juntas"]:before{background-color:#FFC300}
                                    </style>

                                    <li class="item hmb-item-1305195 navbar-hmb-item--comunidad-noticiasya">
                                    <a title="Juntas" href="https://noticiasya.com/categoria/juntas" class="title">Juntas</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1305192" class="item item-title col-md-2 hmb-item-1305192 navbar-hmb-item--el-tiempo">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="El Tiempo"]:before{background-color:#bababa}
                                    </style>

                                    <p title="El Tiempo"><a title="El Tiempo" href="https://noticiasya.com/categoria/el-tiempo">El Tiempo</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Pronóstico"]:before{background-color:#bababa}
                                    </style>

                                    <li class="item hmb-item-1305192 navbar-hmb-item--el-tiempo">
                                    <a title="Pronóstico" href="https://noticiasya.com/categoria/el-tiempo/pronostico" class="title">Pronóstico</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1305205" class="item item-title col-md-2 hmb-item-1305205 navbar-hmb-item--preguntale-al-experto">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Pregúntale al experto"]:before{background-color:#FFC300}
                                    </style>

                                    <p title="Pregúntale al experto"><a title="Pregúntale al experto" href="#">Pregúntale al experto</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Pregúntale al médico"]:before{background-color:#FFC300}
                                    </style>

                                    <li class="item hmb-item-1305205 navbar-hmb-item--preguntale-al-experto">
                                    <a title="Pregúntale al médico" href="/tampa/preguntale-al-medico-tampa/" class="title">Pregúntale al médico</a>                                    </li>

                                                                    
                                
                                                            
                                                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Pregúntale al abogado"]:before{background-color:#FFC300}
                                    </style>

                                    <li class="item hmb-item-1305205 navbar-hmb-item--preguntale-al-experto">
                                    <a title="Pregúntale al abogado" href="/tampa/preguntale-al-abogado-tampa/" class="title">Pregúntale al abogado</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1308956" class="item item-title col-md-2 hmb-item-1308956 navbar-hmb-item--contenido-patrocinado">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Contenido Patrocinado"]:before{background-color:#3a3939}
                                    </style>

                                    <p title="Contenido Patrocinado"><a title="Contenido Patrocinado" href="https://noticiasya.com/categoria/sponsor-content/">Contenido Patrocinado</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="UC San Diego"]:before{background-color:#3a3939}
                                    </style>

                                    <li class="item hmb-item-1308956 navbar-hmb-item--contenido-patrocinado">
                                    <a title="UC San Diego" href="/los-angeles/ucsandiego/" class="title">UC San Diego</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                    <li id="hmb-item-1308959" class="item item-title col-md-2 hmb-item-1308959 navbar-hmb-item--promociones">

                                    <style media="screen">
                                    .mobile-menu .main-nav li > p[title="Promociones"]:before{background-color:#3a3939}
                                    </style>

                                    <p title="Promociones"><a title="Promociones" href="https://noticiasya.com/promociones/">Promociones</a></p>                                
                                
                                
                                                            
                                                                                                            <ul class="sub-menu">
                                    
                                    <style media="screen">
                                    .main-nav .sub-menu a[title="Gold &amp; Diamond Source"]:before{background-color:}
                                    </style>

                                    <li class="item hmb-item-1308959 navbar-hmb-item--promociones">
                                    <a title="Gold &amp; Diamond Source" href="https://noticiasya.com/tampa/promocion/celebra-el-dia-de-las-madres-con-gold-diamond-source/" class="title">Gold &amp; Diamond Source</a>                                    </li>

                                                                            </ul>
                                                                                                            
                                                                </li>
                                                                
                                                            
                                <!--<li class="item item-title col-md-2 contenido-patrocinado">
                                <h2>Contenido patrocinado</h2>
                                <ul class="sub-menu">
                                <li class="item">
                                <a title="" href="https://noticiasya.com/tampa/pam/" class="title">Pregúntale al médico<span style="color:#F6B813"> •</span></a>
                                </li>
                                <li class="item">
                                <a title="" style="color: #828282;" href="https://noticiasya.com/tampa/pam/" class="title">Dr sergio Gomez</a>
                                </li>
                                <li class="item">
                                <a title="" style="color: #828282;" href="https://noticiasya.com/tampa/pam/" class="title">Dr monica rivera</a>
                                </li>
                                <li class="item">
                                <a title="" href="https://noticiasya.com/tampa/paa/" class="title">Pregúntale al abogado<span style="color:#F6B813"> •</span></a>
                                </li>
                                <li class="item">
                                <a title="" style="color: #828282;" href="https://noticiasya.com/tampa/paa/" class="title">Abogado Sanchez</a>
                                </li>
                                </ul>
                                </li> -->

                                                    </ul>
                        </nav>
                        <!-- ./DESKTOP -->


                        <!-- MOBILE -->
                        <nav class="mobile-menu-main-nav nav navbar-nav hidden-lg hidden-md">
                            <div class="panel-group" id="mobile-menu-panels" role="tablist">
                                
                                                                    <div id="mobile-item-1305373" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Noticias Locales"]:before{background-color:#f68547}
                                                    </style>

                                                    <a title="Noticias Locales" href="https://noticiasya.com/mercado" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305373">Noticias Locales</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305373">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="#market_name" href="https://noticiasya.com/mercado">#market_name</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1305167" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Estados Unidos"]:before{background-color:#828daf}
                                                    </style>

                                                    <a title="Estados Unidos" href="https://noticiasya.com/categoria/estados-unidos" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305167">Estados Unidos</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305167">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="Policiales" href="https://noticiasya.com/categoria/estados-unidos/policiales">Policiales</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="Dinero" href="https://noticiasya.com/categoria/estados-unidos/dinero">Dinero</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="Puerto Rico" href="https://noticiasya.com/categoria/estados-unidos/puerto-rico">Puerto Rico</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="Historias Especiales" href="https://noticiasya.com/categoria/estados-unidos/historias-especiales">Historias Especiales</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="NoticiasYa El Podcast" href="https://noticiasya.com/categoria/estados-unidos/noticiasya-el-podcast">NoticiasYa El Podcast</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1305174" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Internacional"]:before{background-color:#d9909a}
                                                    </style>

                                                    <a title="Internacional" href="https://noticiasya.com/categoria/internacional" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305174">Internacional</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305174">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="México" href="https://noticiasya.com/categoria/internacional/mexico">México</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="Centroamérica" href="https://noticiasya.com/categoria/internacional/centroamerica">Centroamérica</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1305177" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Política"]:before{background-color:#e46161}
                                                    </style>

                                                    <a title="Política" href="https://noticiasya.com/categoria/politica" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305177">Política</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305177">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="Ciudadanía" href="https://noticiasya.com/categoria/politica/ciudadania">Ciudadanía</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="Educación" href="https://noticiasya.com/categoria/politica/educacion">Educación</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="Tsi-Tsi-Ki Félix" href="https://noticiasya.com/categoria/politica/politicaya-tsi-tsi-ki-felix">Tsi-Tsi-Ki Félix</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1305181" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Inmigración"]:before{background-color:#acc65c}
                                                    </style>

                                                    <a title="Inmigración" href="https://noticiasya.com/categoria/inmigracion" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305181">Inmigración</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305181">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="Reforma Migratoria" href="https://noticiasya.com/categoria/inmigracion/reforma-migratoria">Reforma Migratoria</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="DACA" href="https://noticiasya.com/categoria/inmigracion/daca">DACA</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="TPS" href="https://noticiasya.com/categoria/inmigracion/tps">TPS</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="Frontera México" href="https://noticiasya.com/categoria/inmigracion/frontera-mexico">Frontera México</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1305186" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Salud"]:before{background-color:#7dbfd5}
                                                    </style>

                                                    <a title="Salud" href="https://noticiasya.com/categoria/salud" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305186">Salud</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305186">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="Todobebé" href="https://noticiasya.com/categoria/salud/todo-bebe">Todobebé</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1313312" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <a title="Buen Provecho" href="/buen-provecho/">Buen Provecho</a>                                                                                            </div>
                                        </div>

                                                                            </div>
                                                                    <div id="mobile-item-1307716" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <a title="DEPORTES" href="https://noticiasya.com/categoria/deportes">DEPORTES</a>                                                                                            </div>
                                        </div>

                                                                            </div>
                                                                    <div id="mobile-item-1308118" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <a title="Deportes" href="https://noticiasya.com/categoria/deportes">Deportes</a>                                                                                            </div>
                                        </div>

                                                                            </div>
                                                                    <div id="mobile-item-1305188" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Entretenimiento"]:before{background-color:#b974b7}
                                                    </style>

                                                    <a title="Entretenimiento" href="https://noticiasya.com/categoria/entretenimiento" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305188">Entretenimiento</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305188">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="Horóscopo" href="https://noticiasya.com/categoria/entretenimiento/horoscopo">Horóscopo</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1305195" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="comunidad noticiasya"]:before{background-color:#FFC300}
                                                    </style>

                                                    <a title="comunidad noticiasya" href="#" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305195">comunidad noticiasya</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305195">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="Juntos" href="https://noticiasya.com/categoria/juntos">Juntos</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="Juntas" href="https://noticiasya.com/categoria/juntas">Juntas</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1305192" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="El Tiempo"]:before{background-color:#bababa}
                                                    </style>

                                                    <a title="El Tiempo" href="https://noticiasya.com/categoria/el-tiempo" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305192">El Tiempo</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305192">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="Pronóstico" href="https://noticiasya.com/categoria/el-tiempo/pronostico">Pronóstico</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1305205" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Pregúntale al experto"]:before{background-color:#FFC300}
                                                    </style>

                                                    <a title="Pregúntale al experto" href="#" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305205">Pregúntale al experto</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305205">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="Pregúntale al médico" href="/tampa/preguntale-al-medico-tampa/">Pregúntale al médico</a>                                                        </li>
                                                                                                            <li class="list-group-item">
                                                            <a title="Pregúntale al abogado" href="/tampa/preguntale-al-abogado-tampa/">Pregúntale al abogado</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1308956" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Contenido Patrocinado"]:before{background-color:#3a3939}
                                                    </style>

                                                    <a title="Contenido Patrocinado" href="https://noticiasya.com/categoria/sponsor-content/" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1308956">Contenido Patrocinado</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1308956">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="UC San Diego" href="/los-angeles/ucsandiego/">UC San Diego</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                                    <div id="mobile-item-1308959" class="panel panel panel-default">
                                        <div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading">
                                            <div class="panel-title">
                                                                                                    <style media="screen">
                                                    .mobile-menu .panel-heading a[title="Promociones"]:before{background-color:#3a3939}
                                                    </style>

                                                    <a title="Promociones" href="https://noticiasya.com/promociones/" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1308959">Promociones</a>
                                                    <div class="pull-right">
                                                        <svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79">
                                                            <polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon>
                                                        </svg>
                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                    <div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1308959">
                                                <ul class="list-group">
                                                                                                            <li class="list-group-item">
                                                            <a title="Gold &amp; Diamond Source" href="https://noticiasya.com/tampa/promocion/celebra-el-dia-de-las-madres-con-gold-diamond-source/">Gold &amp; Diamond Source</a>                                                        </li>
                                                                                                    </ul>
                                            </div>
                                                                            </div>
                                                            </div>
                        </nav>
                        <!-- ./MOBILE -->
                    </div>

                    <div class="social-inner">
                        <div class="social-container navbar-container">
                          <div class="col-md-8 footer-sub footer-left">
                              <div class="widget widget_text">			<div class="textwidget"><p><a class="nya" href="https://noticiasya.com/">noticiasya</a><a class="univision" href="/">univision</a><a class="todobebe" href="https://todobebe.com/">TodoBebé</a><a class="evc" href="https://www.entravision.com">entravision</a><span>Copyright © 2021 Entravision – All rights reserved.</span></p>
</div>
		</div>                          </div>
                          <div class="col-md-4 footer-sub text-right">
                            <div id="site-container--entravision_social_widget-11" class="widget widget_entravision_social_widget col-md-12 footer-col"><ul class="social"><li class="twitter"><a href="https://twitter.com/NoticiasYaLA" target="_blank" title="Síguenos en Twitter"></a>
		</li><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div>                          </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
    
<div class="join-request">
  <div class="join-request-backdrop"></div>
  <div class="join-request-box">
    <div class="join-request-close">
      <div class="animated-menu-icon -active">
        <div class="animated-menu-icon-bar"></div>
        <div class="animated-menu-icon-bar"></div>
        <div class="animated-menu-icon-bar"> </div>
      </div>
    </div>
    <div class="join-request-inner">
      <div class="join-request-container">
        <div class="join-request-message -success">
          <div class="join-request-message-body">
            <!-- Success Gets Appended Here -->
          </div>
          <div class="join-request-message-controls">
            <button type="button" class="btn -flat -inverse">Close</button>
          </div>
        </div>
        <div class="join-request-message -error">
          <div class="join-request-message-body">
            <!-- Error Gets Appended Here -->
          </div>
          <div class="join-request-message-controls">
            <button type="button" class="btn -flat -inverse">Back</button>
          </div>
        </div>

        <div class="join-request-form__not">
          <div class="join-request-title">
            Suscríbete a Nuestro Newsletter            <!-- <p style="margin-top:5px">Recibe las noticias más importantes directo a tu email</p> -->
          </div>
          
            <form captcha-key="" captcha-theme="light" new-captcha="true" method="POST" id="ic_signupform_top" class="icontact-custom-form" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=306&amp;cid=677595&amp;lid=17467">
						<input type="hidden" value="true" name="new_captcha">
							<input type="email" class="icontact-custom-form-field" name="data[email]" placeholder="Escribe tu email*" required="">
							<input type="hidden" class="icontact-custom-form-field" name="data[listGroups][]" value="75388">
							<input type="hidden" name="data[market]" value="Default">
							<div class="submit-container">
								<input type="submit" class="btn join-request-form-submit icontact-custom-form-field" value="Subscríbete">
							</div>
						</form>
          
          <!--<div class="text-center">
            <p>
              <small>
                eautran@entravision.com                <br/>
                (323) 900-6101                <br/>
                M – F, 9:00 AM – 5:00 PM PST              </small>
            </p>
          </div>-->
        </div>
      </div>
    </div>
    <div class="col-md-12 join-request-footer">
      <!--h3>Contáctanos</h3-->
      <p>Ventas: Elias Autran</p>
      <p style="margin:0;">
        <a href="mailto:eautran@entravision.com">
          eautran@entravision.com        </a> |
        <a href="tel:3239006101">
            (323) 900-6101        </a>
      </p>
    </div>
  </div>
</div>
    
<div class="search-form-wrapper">
    <div class="search-form-backdrop -dark"></div>
    <div class="search-form-box">
        <div class="search-form-close">
            <div class="animated-menu-icon -active">
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
            </div>
        </div>
        <div class="search-form-inner">
            <div class="search-form-container">
                <div class="col-md-6 col-md-offset-3 search-form-form">
                    <form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="¿Qué estas buscando?" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
                <div class="bg"></div>
            </div>
        </div>
    </div>
</div>
</div>

</div>

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "65921";
			_sf_async_config.domain = "noticiasya.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Jackeline Quijano";
			_sf_async_config.sections = "Centroam\u00e9rica, Newsletter, Noticias Locales, Policiales";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "\"Yo no reaccione porque cuando el me ataco me presiono el cuello\", dijo la victima quien aun no entiende las razones de la golpiza..." } );
dataLayer.push( { "meta_keywords": " " } );
dataLayer.push( { "meta_title": "Video exclusivo: centroamericano recibe brutal golpiza en incidente por furia al volante en Maryland" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2021-04-28 10:58:53" } );
dataLayer.push( { "slug": "video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland" } );
dataLayer.push( { "word_counter": 301 } );
dataLayer.push( { "links_counter": 2 } );
dataLayer.push( { "featured_image": "https:\/\/noticiasya.com\/wp-content\/uploads\/sites\/3\/2021\/04\/golpiza.png?w=155&h=155&crop=1" } );
dataLayer.push( { "author_id": "123287694" } );
dataLayer.push( { "tags": "Maryland" } );
dataLayer.push( { "categories": "Centroamerica,Newsletter,Noticias Locales,Policiales" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2021\/04\/28\/video-exclusivo-centroamericano-recibe-brutal-golpiza-en-incidente-por-furia-al-volante-en-maryland\/" } );
dataLayer.push( { "markets": "Washington DC" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- Klangoo Magnet Plugin, Version: 1.0.14
Related widget id: 
Recommended widget id: 
Entities widget id: entRelPg_183-2
Follow widget id: 
In-Text id: itent_183-1
Related articles page id: 1273965
Related entities page id: 1273965
 -->
<script src="//magnetapi.klangoo.com/w/Widgets_183.js" async></script>
<section id="videos-brightcove-watch" data-post-id="1320705">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Video exclusivo: centroamericano recibe brutal golpiza en incidente por furia al volante en Maryland</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Info</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">&quot;Yo no reaccioné porque cuando él me atacó me presionó el cuello&quot;, dijo la víctima quien aún no entiende las razones de la golpiza...</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"7fd2151aa321e15b2e76245c4dae2f632d91ef10","incr":1320705,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://noticiasya.com/wp-content/plugins/noticiasya/lib/modules/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script id='icontact-subscriber-script-js-extra'>
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
</script>
<script id='polls-js-extra'>
var polls_data = {"webservice_url":"https:\/\/webservices3.entravision.com\/polls\/"};
</script>
<script id='social-js-extra'>
var socialSettings = {"baseUrl":"https:\/\/webservices3.entravision.com","callbackUrl":"https:\/\/noticiasya.com\/wp-content\/plugins\/social\/public\/html\/callback.html","groupId":"1","signatureLifespan":"300"};
</script>
<script id='videos-brightcove-watch-js-extra'>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"51d1c3dc47","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script id='videos-brightcove-play-on-focus-js-extra'>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script type='text/javascript' src='https://noticiasya.com/_static/??-eJyVU9FOxCAQ/CF7pCZezgfjt2yXvXYrsKQLPfv3Ui/GJkqUBx6YnZldYDC32KGERCGZ6PLIQQ3vAGAB8uAYzaxmhhUUF47pNOuD+UUUxTndqdelVGqsb5+DuRVf4yvBglNHYYKAZA06UCVtsocZ3psEtBZKtYcKMrgD/Q40dUCRN64fI4+4rybLvFRHWNmSqBkWHqeEspK5QcKp7RJ1C9WBfja4I3/w/0U6mEYHWyehuwrmBpnPLnF01PmcqCYLkrg8o25g9oSlkkrWtJ+cg6VqfuqykiEry5eOA7ps6fODlC35gezJcyj1V//Sn/vnp/7yeDnPHzWHWVI='></script>
<script src='https://apps.elfsight.com/p/platform.js?ver=5.7.1' id='elfsight-js'></script>
<script async="async" src='https://widgets.outbrain.com/outbrain.js?ver=5.7.1' id='outbrain-js'></script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'184129466',post:'1320705',tz:'-7',srv:'noticiasya.com'} ]);
	_stq.push([ 'clickTrackerInit', '184129466', '1320705' ]);
</script>
</body>

</html>
