<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<meta name="description" content="Migrantes que logran asilo, son quienes enferman de nuevas variantes." />
<meta name="keywords" content="noticias, " /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<title>Sigue aumentando hospitalizaciones por Covid 19 en Condado Imperial &#8211; Noticias Ya</title>
<meta name='robots' content='max-image-preview:large' />
<script>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</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasya.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://noticiasya.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://noticiasya.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://noticiasya.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='icontact-css'  href='https://noticiasya.com/wp-content/plugins/icontact/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='social-css'  href='https://noticiasya.com/wp-content/plugins/social/public/css/social.css?ver=1' media='all' />
<link rel='stylesheet' id='videos-brightcove-watch-css'  href='https://noticiasya.com/wp-content/plugins/videos/brightcove/watch.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='noticiasya_styles-css'  href='https://noticiasya.com/wp-content/plugins/noticiasya/lib/../assets/dist/css/index.css?ver=1.7.24' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticiasya.com/wp-content/mu-plugins/jetpack-10.1/css/jetpack.css?ver=10.1' media='all' />
<!-- CookiePro Cookies Consent Notice start for noticiasya.com -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="5fe8a967-1d18-40a3-bb5f-b01a70f8a5a0" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end for noticiasya.com --><script type='text/javascript' src='https://noticiasya.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZsaGhqamRpVEWAK9IIhs='></script>
<link rel="https://api.w.org/" href="https://noticiasya.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasya.com/wp-json/wp/v2/posts/1349649" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/pcsAu6-5F6x' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F09%2F13%2Fsigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F09%2F13%2Fsigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial%2F&#038;format=xml" />
<link rel="canonical" href="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/" /><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/es_LA/fbevents.js');
fbq( 'init', '575064759658782');
fbq( 'track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=575064759658782&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
		<meta itemprop="identifier" content="1349649"/>
		<meta itemprop="headline" content="Sigue aumentando hospitalizaciones por Covid 19 en Condado Imperial"/>
		<meta itemprop="description" content="Migrantes que logran asilo, son quienes enferman de nuevas variantes."/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2021-09-13T23:12:46+00:00"/>
        <meta itemprop="dateModified" content="2021-09-13T23:12:46+00:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Víctor Ramírez"/>

					<meta itemprop="thumbnailUrl" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?w=362"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta property="fb:app_id" content="703625436914858" /><style type='text/css'>img#wpstats{display:none}</style>
		<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="amphtml" href="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sigue aumentando hospitalizaciones por Covid 19 en Condado Imperial" />
<meta property="og:url" content="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/" />
<meta property="og:description" content="Migrantes que logran asilo, son quienes enferman de nuevas variantes." />
<meta property="article:published_time" content="2021-09-13T23:12:46+00:00" />
<meta property="article:modified_time" content="2021-09-13T23:12:46+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Sigue aumentando hospitalizaciones por Covid 19 en Condado Imperial" />
<meta name="twitter:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=270" />
</head>

<body class="post-template-default single single-post postid-1349649 single-format-standard wp-custom-logo fadeIn geolocation-market-default default">
<div id="page" class="site custom-header">
	<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

	<div id="site-container--global_navigation_widget-2" class="widget widget_global_navigation_widget">
        <div class="navbar-wrap clearfix" id="head-navs">
            <nav id="brandNav" class="navbar navbar-inverse">
                <div class="container-fluid line-sub">
                    <div class="navbar-container">

                        <div class="navbar-header">

                            <!-- Isologo nya -->
                            <a href="https://noticiasya.com" class="isologo-nya"></a>

                            <!-- Menu Hamburguer -->
                            <a href="#" class="burger-button"><i class="evc-icon -icon-menu"></i></a>

                            <!-- Close Mobile / Main Menu -->
                            <div class="mobile-menu-close">
                                <div class="animated-menu-icon -active">
                                    <div class="animated-menu-icon-bar"></div>
                                    <div class="animated-menu-icon-bar"></div>
                                    <div class="animated-menu-icon-bar"></div>
                                </div>
                            </div>

                            <!-- Search -->
                            <a href="/" class="btn btn--search btn--has-icon-before search-form-open hidden-xs"><i class="evc-icon -icon-search"></i></a>

                            <!-- Menu top -->
                            <div class="navbar-collapse collapse" id="navbar--top">
                                <ul id="menu-menu-top" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305140" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305140 navbar-nav-item--juntos"><a class="nav-menu__link--juntos" title="Juntos" href="https://noticiasya.com/categoria/juntos">Juntos</a><style>.navbar--menu .navbar-nav-item a[title="Juntos"]:before{background-color:#cc33cc}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1349638" class="menu-item menu-item-type-custom menu-item-object-custom navbar-nav-item menu-item-1349638 navbar-nav-item--nuestra-herencia"><a class="nav-menu__link--nuestra-herencia" title="Nuestra Herencia" href="https://noticiasya.com/etiqueta/nuestra-herencia/">Nuestra Herencia</a><style>.navbar--menu .navbar-nav-item a[title="Nuestra Herencia"]:before{background-color:#FFC300}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1334746" class="menu-item menu-item-type-custom menu-item-object-custom navbar-nav-item menu-item-1334746 navbar-nav-item--vacuna-covid-19"><a class="nav-menu__link--vacuna-covid-19" title="Vacuna COVID-19" href="https://noticiasya.com/nacional/etiqueta/vacuna-covid-19/">Vacuna COVID-19</a><style>.navbar--menu .navbar-nav-item a[title="Vacuna COVID-19"]:before{background-color:#FFC300}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1306412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-nav-item menu-item-1306412 navbar-nav-item--el-tiempo dropdown"><a href="/categoria/el-tiempo/" class="menu-title-dropdown">El Tiempo</a><a class="nav-menu__link--el-tiempo" title="El Tiempo" href="#" data-toggle="dropdown" class="navbar-nav-item dropdown-toggle" aria-haspopup="true"><i class="evc-icon -arrow-dropdown-menu"></i></a><style>.navbar--menu .navbar-nav-item a[title="El Tiempo"]:before{background-color:#3a3939}</style>
<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--el-tiempo"
>	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1306411" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1306411 navbar-nav-item--pronostico"><a class="nav-menu__link--pronostico" title="Pronóstico" href="https://noticiasya.com/categoria/el-tiempo/pronostico">Pronóstico</a><style>.navbar--menu .navbar-nav-item a[title="Pronóstico"]:before{background-color:#bababa}</style></li>
</li>
</ul>
</li>

<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--contenido-patrocinado"
></li>
</ul>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>

<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--preguntale-al-experto"
></li>
</li>
</li>
</ul>
</li>
</ul>                            </div>

                            
                            <!-- Markets Selector -->
                            <a href="javascript:;" class="markets-selector-open"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="18" viewBox="0 0 15 18"><defs><style>.i-map{fill:#fff;}</style></defs><path class="i-map" d="M-753.993-2771.222l-5.446-6.21a5.719,5.719,0,0,1-1.087-1.741,7.093,7.093,0,0,1,.872-6.7A7.449,7.449,0,0,1-753.5-2789a7.449,7.449,0,0,1,6.155,3.13,7.093,7.093,0,0,1,.87,6.7,5.715,5.715,0,0,1-1.087,1.739l-5.444,6.208a.659.659,0,0,1-.494.221A.656.656,0,0,1-753.993-2771.222Zm-4.594-13.932a5.863,5.863,0,0,0-.724,5.539,4.456,4.456,0,0,0,.857,1.364l4.954,5.65,4.952-5.646,0,0a4.467,4.467,0,0,0,.855-1.361,5.866,5.866,0,0,0-.722-5.543,6.158,6.158,0,0,0-5.088-2.587A6.156,6.156,0,0,0-758.587-2785.154Zm1.457,3.412a3.582,3.582,0,0,1,3.631-3.524,3.582,3.582,0,0,1,3.63,3.524,3.582,3.582,0,0,1-3.63,3.525A3.583,3.583,0,0,1-757.13-2781.742Zm1.3,0a2.3,2.3,0,0,0,2.334,2.266,2.3,2.3,0,0,0,2.333-2.266,2.3,2.3,0,0,0-2.333-2.265A2.3,2.3,0,0,0-755.833-2781.742Z" transform="translate(761 2789)"/></svg> Default</a>

                            <!-- Mantente Informado -->
                            <a href="/" class="btn navbar-btn join-request-open">Suscr&iacute;bete</a>

                        </div>
                    </div>
                </div>

                <div class="navbar-header logo-bar">
                    <a class="navbar-brand -centered" href="https://noticiasya.com">
                                                    <img src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ny_logo.png" alt="Noticias Ya">
                        
                                            </a>
                </div>
            </nav>

            <div id="subTop" class="navbar navbar-inverse visible-xs-block">
                <div class="container-fluid line-sub">
                    <div class="navbar-container">
                        <div class="navbar-header">
                            <a href="/" class="market"></a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="navbar-wrap--menu">
                <nav id="mainNav" class="navbar navbar-default navbar--menu">
                    <div class="container-fluid">
                        <div class="navbar-container">
                            <!-- / Most Right Navbar END -->
                            <div class="navbar-collapse collapse" id="navbar-collapse">
                                <ul id="menu-menu-main" class="navbar-main nav navbar-nav navbar-left"></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305145" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305145 navbar-nav-item--estados-unidos"><a class="nav-menu__link--estados-unidos" title="Estados Unidos" href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a><style>.navbar--menu .navbar-nav-item a[title="Estados Unidos"]:before{background-color:#828daf}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305146" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305146 navbar-nav-item--internacional"><a class="nav-menu__link--internacional" title="Internacional" href="https://noticiasya.com/categoria/internacional">Internacional</a><style>.navbar--menu .navbar-nav-item a[title="Internacional"]:before{background-color:#d9909a}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305147" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305147 navbar-nav-item--inmigracion"><a class="nav-menu__link--inmigracion" title="Inmigración" href="https://noticiasya.com/categoria/inmigracion">Inmigración</a><style>.navbar--menu .navbar-nav-item a[title="Inmigración"]:before{background-color:#acc65c}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305148" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305148 navbar-nav-item--politica"><a class="nav-menu__link--politica" title="Política" href="https://noticiasya.com/categoria/politica">Política</a><style>.navbar--menu .navbar-nav-item a[title="Política"]:before{background-color:#e46161}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305149" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305149 navbar-nav-item--salud"><a class="nav-menu__link--salud" title="Salud" href="https://noticiasya.com/categoria/salud">Salud</a><style>.navbar--menu .navbar-nav-item a[title="Salud"]:before{background-color:#7dbfd5}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1313310" class="menu-item menu-item-type-custom menu-item-object-custom navbar-nav-item menu-item-1313310 navbar-nav-item--buen-provecho"><a class="nav-menu__link--buen-provecho" title="Buen Provecho" href="/buen-provecho/">Buen Provecho</a><style>.navbar--menu .navbar-nav-item a[title="Buen Provecho"]:before{background-color:#b974b7}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1306839" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1306839 navbar-nav-item--deportes"><a class="nav-menu__link--deportes" title="Deportes" href="https://noticiasya.com/categoria/deportes">Deportes</a><style>.navbar--menu .navbar-nav-item a[title="Deportes"]:before{background-color:#ffc300}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305150" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305150 navbar-nav-item--entretenimiento"><a class="nav-menu__link--entretenimiento" title="Entretenimiento" href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a><style>.navbar--menu .navbar-nav-item a[title="Entretenimiento"]:before{background-color:#b974b7}</style></li>
</ul>
                                                            </div>

                        </div>
                    </div>
                </nav>
            </div>
        </div>

    </div>
	<div id="content" class="site-content site-content-single">
		<div id="wrap" class="wrap-default wrap-single">

<style>
    #wrap.wrap-single:before {
        background-color: #FFC300    }
</style>

<div class="container single-container">
    <div class="grid" style="background: #fff;">
        <div id="primary" class="content-area grid__item small--full large-up--three-quarters">
            <main id="main" class="site-main">

                

<nav class="entry-breadcrumbs">
    <a class="bread_base" href="https://noticiasya.com">Home</a> <span class="bread_separator">/</span>

                <a href="https://noticiasya.com/categoria/noticias">Noticias</a>
                
</nav>


                
                
<article id="post-1349649" class="post-single with_thumb post-1349649 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias market-el-centro" data-sponsored="false">
    
	<div class="post-single__tags entry-tags ">
        
        			</div>

			<div class="entry-comment-link post-single__comment-link">
					</div><!-- .entry-comment-link -->
	
	
            <header class="entry-header post-single__title">
            <h1 class="post-single__heading entry-title">Sigue aumentando hospitalizaciones por Covid 19 en Condado Imperial</h1><p>Migrantes que logran asilo, son quienes enferman de nuevas variantes.</p>

        </header><!-- .entry-header -->
                        <div class="entry-meta post-single__meta">
                <span class="post-single__meta__prefix" >Por</span>                <span class="byline"> <span class="author vcard"><a class="url fn n" href="https://noticiasya.com/author/victorramirez">Víctor Ramírez</a></span></span><p class="letter_us">Tu opinión cuenta, escríbenos a <a href="mailto:service@noticiasya.com" >service@noticiasya.com <i class="evc-icon -icon-arrow-button"></i></a></p><div class="single-share-column col-md-6 shared-icons"><div class="social-share"><button role="switch">Compartir</button><ul><li class="social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnoticiasya.com%2F2021%2F09%2F13%2Fsigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial%2F" data-social-provider="twitter" target="_blank">Compartir con Twitter</a></li><li class="social-share-facebook"><a href="https://www.facebook.com/dialog/share?app_id=703625436914858&#038;display=popup&#038;href=https%3A%2F%2Fnoticiasya.com%2F2021%2F09%2F13%2Fsigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial%2F" data-social-provider="facebook" target="_blank">Compartir con Facebook</a></li></ul><div id="social-copy-link"><input id="social-input-copy-link" type="text" readonly="readonly" value="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/"><a class="social-copy-link" href="#">Copiar</a></div></div></div><span class="posted-on"><time class="entry-date published updated" datetime="lunPMPDTE_373C">septiembre 13, 2021, 4:12 pm PST</time> </span>                <!-- . ' | ' -->

            </div><!-- .entry-meta -->
        
		<div class="entry-content post-single__body">

		            <div class="post-single__thumb-wrap entry-header-thumb">
                
            <div class="post-single__image post-thumbnail img-responsive">
                <img width="1024" height="576" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg 1920w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?resize=1536,864 1536w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1349659" data-permalink="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/escuela-letrero/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escuela letrero" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?w=1024" />            </div><!-- .post-thumbnail -->
            
        
                            </div>

                            <div class="post-single__before-text-content">
                    <section id="entravision_plugins_widget_trinity-2" class="widget sidebar__item widget_entravision_plugins_widget_trinity"><script type="text/javascript" src="https://trinitymedia.ai/player/trinity/2900001547/?pageURL=https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/&#038;language=es-MX&#038;voiceGender=f&#038;textSelector=IC5wb3N0LXNpbmdsZV9fYm9keSBwLCAucG9zdC1zaW5nbGUtcmVjaXBlX2NvbnRlbnRfaGVhZCwgLnBvc3Qtc2luZ2xlX190aXRsZSwgLl9tZXRhLWZpZWxkX3JlY2lwZS1wcm90aXBz"></script></section><section id="adzerkwidget-104" class="widget sidebar__item widget_adzerkwidget"><div id="azk89914" class="adzerk leaderboard"><script src="https://u.tentaculos.net/006ac90f-8aaf-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/"></script></div></section>                </div>
            
		
        <div class="post-single__content-wrap" id="__content_wrap">
		<div itemprop="articleBody"><p>Continúan en aumento los casos de contagios de las nuevas variantes de Covid-19 en el Condado Imperial, se llega a 30 hospitalizados por día.</p>
<p><img data-attachment-id="1349655" data-permalink="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/covid-01-2/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/covid-01-1.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid 01" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/covid-01-1.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/covid-01-1.jpg?w=1024" loading="lazy" class="alignnone size-medium wp-image-1349655" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/covid-01-1.jpg?w=362" alt="" width="362" height="204" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/covid-01-1.jpg 1920w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/covid-01-1.jpg?resize=1536,864 1536w" sizes="(max-width: 362px) 100vw, 362px" /></p>
<p>De acuerdo al Departamento de Salud del Condado Imperial, se han presentado 447 casos de las nuevas variantes de los que 198, son casos de personas no residentes del Condado Imperial, entre los que se encuentran migrantes que lograron el asilo.</p>
<p><img data-attachment-id="1349660" data-permalink="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/vacunas-13/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/vacunas-.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacunas" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/vacunas-.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/vacunas-.jpg?w=1024" loading="lazy" class="alignnone size-medium wp-image-1349660" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/vacunas-.jpg?w=362" alt="" width="362" height="204" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/vacunas-.jpg 1920w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/vacunas-.jpg?resize=1536,864 1536w" sizes="(max-width: 362px) 100vw, 362px" /></p>
<p>Los brotes se siguen presentando en las escuelas de siendo los menores de ente 0 y 17 años el 30 por ciento de los casos activos de Covid-19 en el condado.</p>
<p><img data-attachment-id="1349658" data-permalink="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/escuela-autobuses/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-autobuses.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escuela autobuses" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-autobuses.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-autobuses.jpg?w=1024" loading="lazy" class="alignnone size-medium wp-image-1349658" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-autobuses.jpg?w=362" alt="" width="362" height="204" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-autobuses.jpg 1920w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-autobuses.jpg?resize=1536,864 1536w" sizes="(max-width: 362px) 100vw, 362px" /></p>
<p>Los padres de familia acuden con los menores a los centros de atención de para exámenes reactivos contra el Covid-19, la demanda va a la creciente desde agosto.</p>
<p><img data-attachment-id="1349657" data-permalink="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/escuela-29/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escuela" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-.jpg?w=1024" loading="lazy" class="alignnone size-medium wp-image-1349657" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-.jpg?w=362" alt="" width="362" height="204" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-.jpg 1920w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-.jpg?resize=1536,864 1536w" sizes="(max-width: 362px) 100vw, 362px" /></p>
<p>Hasta 200 pruebas se realizan diario en la unidad móvil que opera en Calexico y El Centro, siendo está ciudad la que mayor demanda tiene se exámenes, durante todo el día.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="1349656" data-permalink="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/enfermera-7/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/enfermera-.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enfermera" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/enfermera-.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/enfermera-.jpg?w=1024" loading="lazy" class="alignnone size-medium wp-image-1349656" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/enfermera-.jpg?w=362" alt="" width="362" height="204" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/enfermera-.jpg 1920w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/enfermera-.jpg?resize=1536,864 1536w" sizes="(max-width: 362px) 100vw, 362px" /></p>
<p>Leticia Rivera / Enfermera</p>
<p>La población con al menos una dosis de la vacuna en el condado Imperial ascendió al 92.6 por ciento, y con la vacuna completa es del 74 por ciento, a pesar de esto se hace la invitación para quien no esté vacunado se aplique la inmunidad contra el Covid-19.</p>
<p><img data-attachment-id="1349659" data-permalink="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/escuela-letrero/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escuela letrero" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?w=1024" loading="lazy" class="alignnone size-medium wp-image-1349659" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?w=362" alt="" width="362" height="204" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg 1920w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/escuela-letrero.jpg?resize=1536,864 1536w" sizes="(max-width: 362px) 100vw, 362px" /></p>
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br />        </div>

    
                <div class="post-single__after-text-content">
              <section id="adzerkwidget-106" class="widget sidebar__item widget_adzerkwidget"><div id="azk54370" class="adzerk leaderboard"><script src="https://u.tentaculos.net/d238d5b1-919b-11eb-9bcc-0685dc1fc043/t.js" evc-market="/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/"></script></div></section>          </div>
                    
	</div><!-- .entry-content -->
    
        
</article><!-- #post-1349649 -->

                
                
            </main><!-- #main -->
        </div><!-- #primary -->
        <div class="grid__item small--full large-up--one-quarter">
            
<aside id="secondary" class="sidebar widget-area sidebar-single">
	<section id="adzerkwidget-111" class="widget sidebar__item widget_adzerkwidget"><div id="azk42881" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/68f0821c-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/"></script></div></section><section id="popular-post-widget-10" class="widget sidebar__item popular-post-widget"><h2 class="h4 widget-title">Las Más Leídas</h2>
<article id="post-1328513" class="post-card post-card--popular-posts post-1328513 post type-post status-publish format-standard has-post-thumbnail hentry category-buen-provecho category-mes-de-la-herencia-hispana tag-latino tag-nuestra-herencia tag-receta market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/09/3-salsas-exquisitas-para-poner-el-toque-picante-a-tus-reuniones/" aria-hidden="true" tabindex="-1" data-alt="GettyImages/ Helaine Weide">
                <img width="1024" height="669" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/06/GettyImages-1071846966.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/06/GettyImages-1071846966.jpg 5353w, https://noticiasya.com/wp-content/uploads/sites/3/2021/06/GettyImages-1071846966.jpg?resize=1536,1003 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2021/06/GettyImages-1071846966.jpg?resize=2048,1338 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1328439" data-permalink="https://noticiasya.com/2021/06/08/lluvias-y-tormentas-electricas-azotaran-al-noreste-apagando-la-ola-de-calor-advierten/red-spice-peppers/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/06/GettyImages-1071846966.jpg" data-orig-size="5353,3497" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Helaine Weide&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Red spice Peppers&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Red spice Peppers" data-image-description="" data-image-caption="&lt;p&gt;GettyImages/ Helaine Weide&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/06/GettyImages-1071846966.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/06/GettyImages-1071846966.jpg?w=1024" />            </a>

            
        		</div>

				<div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/09/3-salsas-exquisitas-para-poner-el-toque-picante-a-tus-reuniones/" rel="bookmark">3 salsas para poner el toque picante a tus reuniones</a></h2>			</header><!-- .entry-header -->
            <span class="byline"> <span class="author vcard"><a href="https://noticiasya.com/author/diaz7judith" title="Entradas de Judith Díaz" rel="author">Judith Díaz</a></span></span>
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1328513 -->


<article id="post-1348464" class="post-card post-card--popular-posts post-1348464 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-salud tag-fda tag-recall market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/08/retiran-inyeccion-aminosyn-debido-a-la-presencia-de-particulas-extranas/" aria-hidden="true" tabindex="-1" data-alt="FDA">
                <img width="370" height="233" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/Screen-Shot-2021-09-08-at-3.03.43-PM-e1631138681702.png?w=370" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/Screen-Shot-2021-09-08-at-3.03.43-PM-e1631138681702.png 370w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/Screen-Shot-2021-09-08-at-3.03.43-PM-e1631138681702.png?resize=368,233 368w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="1348655" data-permalink="https://noticiasya.com/2021/09/08/retiran-inyeccion-aminosyn-debido-a-la-presencia-de-particulas-extranas/screen-shot-2021-09-08-at-3-03-43-pm/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/Screen-Shot-2021-09-08-at-3.03.43-PM-e1631138681702.png" data-orig-size="370,233" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FDA recall" data-image-description="" data-image-caption="&lt;p&gt;FDA&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/Screen-Shot-2021-09-08-at-3.03.43-PM-e1631138681702.png?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/Screen-Shot-2021-09-08-at-3.03.43-PM-e1631138681702.png?w=370" />            </a>

            
        		</div>

				<div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/08/retiran-inyeccion-aminosyn-debido-a-la-presencia-de-particulas-extranas/" rel="bookmark">Retiran inyección "Aminosyn" debido a la presencia de partículas extrañas</a></h2>			</header><!-- .entry-header -->
            <span class="byline"> <span class="author vcard"><a href="https://noticiasya.com/author/acruzweb" title="Entradas de Arlene Cruz" rel="author">Arlene Cruz</a></span></span>
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1348464 -->


<article id="post-1348361" class="post-card post-card--popular-posts post-1348361 post type-post status-publish format-video has-post-thumbnail hentry category-politicaya-tsi-tsi-ki-felix post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/07/semana-de-derechos-laborales-en-todo-el-pais/" aria-hidden="true" tabindex="-1" data-alt="">
                <img width="1024" height="575" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/SR3.png?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/SR3.png 2880w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/SR3.png?resize=1536,862 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/SR3.png?resize=2048,1149 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1348362" data-permalink="https://noticiasya.com/2021/09/07/semana-de-derechos-laborales-en-todo-el-pais/sr3/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/SR3.png" data-orig-size="2880,1616" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SR3" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/SR3.png?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/SR3.png?w=1024" />            </a>

            
        		</div>

				<div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/07/semana-de-derechos-laborales-en-todo-el-pais/" rel="bookmark">Semana de derechos laborales en todo el país</a></h2>			</header><!-- .entry-header -->
            <span class="byline"> <span class="author vcard"><a href="https://noticiasya.com/author/rhenriqueznm" title="Entradas de Rafael Henriquez" rel="author">Rafael Henriquez</a></span></span>
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1348361 -->


<article id="post-1348370" class="post-card post-card--popular-posts post-1348370 post type-post status-publish format-video has-post-thumbnail hentry category-politicaya-tsi-tsi-ki-felix post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/07/se-desploma-popularidad-de-biden-tras-salida-de-afganistan/" aria-hidden="true" tabindex="-1" data-alt="">
                <img width="1024" height="575" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/AFG1.png?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/AFG1.png 2880w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/AFG1.png?resize=1536,862 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/AFG1.png?resize=2048,1149 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1348371" data-permalink="https://noticiasya.com/2021/09/07/se-desploma-popularidad-de-biden-tras-salida-de-afganistan/afg1/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/AFG1.png" data-orig-size="2880,1616" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AFG1" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/AFG1.png?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/AFG1.png?w=1024" />            </a>

            
        		</div>

				<div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/07/se-desploma-popularidad-de-biden-tras-salida-de-afganistan/" rel="bookmark">Se desploma popularidad de Biden tras salida de Afganistán</a></h2>			</header><!-- .entry-header -->
            <span class="byline"> <span class="author vcard"><a href="https://noticiasya.com/author/rhenriqueznm" title="Entradas de Rafael Henriquez" rel="author">Rafael Henriquez</a></span></span>
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1348370 -->


<article id="post-1348367" class="post-card post-card--popular-posts post-1348367 post type-post status-publish format-video has-post-thumbnail hentry category-politicaya-tsi-tsi-ki-felix post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/07/continua-controversia-por-ley-de-aborto-texana/" aria-hidden="true" tabindex="-1" data-alt="(Adobe Stock)">
                <img width="1024" height="683" src="https://noticiasya.com/wp-content/uploads/sites/3/2019/09/adobestock_284877471.jpeg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="feto" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2019/09/adobestock_284877471.jpeg 6000w, https://noticiasya.com/wp-content/uploads/sites/3/2019/09/adobestock_284877471.jpeg?resize=1536,1024 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2019/09/adobestock_284877471.jpeg?resize=2048,1365 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1127915" data-permalink="https://noticiasya.com/2019/09/16/hallan-mas-de-2-mil-fetos-en-casa-de-doctor-que-practicaba-abortos/3d-rendered-medically-accurate-illustration-of-a-fetus-at-week-7/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2019/09/adobestock_284877471.jpeg" data-orig-size="6000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sebastian Kaulitzki - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;3d rendered medically accurate illustration of a fetus at week 7&quot;,&quot;created_timestamp&quot;:&quot;1565671156&quot;,&quot;copyright&quot;:&quot;\u00a9Sebastian Kaulitzki - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;3d rendered medically accurate illustration of a fetus at week 7&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3d rendered medically accurate illustration of a fetus at week 7" data-image-description="&lt;p&gt;feto aborto&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Adobe Stock)&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2019/09/adobestock_284877471.jpeg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2019/09/adobestock_284877471.jpeg?w=1024" />            </a>

            
        		</div>

				<div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/07/continua-controversia-por-ley-de-aborto-texana/" rel="bookmark">Continúa controversia por ley de aborto texana</a></h2>			</header><!-- .entry-header -->
            <span class="byline"> <span class="author vcard"><a href="https://noticiasya.com/author/rhenriqueznm" title="Entradas de Rafael Henriquez" rel="author">Rafael Henriquez</a></span></span>
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1348367 -->

</section><section id="adzerkwidget-112" class="widget sidebar__item widget_adzerkwidget"><div id="azk29243" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/8aa7ac6c-919e-11eb-9bcc-0685dc1fc043/t.js" evc-market="/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/"></script></div></section><section id="elfsight_widget-5" class="widget sidebar__item widget_elfsight_widget"><h2>Síguenos en Facebook</h2>
<!-- Elfsight Widget -->
<div class="elfsight-app-dabb47ca-55ef-49cf-bc88-ec2460b0bf60"></div>
<!-- End Elfsight Widget --></section><section id="adzerkwidget-113" class="widget sidebar__item widget_adzerkwidget"><div id="azk25509" class="adzerk"><script src="https://u.tentaculos.net/89dec596-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/"></script></div></section><section id="rpwe_widget-55" class="widget sidebar__item recent-posts-widget post-list-container"><h2 class="h4 widget-title">LOS VIDEOS MÁS VISTOS</h2>
<article id="post-1349512" class="post-card post-card--recent-posts post-1349512 post type-post status-publish format-video has-post-thumbnail hentry category-politicaya-tsi-tsi-ki-felix tag-desempleo tag-reserva-federal post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/13/8-4-millones-de-desempleados-y-10-5-millones-de-empleos/" aria-hidden="true" tabindex="-1" data-alt="latin american construction worker fastening girder. Side view">
                <img width="1024" height="768" src="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/portrait-of-hispanic-construction-worker-in-buildi-P7NZ8YL-1.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/portrait-of-hispanic-construction-worker-in-buildi-P7NZ8YL-1.jpg 6496w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/portrait-of-hispanic-construction-worker-in-buildi-P7NZ8YL-1.jpg?resize=1536,1152 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2020/12/portrait-of-hispanic-construction-worker-in-buildi-P7NZ8YL-1.jpg?resize=2048,1536 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1291571" data-permalink="https://noticiasya.com/2020/12/04/obreros-hispanos-son-blanco-de-estafas/construction-worker-2/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/portrait-of-hispanic-construction-worker-in-buildi-P7NZ8YL-1.jpg" data-orig-size="6496,4872" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;diego cervo&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;latin american construction worker fastening girder. Side view&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;diego cervo 2009&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;construction worker&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="construction worker" data-image-description="" data-image-caption="&lt;p&gt;latin american construction worker fastening girder. Side view&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/portrait-of-hispanic-construction-worker-in-buildi-P7NZ8YL-1.jpg?w=327" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2020/12/portrait-of-hispanic-construction-worker-in-buildi-P7NZ8YL-1.jpg?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                    <a class="post-tags" href="https://noticiasya.com/etiqueta/desempleo">#Desempleo</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/reserva-federal">#ReservaFederal</a>                 </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/13/8-4-millones-de-desempleados-y-10-5-millones-de-empleos/" rel="bookmark">8.4 millones de desempleados Y 10.5 millones de empleos</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1349512 -->


<article id="post-1349502" class="post-card post-card--recent-posts post-1349502 post type-post status-publish format-video has-post-thumbnail hentry category-politicaya-tsi-tsi-ki-felix post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/13/hay-ya-mas-de-40-millones-de-infectados-con-covid-19/" aria-hidden="true" tabindex="-1" data-alt="(Getty Images)">
                <img width="1024" height="683" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/07/GettyImages-1216564401.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="intubated" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/07/GettyImages-1216564401.jpg 2121w, https://noticiasya.com/wp-content/uploads/sites/3/2021/07/GettyImages-1216564401.jpg?resize=1536,1024 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2021/07/GettyImages-1216564401.jpg?resize=2048,1365 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1337852" data-permalink="https://noticiasya.com/2021/07/20/sammy-perez-tuvo-que-ser-intubado-empeora-su-estado-por-covid-19/coronavirus-pandemic-blurred-image-of-intensive-care-emergency-room-with-hemodialysis-machine-ventilator-patient-with-coronavirus-in-critical-stance/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/07/GettyImages-1216564401.jpg" data-orig-size="2121,1414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Coronavirus pandemic. Blurred image of intensive care emergency room with hemodialysis machine, ventilator. Patient with coronavirus in critical stance.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Coronavirus pandemic. Blurred image of intensive care emergency room with hemodialysis machine, ventilator. Patient with coronavirus in critical stance.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coronavirus pandemic. Blurred image of intensive care emergency room with hemodialysis machine, ventilator. Patient with coronavirus in critical stance." data-image-description="&lt;p&gt;intubado, coronavirus, hospital, covid-19&lt;/p&gt;
" data-image-caption="&lt;p&gt;(Getty Images)&lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/07/GettyImages-1216564401.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/07/GettyImages-1216564401.jpg?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                                    </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/13/hay-ya-mas-de-40-millones-de-infectados-con-covid-19/" rel="bookmark">Hay ya más de 40 millones de infectados con Covid-19</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1349502 -->


<article id="post-1349499" class="post-card post-card--recent-posts post-1349499 post type-post status-publish format-video has-post-thumbnail hentry category-politicaya-tsi-tsi-ki-felix post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/13/a-la-alza-la-venta-de-ivermectina-aunque-es-prescrita-a-animales/" aria-hidden="true" tabindex="-1" data-alt="Soumyabrata Roy/NurPhoto/Shutterstock 
">
                <img width="1024" height="695" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/08/hypatia-h_bdb015b16fd773b9054a81ea1be85046-h_86a14c045bee4095fcbc1e30e04dbf30.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/08/hypatia-h_bdb015b16fd773b9054a81ea1be85046-h_86a14c045bee4095fcbc1e30e04dbf30.jpg 3000w, https://noticiasya.com/wp-content/uploads/sites/3/2021/08/hypatia-h_bdb015b16fd773b9054a81ea1be85046-h_86a14c045bee4095fcbc1e30e04dbf30.jpg?resize=362,245 362w, https://noticiasya.com/wp-content/uploads/sites/3/2021/08/hypatia-h_bdb015b16fd773b9054a81ea1be85046-h_86a14c045bee4095fcbc1e30e04dbf30.jpg?resize=1536,1043 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2021/08/hypatia-h_bdb015b16fd773b9054a81ea1be85046-h_86a14c045bee4095fcbc1e30e04dbf30.jpg?resize=2048,1391 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1345159" data-permalink="https://noticiasya.com/2021/08/23/exhortan-a-no-tomar-medicamento-para-el-ganado-como-tratamiento-contra-covid/ivermectin-drug-for-covid-tehatta-india-19-may-2021/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/08/hypatia-h_bdb015b16fd773b9054a81ea1be85046-h_86a14c045bee4095fcbc1e30e04dbf30.jpg" data-orig-size="3000,2037" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Soumyabrata Roy\/NurPhoto\/Shutter&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mandatory Credit: Photo by Soumyabrata Roy\/NurPhoto\/Shutterstock (11911919b)\rThis picture shows the tablets of Ivermectin drugs in Tehatta, West Benga, India on 19 May on 2021. Some Indian state governments have plans to dose their populations with the anti-parasitic drug ivermectin to protect against severe COVID-19 infections as their hospitals are overrun with patients in critical condition. But, the World Health Organization (WHO) has warned against the use of this medicine in treating COVID-19 patients.\rIvermectin Drug For COVID, Tehatta, India - 19 May 2021&quot;,&quot;created_timestamp&quot;:&quot;1621426514&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2021 Shutterstock. No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Ivermectin Drug For COVID, Tehatta, India - 19 May 2021&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ivermectin Drug For COVID, Tehatta, India &#8211; 19 May 2021" data-image-description="&lt;p&gt;Exhortan a no tomar medicamento para el ganado como tratamiento contra COVID &lt;/p&gt;
" data-image-caption="&lt;p&gt;Soumyabrata Roy/NurPhoto/Shutterstock &lt;/p&gt;
" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/08/hypatia-h_bdb015b16fd773b9054a81ea1be85046-h_86a14c045bee4095fcbc1e30e04dbf30.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/08/hypatia-h_bdb015b16fd773b9054a81ea1be85046-h_86a14c045bee4095fcbc1e30e04dbf30.jpg?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                                    </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/13/a-la-alza-la-venta-de-ivermectina-aunque-es-prescrita-a-animales/" rel="bookmark">A LA ALZA LA VENTA DE IVERMECTINA AUNQUE ES PRESCRITA A ANIMALES</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1349499 -->


<article id="post-1349492" class="post-card post-card--recent-posts post-1349492 post type-post status-publish format-video has-post-thumbnail hentry category-politicaya-tsi-tsi-ki-felix post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/13/exclusiva-con-la-secretaria-de-vivienda-y-desarrollo-humano-de-los-ee-uu/" aria-hidden="true" tabindex="-1" data-alt="">
                <img width="1024" height="575" src="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/HUD2BOX.png?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/HUD2BOX.png 2880w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/HUD2BOX.png?resize=1536,862 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2021/09/HUD2BOX.png?resize=2048,1149 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="1349494" data-permalink="https://noticiasya.com/2021/09/13/exclusiva-con-la-secretaria-de-vivienda-y-desarrollo-humano-de-los-ee-uu/hud2box/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/HUD2BOX.png" data-orig-size="2880,1616" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HUD2BOX" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/HUD2BOX.png?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2021/09/HUD2BOX.png?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                                    </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/13/exclusiva-con-la-secretaria-de-vivienda-y-desarrollo-humano-de-los-ee-uu/" rel="bookmark">EXCLUSIVA CON LA SECRETARIA DE VIVIENDA Y DESARROLLO HUMANO DE LOS EE.UU.</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1349492 -->


<article id="post-1349476" class="post-card post-card--recent-posts post-1349476 post type-post status-publish format-video has-post-thumbnail hentry category-politicaya-tsi-tsi-ki-felix post_format-post-format-video market-global">

	<div class="post-card__grid grid grid--rev">
		<div class="post-card__thumb-wrap entry-header-thumb post__thumbnail-wrap grid__item small--full medium-up--one-third">
			                         <a class="post-card__image post-thumbnail img-responsive" href="https://noticiasya.com/2021/09/13/salario-representacion-y-posiciones-de-poder-para-latinas/" aria-hidden="true" tabindex="-1" data-alt="">
                <img width="1024" height="683" src="https://noticiasya.com/wp-content/uploads/sites/3/2016/07/largo-problema-informtico-perjudica-a-familias-latinas-de-colorado.jpg?w=1024" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiasya.com/wp-content/uploads/sites/3/2016/07/largo-problema-informtico-perjudica-a-familias-latinas-de-colorado.jpg 4854w, https://noticiasya.com/wp-content/uploads/sites/3/2016/07/largo-problema-informtico-perjudica-a-familias-latinas-de-colorado.jpg?resize=1536,1024 1536w, https://noticiasya.com/wp-content/uploads/sites/3/2016/07/largo-problema-informtico-perjudica-a-familias-latinas-de-colorado.jpg?resize=2048,1365 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="497278" data-permalink="https://noticiasya.com/?attachment_id=497278" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2016/07/largo-problema-informtico-perjudica-a-familias-latinas-de-colorado.jpg" data-orig-size="4854,3236" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;EFE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;EFE\/EUA CARIBE SHM54 - LOS \u00c1NGELES (CA, EEUU), 17\/09\/2015.- Jersey Vargas (dcha.), la ni\u00f1a de 11 a\u00f1os que fue hasta El Vaticano para hablar con el Papa y abogar por su padre indocumentado con orden de deportaci\u00f3n posa junto a su madre Lola Vargas (izq.) y dos de sus hermanos hoy, jueves 17 de septiembre 2015, frente a la Preparatoria Francisco Sep\u00falveda en North Hills, California. Vargas anunci\u00f3 que durante visita del Papa Francisco a Estados Unidos intentar\u00e1 realizar otra vez su haza\u00f1a bajo el estigma de ser una \&quot;beb\u00e9 ancla\&quot;, t\u00e9rmino despectivo con el que se refieren a los hijos de indocumentados nacidos en Estados Unidos. EFE\/Felipe Chac\u00f3n&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MENOR QUE VIAJ\u00d3 A EL VATICANO VOLVER\u00c1 INTENTAR HAZA\u00d1A DURANTE VISITA DEL PAPA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="largo-problema-informtico-perjudica-a-familias-latinas-de-colorado" data-image-description="" data-image-caption="" data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2016/07/largo-problema-informtico-perjudica-a-familias-latinas-de-colorado.jpg?w=362" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2016/07/largo-problema-informtico-perjudica-a-familias-latinas-de-colorado.jpg?w=1024" />            </a>

            
        		</div>

		        <div class="entry-content post-card__body grid__item small--full medium-up--two-thirds">
                            <div class="post-card__tags entry-tags with_thumb">
                                    </div>
            			<header class="entry-header post-card__title">
				<h2 class="h6 post-card__heading entry-title"><a href="https://noticiasya.com/2021/09/13/salario-representacion-y-posiciones-de-poder-para-latinas/" rel="bookmark">SALARIO, REPRESENTACIÓN Y POSICIONES DE PODER PARA LATINAS</a></h2>			</header><!-- .entry-header -->
					</div><!-- .entry-content -->
			</div>

</article><!-- #post-1349476 -->

</section></aside><!-- #secondary -->
        </div><!-- #aside -->
    </div>

    
</div>



</div><!-- #content -->
</div><!-- #wrap -->

<div class="site-content site-content-single">
    <div class="wrap-default wrap-single">

                    <div class="container">
                <div class="grid ">
                    <section id="klangoo-14" class="widget sidebar__item widget_klangoo"><div data-widget-id="rel_183-1"></div></section>                </div> <!-- .grid -->
            </div> <!-- .container -->
        
    </div>
</div>

<div id="pre-footer" class="site-content site-content-single">
    <div id="pre-footer-wrap" class="wrap-default wrap-single">
        <div class="container">
            <div class="grid ">
                <div id="pre-footer-container--entravision_plugins_widget_outbrain-5" class="widget widget_entravision_plugins_widget_outbrain large-up--one-whole"><div class="OUTBRAIN" data-src="https://noticiasya.com/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial" data-widget-id="GS_4"></div></div><div id="pre-footer-container--adzerkwidget-124" class="widget widget_adzerkwidget large-up--one-whole"><div id="azk15492" class="adzerk leaderboard"><script src="https://u.tentaculos.net/2237e96c-91bf-11eb-9bcc-0685dc1fc043/t.js" evc-market="/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/"></script></div></div><div id="pre-footer-container--ads_widget-4" class="widget widget_ads_widget large-up--one-whole"><div id="ads-interstitial-1" class="ads ads-interstitial"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/281895236/noticiasya.com_1x1_US', 'div-gpt-ad-1604338209219-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /281895236/noticiasya.com_1x1_US -->
<div id='div-gpt-ad-1604338209219-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604338209219-0'); });
  </script>
</div></div></div><div id="pre-footer-container--adzerkwidget-120" class="widget widget_adzerkwidget large-up--one-whole"><div id="azk92935" class="adzerk"><script src="https://u.tentaculos.net/2bb362e5-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2021/09/13/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial/"></script></div></div>            </div> <!-- .grid -->
        </div> <!-- .container -->




</div><!-- .site-content -->
</div><!-- .wrap-default -->
</div><!-- #page -->

<div id="footer_promos" class="section footer-promos">
    <div class="container">
        <div class="grid">
            <div class="grid__item small--full large-up--one-half">
                <div data-component-name="default" class="newsletter footer-promos__item" data-wow-offset="20">
                    <div class="footer-promos__item__inner">
                        <form captcha-key="" captcha-theme="light" new-captcha="true" method="POST" id="ic_signupform" class="icontact-custom-form" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=306&cid=677595&lid=17467">
                          <h3 class="text-center">Suscríbete a Nuestro Newsletter</h3>
                          <p>Recibe las noticias más<br>importantes directo a tu email</p>
              <input type="hidden" value="true" name="new_captcha">
              <!-- <label>Email<input type="email" class="icontact-custom-form-field" name="data[email]" placeholder="Email" required=""></label> -->
							<input type="email" class="icontact-custom-form-field" name="data[email]" placeholder="Email" required="">
							<input type="hidden" class="icontact-custom-form-field" name="data[listGroups][]" value="75388">
							<input type="hidden" name="data[market]" value="Default">
							<div class="submit-container">
								<input type="submit" class="btn icontact-custom-form-field" value="Subscríbete">
							</div>
						</form>
                    </div>
                </div>
            </div>
            <div class="grid__item small--full large-up--one-half">
                <div data-component-name="default" class="anunciate inverse footer-promos__item" data-wow-offset="20">
                    <div class="footer-promos__item__inner">
                        <div class="vertical-center">
                            <h3>ANÚNCIATE CON NOSOTROS</h3>
                            <p> NoticiasYa ofrece un ambiente perfecto para que tu producto o marca alcance a la comunidad Latina.<br><br>
                                Te ofrecemos soluciones multiplataforma con alta distribución.<br><br></p>
                            <a class="button btn" href="https://noticiasya.com/sales">Descubre m&aacute;s <i class="icon icon--arrow-right"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div> <!-- .grid -->
    </div> <!-- .container -->
</div>

<div id="section-footer" class="section">
    <footer id="footer" class="footer">
        <section>
            <div class="footer-wrap">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-76" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">Categorías</h2>			<div class="textwidget"><ul>
<li><a class="market-local" href="/categoria/noticias-locales/">Noticias Locales</a></li>
<li><a href="/categoria/estados-unidos/">Estados Unidos</a></li>
<li><a href="/categoria/internacional/">Internacional</a></li>
<li><a href="/categoria/politica/">Política</a></li>
<li><a href="/categoria/inmigracion/">Inmigración</a></li>
<li><a href="/categoria/salud/">Salud</a></li>
</ul>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-77" class="widget widget_text col-md-12 footer-col">			<div class="textwidget"><h2 style="margin-top: 35px;"></h2>
<ul>
<li style="list-style-type: none;">
<ul>
<li><a href="/categoria/deportes/">Deportes</a></li>
<li><a href="/categoria/entretenimiento/">Entretenimiento</a></li>
<li><a href="/categoria/juntos/">Juntos</a></li>
<li><a href="/categoria/juntas/">Juntas</a></li>
<li><a href="/categoria/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
</ul>
<p><!--
 	

<li><a href="/categoria/guia-de-emergencias/">Guías de emergencias</a></li>


--></p>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-78" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">Documentación</h2>			<div class="textwidget"><ul>
<li><a href="https://www.entravision.com/terms-of-use/" target="_blank" rel="noopener">Terms of use</a></li>
<li><a href="https://www.entravision.com/termsofsales/" target="_blank" rel="noopener">Terms of Sales</a></li>
<li><a href="https://www.entravision.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a></li>
<li><a href="https://www.entravision.com/mobile-tc/" target="_blank" rel="noopener">Mobile Terms of Use</a></li>
</ul>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6 legal-foot">
                                <div id="site-container--text-79" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">LEGALES</h2>			<div class="textwidget"></div>
		</div><div id="site-container--text-82" class="widget widget_text col-md-12 footer-col">			<div class="textwidget"><ul class="carrers-link">
<li><a href="https://entravision.csod.com/ats/careersite/search.aspx?site=1&amp;c=entravision" target="_blank" rel="noopener">Empleos</a></li>
</ul>
<ul>
<li><a href="https://optout.networkadvertising.org/?c=1#!%2F" target="_blank" rel="noopener">NAI Opt Out</a></li>
</ul>
<style>
#ctcg_frame_65349_0{display:none}<br /></style>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-80" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">Contacto</h2>			<div class="textwidget"><ul>
<li><a style="text-decoration: underline" href="/sales/">Anúnciate con nosotros</a></li>
<li><a class="email" href="mailto:service@noticiasya.com">service@noticiasya.com</a></li>
<li><a style="font-size: 12px" href="tel:2132474523">(213) 247-4523</a></li>
<li style="font-size: 12px">M – F, 9 AM – 5 PM PST</li>
</ul>
</div>
		</div><div id="site-container--entravision_social_widget-12" class="widget widget_entravision_social_widget col-md-12 footer-col"><ul class="social"><li class="twitter"><a href="https://twitter.com/NoticiasYaLA" target="_blank" title="Síguenos en Twitter"></a>
		</li><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--custom_html-51" class="widget_text widget widget_custom_html col-md-12 footer-col"><div class="textwidget custom-html-widget"><ul>
        <li>Ventas: Elias Autran</li>
        <li><a class="email" href="mailto:eautran@entravision.com ">eautran@entravision.com</a></li>
        <li><a style="font-size:12px" href="tel:3239006101">(323) 900-6101</a></li>
        <li>Editorial: Lyan Babilonia</li>
        <li><a class="email" href="mailto:lyan.babilonia@entravision.com">lyan.babilonia@entravision.com</a></li>
        <li><a style="font-size:12px" href="tel:3054877225">(305) 487-7225</a></li>
</ul>

<style>
		#navbar--top .navbar-nav > li a {
		text-transform:initial;
	}
	@media (min-width: 320px) and (max-width: 480px) {
  	.home #main #site-container--adzerkwidget-71{
		    border-top: 2px solid #000;
    margin-top: 25px;
    padding-top: 25px;
	}
}

</style></div></div><div id="site-container--custom_html-116" class="widget_text widget widget_custom_html col-md-12 footer-col"><div class="textwidget custom-html-widget"><script>
	var url_button=jQuery('.parent-category a').attr('href');
	if(url_button){
		 var url_cut= url_button.substr(0, url_button.indexOf('?')); 
		 }
	url_cut += "/?ver=todas";
	jQuery('.parent-category a').attr("href", url_cut);
</script></div></div>                            </div>
                        </div>


                        <div class="row">
                            <div class="col-md-12 footer-sub">
                                <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="nya" href="https://noticiasya.com/">noticiasya</a><a class="univision" href="/">univision</a><a class="todobebe" href="https://todobebe.com/">TodoBebé</a><a class="evc" href="https://www.entravision.com">entravision</a><p>Copyright © 2021 Entravision – All rights reserved.</p></div></div>                            </div>
                        </div>
                    </div>
                </div>
                <!--
				<div class="footer-sub clearfix">
					<div class="container">
                        <div class="footer-sub__logo col-md-3">
							

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 772.17 232.86"><defs><style>.cls-1{fill:#fec001;}.cls-2{fill:#fff;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="noticias_ya_inverse"><path class="cls-1" d="M772.16,92.06q0,5.77,0,11.55a104.09,104.09,0,0,1-5.11,25.61,10.59,10.59,0,0,1-1.73,3.88c-.89-3.35-1.73-6.49-2.55-9.64-.5-1.91-.93-3.84-1.42-5.75-.59-2.32-1.28-2.91-3.61-3.2-.1,0-.21,0-.31,0-3.71-.48-4.72-1.59-5-5.33-.33-5.29-.27-10.6-.39-15.9-.13-5.79-.66-11.54-3.07-16.92-4-9-11-14.41-20.35-16.69a68.16,68.16,0,0,0-47.37,5c-.66.32-1.44,1.18-2,.63s0-1.47.19-2.21c1-3.24,1-3.26-2.42-3.19q-10.21.22-20.42.51c-3,.08-3.53.5-4.29,3.45q-5.16,19.84-10.3,39.69c-.25.93-.55,1.85-.84,2.82a2.37,2.37,0,0,1-1.21-1.7Q633,84.41,626,64.14c-.92-2.67-1.7-3.1-4.52-2.86-7.67.68-15.34,1.28-23,1.92-2.16.18-2.15-.09-1.31,2.13q11.34,30.23,22.72,60.43c1.82,4.82,3.65,9.62,5.44,14.45a9.82,9.82,0,0,1-9.14,13.58,29.52,29.52,0,0,1-9.81-1.58c-2.08-.65-2.47-.33-2.46,1.87,0,3.79,0,7.58,0,11.55a14.47,14.47,0,0,1-3.23-3c-11.08-12.9-18.83-27.54-22.22-44.26-4.56-22.44-2.26-44.2,8.38-64.6,14.59-28,37.42-45.52,68.44-52,3.46-.73,7-.87,10.46-1.68l17.09,0c18.53,2.18,35.63,8.08,50.52,19.59,19.12,14.76,31.49,33.86,36.7,57.51A127.81,127.81,0,0,1,772.16,92.06ZM675.61,77q-7,25.08-14,50.16c-2.54,9-4.71,18.23-7.79,27.12-4.92,14.18-15.32,21.92-29.92,24.31-1.91.31-3.87.35-6.07.54.72.62,1.23,1,1.72,1.49l55.11,50.67c2.33,2.14,2.77,2.13,4.92-.18q25.92-27.66,51.84-55.3c10.12-10.75,20.37-21.39,29.48-33,.41-.53.87-1,1.26-1.58.24-.34.49-.76.24-1.16s-.67-.15-1-.12c-1.19.11-2.38.29-3.57.39-4.71.38-9.39,1.2-14.14,1.08-6.53-.15-13.35-2.78-15-11.9-.1-.51-.23-1.14-.74-1.3s-.8.54-1.11.9c-8.91,10.38-19.87,15.44-33.65,12.57-11-2.29-18.5-8.85-21-19.91s1.85-19.81,10.6-26.45c6.53-5,14.31-6.45,22.3-7a42.14,42.14,0,0,1,16.29,2.16c.46.15,1.09.68,1.22-.41.74-6.36-2.18-10.72-7.57-12.07a29.51,29.51,0,0,0-10.39-.44c-6.82.76-12.88,3.53-18.58,7.2-2.89,1.87-2.9,1.87-4.45-1.27s-3.12-6.33-4.89-9.93C676.2,75,675.89,76,675.61,77Zm47.48,31.44c-.09-2.31-.48-2.83-2.7-3.29s-4.18-.86-6.29-1.07c-4.31-.44-8.4.15-11.88,3.05a7.65,7.65,0,0,0-3,7.7c.63,3.25,2.75,5.12,5.86,6,5.34,1.49,10-.14,14.48-3a7.31,7.31,0,0,0,3.54-7.88C723.09,109.67,723.11,109.05,723.09,108.43Z"/><path class="cls-2" d="M134.77,56.43c8.26.07,17.9,2.1,26.07,8.5,14.73,11.54,21.55,29.17,15,49.65-5.5,17.34-17.7,26.42-35.29,28.94-10,1.42-19.76.68-28.91-3.91-12.76-6.4-21.85-16.23-23.27-30.71-1.84-18.72,3.49-35.07,20.06-46.07C115.23,58.35,123.37,56.41,134.77,56.43Zm16.65,43.73a22.53,22.53,0,0,0-4.67-15.06c-7.18-9.38-21.71-9-28.15.9-5.94,9.13-6.08,18.66-.62,28,6,10.31,21,11.16,28.4,1.79A23.12,23.12,0,0,0,151.42,100.16Zm313.32,29.75c-1.2,1.15-2.27,2.19-3.37,3.22-11,10.32-23.8,13.89-38.24,8.79a26,26,0,0,1-10.41-42.38c4.86-5.14,11.15-7.7,17.86-9.33,9.61-2.34,19.09-1.5,28.43,1.51,1.36.44,1.79.16,1.66-1.19,0-.11,0-.21,0-.31C461,80.06,456,74.73,445.84,74.3c-9.25-.4-17.48,2.59-25.18,7.41-3,1.89-3,1.88-4.55-1.34L411,69.52c-.92-1.92-.82-2.32,1-3.4a65.66,65.66,0,0,1,40.44-9.46,48.94,48.94,0,0,1,13.69,2.87c12.29,4.71,19,13.67,20.22,26.73.84,8.72.22,17.46.34,26.19a35.92,35.92,0,0,0,.24,3.73,4.39,4.39,0,0,0,3.8,4.15c1.13.21,1.43.78,1.43,1.82q0,9.36,0,18.72c0,1-.31,1.67-1.4,1.9a38.15,38.15,0,0,1-15.78.33c-5.34-1.13-8.42-4.45-9.5-9.71C465.16,132.27,465,131.14,464.74,129.91Zm-18.23-26.53a20.41,20.41,0,0,0-10.79,2.56c-4.15,2.37-6.21,6.22-5.61,10.44a10.69,10.69,0,0,0,8.57,8.66c7.66,1.47,14.28-.76,19.89-6.06a7.16,7.16,0,0,0,2.38-6.34,32.69,32.69,0,0,1-.23-4.19,3,3,0,0,0-2.4-3.2A46,46,0,0,0,446.51,103.38Zm-424,39.22c3.12,0,3.41-.28,3.41-3.34q0-21.6,0-43.22a6.27,6.27,0,0,1,.28-2.46c2.86-6.92,7.59-11.84,15-13.89,5.85-1.63,11,1,13.14,6.69A21.66,21.66,0,0,1,55.56,94q0,23.1,0,46.19c0,2,.33,2.37,2.34,2.38q10.53,0,21.07,0c1.91,0,2.39-.46,2.44-2.39,0-1.51,0-3,0-4.53,0-16.43,0-32.87,0-49.3A41.25,41.25,0,0,0,78.05,69.2,20.4,20.4,0,0,0,64,57.35a37.81,37.81,0,0,0-14.87-.5C39.21,58.19,30.57,62,24.4,70.32c-.19.26-.33.75-.8.55s-.23-.64-.25-1c-.13-3.22-.14-6.44,0-9.66C23.46,58.48,23,58,21.21,58c-2.29,0-4.58,0-6.87,0L0,58V140.6c0,.67,0,1.35,0,2Zm295-85.5c-9.84,1.59-18.58,5.48-25.32,13-10.71,11.91-13.69,26-9.91,41.27,3.42,13.83,11.66,24.08,25.22,29.28a51.83,51.83,0,0,0,35.17,1,38.57,38.57,0,0,0,22.07-17.56c1.3-2.18,1.17-2.51-1.2-3.24-6.86-2.1-13.73-4.16-20.56-6.33a2.76,2.76,0,0,0-3.46,1.1c-4,5-9.24,7.33-15.65,6.53-7.84-1-14.64-8-16.14-16.51a29.87,29.87,0,0,1,1.48-15.5c2.37-6.56,7.18-10.27,14-11.42s12.41,1,16.51,6.63a2,2,0,0,0,2.57.71q10.14-3.1,20.3-6.11c3.39-1,3.5-1.1,1.58-4.06-8.66-13.35-21.27-19.31-36.44-19.62A85.83,85.83,0,0,0,317.54,57.1ZM548.61,142c10.47-3.55,17.83-10,19.23-21.59.77-6.38.09-12.5-4.62-17.49a28.11,28.11,0,0,0-8.56-5.9c-6.46-3.07-13.32-5-20.21-6.81a53.22,53.22,0,0,1-10.19-3.39,5.58,5.58,0,0,1-3.39-4.52,5.85,5.85,0,0,1,3.77-6.63c3.74-1.62,7.61-1.41,11.48-.59,6,1.26,11.14,4.24,16.15,7.54,1.93,1.27,2.32,1.16,3.58-.8q3.67-5.72,7.37-11.4c1.09-1.69,1-2.28-.54-3.55a44.62,44.62,0,0,0-9.2-5.84c-11.59-5.44-23.63-5.85-35.79-2.64-11.47,3-18.18,10.8-20.6,22.3-1.13,5.39-.49,10.57,2.78,15.2,2.64,3.74,6.37,6,10.54,7.73a205.93,205.93,0,0,0,22.07,7.19,28.78,28.78,0,0,1,7.75,3.23,5.51,5.51,0,0,1,2.92,4.68c.07,3-1.33,5-4.34,6.12-4.23,1.51-8.5,1.07-12.77.19-7.36-1.51-13.86-4.94-20.08-9-2-1.29-2.36-1.16-3.51.84-2.13,3.69-4.26,7.38-6.43,11.05-1.45,2.45-1.39,3,.84,4.66,11.21,8.53,24.13,11.47,36,11.61C539.46,143.88,544.14,143.48,548.61,142ZM189.18,102.85c0,7.44-.2,14.87,0,22.3a18,18,0,0,0,10.21,16.18c4.3,2.25,9,2.83,13.77,2.77,8.19-.11,15.85-2.56,23.44-5.35,1.45-.53,1.73-1.29,1.36-2.72q-2.19-8.61-4.19-17.27c-.26-1.15-.64-1.27-1.66-.84a27.1,27.1,0,0,1-9,2.47c-5.35.33-8.31-2.31-8.34-7.66-.06-11,0-21.94,0-32.91,0-1.68.45-2.11,2.14-2.11,4.32,0,8.63,0,13,0,1.8,0,2.08-.28,2.08-2.1q0-7.71,0-15.44c0-2-.25-2.23-2.25-2.21q-6.24,0-12.47,0c-1.84,0-2.46-.6-2.46-2.42q0-7.8.08-15.59c0-2.1-.26-2.5-2.36-2.47q-10.61.18-21.2,0c-2,0-2.33.27-2.32,2.35,0,5.35,0,10.71.06,16.06,0,1.6-.42,2-2,2-2.28,0-4.57,0-6.86-.07-1.36,0-2,.45-2,1.89,0,5.3,0,10.6,0,15.91,0,1.42.58,2.09,2.08,2,2.18-.09,4.36,0,6.54-.1a1.89,1.89,0,0,1,2.26,2c.05.52.05,1,.05,1.56v21.67Zm84.05-42.26c0-2.38-.32-2.66-2.71-2.65q-10.29,0-20.58,0c-2.22,0-2.64.37-2.64,2.61V140c0,2.35.32,2.65,2.73,2.65h20.43c2.51,0,2.77-.27,2.77-2.77V60.59Zm125.13,0c0-2.33-.31-2.61-2.56-2.61q-10.07,0-20.12,0c-3,0-3.23.22-3.23,3.15q0,26.52.06,53c0,8.58,0,17.16-.06,25.74,0,2.45.29,2.74,2.8,2.74h20.44c2.48,0,2.67-.19,2.67-2.65V60.55Z"/></g></g></g></svg>
                        </div>

						<div class="footer-sub-links col-md-6">
							<ul class="list-inline text-left">
								<li>Copyright © Noticias Ya Entravision – All rights reserved.</li>
							</ul>
						</div>
					</div>
				</div>
 -->
            </div>
        </section>
    </footer>

    
<div class="mobile-menu">
    <div class="mobile-menu-backdrop -dark"></div>
    <div class="mobile-menu-box">
<!--
        <div class="mobile-menu-close">
            <div class="animated-menu-icon -active">
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
            </div>
        </div>

-->

        <!-- <div class="mobile-menu-background"></div> -->

        <div class="mobile-menu-inner">
            <div class="mobile-menu-container">
                <!-- Menu top -->
                <div id="navbar--top_mobile">
                    <ul id="menu-menu-top-1" class="nav navbar-nav navbar-left"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305140 navbar-nav-item--juntos"><a class="nav-menu__link--juntos" title="Juntos" href="https://noticiasya.com/categoria/juntos">Juntos</a><style>.navbar--menu .navbar-nav-item a[title="Juntos"]:before{background-color:#cc33cc}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom navbar-nav-item menu-item-1349638 navbar-nav-item--nuestra-herencia"><a class="nav-menu__link--nuestra-herencia" title="Nuestra Herencia" href="https://noticiasya.com/etiqueta/nuestra-herencia/">Nuestra Herencia</a><style>.navbar--menu .navbar-nav-item a[title="Nuestra Herencia"]:before{background-color:#FFC300}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom navbar-nav-item menu-item-1334746 navbar-nav-item--vacuna-covid-19"><a class="nav-menu__link--vacuna-covid-19" title="Vacuna COVID-19" href="https://noticiasya.com/nacional/etiqueta/vacuna-covid-19/">Vacuna COVID-19</a><style>.navbar--menu .navbar-nav-item a[title="Vacuna COVID-19"]:before{background-color:#FFC300}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-nav-item menu-item-1306412 navbar-nav-item--el-tiempo dropdown"><a href="/categoria/el-tiempo/" class="menu-title-dropdown">El Tiempo</a><a class="nav-menu__link--el-tiempo" title="El Tiempo" href="#" data-toggle="dropdown" class="navbar-nav-item dropdown-toggle" aria-haspopup="true"><i class="evc-icon -arrow-dropdown-menu"></i></a><style>.navbar--menu .navbar-nav-item a[title="El Tiempo"]:before{background-color:#3a3939}</style></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</ul>                </div>
                <div class="mobile-menu-content">

                    <div class="search-form-inner">
                        <div class="search-form-container">
                            <div class="col-md-6 col-md-offset-3 search-form-form">
                                <form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="&iquest;Qu&eacute; estas buscando?" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>
                            <div class="bg"></div>
                        </div>
                    </div>

                    <div class="navs-inner">
                        <!-- DESKTOP -->
                        <nav class="dektop-menu-main-nav hidden-xs">
                        <ul id="menu-menu-mobile" class="main-nav container">
<li id="hmb-item-1305167" class="item item-title col-md-2 hmb-item-1305167 navbar-hmb-item--estados-unidos"><style media="screen">.mobile-menu .main-nav li > p[title="Estados Unidos"]:before{background-color:#828daf}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children " title="Estados Unidos"><a title="Estados Unidos" href="https://noticiasya.com/categoria/estados-unidos">Estados Unidos</a></p><ul class="sub-menu">	<style media="screen">.main-nav .sub-menu a[title="Policiales"]:before{background-color:#828daf}</style><li class="item hmb-item-1305169 navbar-hmb-item--policiales"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Policiales" href="https://noticiasya.com/categoria/estados-unidos/policiales" class="title">Policiales</a></li>
	<style media="screen">.main-nav .sub-menu a[title="Dinero"]:before{background-color:#828daf}</style><li class="item hmb-item-1305170 navbar-hmb-item--dinero"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Dinero" href="https://noticiasya.com/categoria/estados-unidos/dinero" class="title">Dinero</a></li>
	<style media="screen">.main-nav .sub-menu a[title="Puerto Rico"]:before{background-color:#828daf}</style><li class="item hmb-item-1305173 navbar-hmb-item--puerto-rico"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Puerto Rico" href="https://noticiasya.com/categoria/estados-unidos/puerto-rico" class="title">Puerto Rico</a></li>
	<style media="screen">.main-nav .sub-menu a[title="Historias Especiales"]:before{background-color:#828daf}</style><li class="item hmb-item-1305171 navbar-hmb-item--historias-especiales"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Historias Especiales" href="https://noticiasya.com/categoria/estados-unidos/historias-especiales" class="title">Historias Especiales</a></li>
	<style media="screen">.main-nav .sub-menu a[title="NoticiasYa El Podcast"]:before{background-color:#828daf}</style><li class="item hmb-item-1305172 navbar-hmb-item--noticiasya-el-podcast"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="NoticiasYa El Podcast" href="https://noticiasya.com/categoria/estados-unidos/noticiasya-el-podcast" class="title">NoticiasYa El Podcast</a></li>
</ul></li>

<li id="hmb-item-1305174" class="item item-title col-md-2 hmb-item-1305174 navbar-hmb-item--internacional"><style media="screen">.mobile-menu .main-nav li > p[title="Internacional"]:before{background-color:#d9909a}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children " title="Internacional"><a title="Internacional" href="https://noticiasya.com/categoria/internacional">Internacional</a></p><ul class="sub-menu">	<style media="screen">.main-nav .sub-menu a[title="México"]:before{background-color:#d9909a}</style><li class="item hmb-item-1305176 navbar-hmb-item--mexico"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="México" href="https://noticiasya.com/categoria/internacional/mexico" class="title">México</a></li>
	<style media="screen">.main-nav .sub-menu a[title="Centroamérica"]:before{background-color:#d9909a}</style><li class="item hmb-item-1305175 navbar-hmb-item--centroamerica"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Centroamérica" href="https://noticiasya.com/categoria/internacional/centroamerica" class="title">Centroamérica</a></li>
</ul></li>

<li id="hmb-item-1305177" class="item item-title col-md-2 hmb-item-1305177 navbar-hmb-item--politica"><style media="screen">.mobile-menu .main-nav li > p[title="Política"]:before{background-color:#e46161}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children " title="Política"><a title="Política" href="https://noticiasya.com/categoria/politica">Política</a></p><ul class="sub-menu">	<style media="screen">.main-nav .sub-menu a[title="Ciudadanía"]:before{background-color:#e46161}</style><li class="item hmb-item-1305178 navbar-hmb-item--ciudadania"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Ciudadanía" href="https://noticiasya.com/categoria/politica/ciudadania" class="title">Ciudadanía</a></li>
	<style media="screen">.main-nav .sub-menu a[title="Educación"]:before{background-color:#e46161}</style><li class="item hmb-item-1305179 navbar-hmb-item--educacion"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Educación" href="https://noticiasya.com/categoria/politica/educacion" class="title">Educación</a></li>
	<style media="screen">.main-nav .sub-menu a[title="Tsi-Tsi-Ki Félix"]:before{background-color:#e46161}</style><li class="item hmb-item-1305180 navbar-hmb-item--tsi-tsi-ki-felix"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Tsi-Tsi-Ki Félix" href="https://noticiasya.com/categoria/politica/politicaya-tsi-tsi-ki-felix" class="title">Tsi-Tsi-Ki Félix</a></li>
</ul></li>

<li id="hmb-item-1305181" class="item item-title col-md-2 hmb-item-1305181 navbar-hmb-item--inmigracion"><style media="screen">.mobile-menu .main-nav li > p[title="Inmigración"]:before{background-color:#acc65c}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children " title="Inmigración"><a title="Inmigración" href="https://noticiasya.com/categoria/inmigracion">Inmigración</a></p><ul class="sub-menu">	<style media="screen">.main-nav .sub-menu a[title="Reforma Migratoria"]:before{background-color:#acc65c}</style><li class="item hmb-item-1305183 navbar-hmb-item--reforma-migratoria"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Reforma Migratoria" href="https://noticiasya.com/categoria/inmigracion/reforma-migratoria" class="title">Reforma Migratoria</a></li>
	<style media="screen">.main-nav .sub-menu a[title="DACA"]:before{background-color:#acc65c}</style><li class="item hmb-item-1305182 navbar-hmb-item--daca"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="DACA" href="https://noticiasya.com/categoria/inmigracion/daca" class="title">DACA</a></li>
	<style media="screen">.main-nav .sub-menu a[title="TPS"]:before{background-color:#acc65c}</style><li class="item hmb-item-1305184 navbar-hmb-item--tps"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="TPS" href="https://noticiasya.com/categoria/inmigracion/tps" class="title">TPS</a></li>
	<style media="screen">.main-nav .sub-menu a[title="Frontera México"]:before{background-color:#acc65c}</style><li class="item hmb-item-1305715 navbar-hmb-item--frontera-mexico"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Frontera México" href="https://noticiasya.com/categoria/inmigracion/frontera-mexico" class="title">Frontera México</a></li>
</ul></li>

<li id="hmb-item-1305186" class="item item-title col-md-2 hmb-item-1305186 navbar-hmb-item--salud"><style media="screen">.mobile-menu .main-nav li > p[title="Salud"]:before{background-color:#7dbfd5}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children " title="Salud"><a title="Salud" href="https://noticiasya.com/categoria/salud">Salud</a></p><ul class="sub-menu">	<style media="screen">.main-nav .sub-menu a[title="Todobebé"]:before{background-color:#7dbfd5}</style><li class="item hmb-item-1305187 navbar-hmb-item--todobebe"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Todobebé" href="https://noticiasya.com/categoria/salud/todo-bebe" class="title">Todobebé</a></li>
</ul></li>

<li id="hmb-item-1313312" class="item item-title col-md-2 hmb-item-1313312 navbar-hmb-item--buen-provecho"><style media="screen">.mobile-menu .main-nav li > p[title="Buen Provecho"]:before{background-color:#b974b7}</style><p class=" menu-item menu-item-type-custom menu-item-object-custom " title="Buen Provecho"><a title="Buen Provecho" href="/buen-provecho/">Buen Provecho</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1308118" class="item item-title col-md-2 hmb-item-1308118 navbar-hmb-item--deportes"><style media="screen">.mobile-menu .main-nav li > p[title="Deportes"]:before{background-color:#ffc300}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Deportes"><a title="Deportes" href="https://noticiasya.com/categoria/deportes">Deportes</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1305188" class="item item-title col-md-2 hmb-item-1305188 navbar-hmb-item--entretenimiento"><style media="screen">.mobile-menu .main-nav li > p[title="Entretenimiento"]:before{background-color:#b974b7}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children " title="Entretenimiento"><a title="Entretenimiento" href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></p><ul class="sub-menu">	<style media="screen">.main-nav .sub-menu a[title="Horóscopo"]:before{background-color:#b974b7}</style><li class="item hmb-item-1305191 navbar-hmb-item--horoscopo"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Horóscopo" href="https://noticiasya.com/categoria/entretenimiento/horoscopo" class="title">Horóscopo</a></li>
</ul></li>

<li id="hmb-item-1305195" class="item item-title col-md-2 hmb-item-1305195 navbar-hmb-item--comunidad-noticiasya"><style media="screen">.mobile-menu .main-nav li > p[title="comunidad noticiasya"]:before{background-color:#FFC300}</style><p class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children " title="comunidad noticiasya"><a title="comunidad noticiasya" href="#">comunidad noticiasya</a></p><ul class="sub-menu">	<style media="screen">.main-nav .sub-menu a[title="Juntos"]:before{background-color:#cc33cc}</style><li class="item hmb-item-1305197 navbar-hmb-item--juntos"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Juntos" href="https://noticiasya.com/categoria/juntos" class="title">Juntos</a></li>
	<style media="screen">.main-nav .sub-menu a[title="Juntas"]:before{background-color:#28c6f5}</style><li class="item hmb-item-1305196 navbar-hmb-item--juntas"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Juntas" href="https://noticiasya.com/categoria/juntas" class="title">Juntas</a></li>
</ul></li>

<li id="hmb-item-1305192" class="item item-title col-md-2 hmb-item-1305192 navbar-hmb-item--el-tiempo"><style media="screen">.mobile-menu .main-nav li > p[title="El Tiempo"]:before{background-color:#bababa}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children " title="El Tiempo"><a title="El Tiempo" href="https://noticiasya.com/categoria/el-tiempo">El Tiempo</a></p><ul class="sub-menu">	<style media="screen">.main-nav .sub-menu a[title="Pronóstico"]:before{background-color:#bababa}</style><li class="item hmb-item-1305198 navbar-hmb-item--pronostico"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Pronóstico" href="https://noticiasya.com/categoria/el-tiempo/pronostico" class="title">Pronóstico</a></li>
</ul></li>

<li id="hmb-item-1318164" class="item item-title col-md-2 hmb-item-1318164 navbar-hmb-item--gold-diamond-source"><style media="screen">.mobile-menu .main-nav li > p[title="Gold &amp; Diamond Source"]:before{background-color:}</style><p class="hide menu-item menu-item-type-custom menu-item-object-custom " title="Gold &amp; Diamond Source"><a title="Gold &amp; Diamond Source" href="https://noticiasya.com/tampa/promocion/celebra-el-dia-de-las-madres-con-gold-diamond-source/">Gold &amp; Diamond Source</a></p><ul class="sub-menu"></ul></li>
</ul>                        </nav>
                        <!-- ./DESKTOP -->


                        <!-- MOBILE -->
                        <nav class="mobile-menu-main-nav nav navbar-nav hidden-lg hidden-md">
                        <div id="mobile-menu-panels" class="panel-group" role="tablist"><div id="mobile-item-1305167" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Estados Unidos"]:before{background-color:#828daf}</style><a title="Estados Unidos" href="https://noticiasya.com/categoria/estados-unidos" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305167">Estados Unidos</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305167"><ul class="list-group">	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Policiales" href="https://noticiasya.com/categoria/estados-unidos/policiales" class="title">Policiales</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Dinero" href="https://noticiasya.com/categoria/estados-unidos/dinero" class="title">Dinero</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Puerto Rico" href="https://noticiasya.com/categoria/estados-unidos/puerto-rico" class="title">Puerto Rico</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Historias Especiales" href="https://noticiasya.com/categoria/estados-unidos/historias-especiales" class="title">Historias Especiales</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="NoticiasYa El Podcast" href="https://noticiasya.com/categoria/estados-unidos/noticiasya-el-podcast" class="title">NoticiasYa El Podcast</a></li></div></ul></div></li><div id="mobile-item-1305174" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Internacional"]:before{background-color:#d9909a}</style><a title="Internacional" href="https://noticiasya.com/categoria/internacional" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305174">Internacional</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305174"><ul class="list-group">	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="México" href="https://noticiasya.com/categoria/internacional/mexico" class="title">México</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Centroamérica" href="https://noticiasya.com/categoria/internacional/centroamerica" class="title">Centroamérica</a></li></div></ul></div></li><div id="mobile-item-1305177" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Política"]:before{background-color:#e46161}</style><a title="Política" href="https://noticiasya.com/categoria/politica" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305177">Política</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305177"><ul class="list-group">	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Ciudadanía" href="https://noticiasya.com/categoria/politica/ciudadania" class="title">Ciudadanía</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Educación" href="https://noticiasya.com/categoria/politica/educacion" class="title">Educación</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Tsi-Tsi-Ki Félix" href="https://noticiasya.com/categoria/politica/politicaya-tsi-tsi-ki-felix" class="title">Tsi-Tsi-Ki Félix</a></li></div></ul></div></li><div id="mobile-item-1305181" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Inmigración"]:before{background-color:#acc65c}</style><a title="Inmigración" href="https://noticiasya.com/categoria/inmigracion" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305181">Inmigración</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305181"><ul class="list-group">	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Reforma Migratoria" href="https://noticiasya.com/categoria/inmigracion/reforma-migratoria" class="title">Reforma Migratoria</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="DACA" href="https://noticiasya.com/categoria/inmigracion/daca" class="title">DACA</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="TPS" href="https://noticiasya.com/categoria/inmigracion/tps" class="title">TPS</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Frontera México" href="https://noticiasya.com/categoria/inmigracion/frontera-mexico" class="title">Frontera México</a></li></div></ul></div></li><div id="mobile-item-1305186" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Salud"]:before{background-color:#7dbfd5}</style><a title="Salud" href="https://noticiasya.com/categoria/salud" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305186">Salud</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305186"><ul class="list-group">	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Todobebé" href="https://noticiasya.com/categoria/salud/todo-bebe" class="title">Todobebé</a></li></div></ul></div></li><div id="mobile-item-1313312" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-custom menu-item-object-custom  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Buen Provecho"]:before{background-color:#b974b7}</style><a title="Buen Provecho" href="/buen-provecho/" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1313312">Buen Provecho</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1313312"><ul class="list-group"></ul></div></li><div id="mobile-item-1308118" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Deportes"]:before{background-color:#ffc300}</style><a title="Deportes" href="https://noticiasya.com/categoria/deportes" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1308118">Deportes</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1308118"><ul class="list-group"></ul></div></li><div id="mobile-item-1305188" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Entretenimiento"]:before{background-color:#b974b7}</style><a title="Entretenimiento" href="https://noticiasya.com/categoria/entretenimiento" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305188">Entretenimiento</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305188"><ul class="list-group">	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Horóscopo" href="https://noticiasya.com/categoria/entretenimiento/horoscopo" class="title">Horóscopo</a></li></div></ul></div></li><div id="mobile-item-1305195" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="comunidad noticiasya"]:before{background-color:#FFC300}</style><a title="comunidad noticiasya" href="#" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305195">comunidad noticiasya</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305195"><ul class="list-group">	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Juntos" href="https://noticiasya.com/categoria/juntos" class="title">Juntos</a></li>	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Juntas" href="https://noticiasya.com/categoria/juntas" class="title">Juntas</a></li></div></ul></div></li><div id="mobile-item-1305192" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="El Tiempo"]:before{background-color:#bababa}</style><a title="El Tiempo" href="https://noticiasya.com/categoria/el-tiempo" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305192">El Tiempo</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305192"><ul class="list-group">	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Pronóstico" href="https://noticiasya.com/categoria/el-tiempo/pronostico" class="title">Pronóstico</a></li></ul></div></li><div id="mobile-item-1318164" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class="hide menu-item menu-item-type-custom menu-item-object-custom  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Gold &amp; Diamond Source"]:before{background-color:}</style><a title="Gold &amp; Diamond Source" href="https://noticiasya.com/tampa/promocion/celebra-el-dia-de-las-madres-con-gold-diamond-source/" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1318164">Gold &amp; Diamond Source</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1318164"><ul class="list-group"></ul></div></li></div>                        </nav>
                        <!-- ./MOBILE -->
                    </div>

                    <div class="social-inner">
                        <div class="social-container navbar-container">
                          <div class="col-md-8 footer-sub footer-left">
                              <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="nya" href="https://noticiasya.com/">noticiasya</a><a class="univision" href="/">univision</a><a class="todobebe" href="https://todobebe.com/">TodoBebé</a><a class="evc" href="https://www.entravision.com">entravision</a><p>Copyright © 2021 Entravision – All rights reserved.</p></div></div>                          </div>
                          <div class="col-md-4 footer-sub text-right">
                            <div id="site-container--entravision_social_widget-11" class="widget widget_entravision_social_widget col-md-12 footer-col"><ul class="social"><li class="twitter"><a href="https://twitter.com/NoticiasYaLA" target="_blank" title="Síguenos en Twitter"></a>
		</li><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div>                          </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
    
<div class="join-request">
  <div class="join-request-backdrop"></div>
  <div class="join-request-box">
    <div class="join-request-close">
      <div class="animated-menu-icon -active">
        <div class="animated-menu-icon-bar"></div>
        <div class="animated-menu-icon-bar"></div>
        <div class="animated-menu-icon-bar"> </div>
      </div>
    </div>
    <div class="join-request-inner">
      <div class="join-request-container">
        <div class="join-request-message -success">
          <div class="join-request-message-body">
            <!-- Success Gets Appended Here -->
          </div>
          <div class="join-request-message-controls">
            <button type="button" class="btn -flat -inverse">Close</button>
          </div>
        </div>
        <div class="join-request-message -error">
          <div class="join-request-message-body">
            <!-- Error Gets Appended Here -->
          </div>
          <div class="join-request-message-controls">
            <button type="button" class="btn -flat -inverse">Back</button>
          </div>
        </div>

        <div class="join-request-form__not">
          <div class="join-request-title">
            Suscríbete a Nuestro Newsletter            <!-- <p style="margin-top:5px">Recibe las noticias más importantes directo a tu email</p> -->
          </div>
          
            <form captcha-key="" captcha-theme="light" new-captcha="true" method="POST" id="ic_signupform_top" class="icontact-custom-form" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=306&amp;cid=677595&amp;lid=17467">
						<input type="hidden" value="true" name="new_captcha">
							<input type="email" class="icontact-custom-form-field" name="data[email]" placeholder="Escribe tu email*" required="">
							<input type="hidden" class="icontact-custom-form-field" name="data[listGroups][]" value="75388">
							<input type="hidden" name="data[market]" value="Default">
							<div class="submit-container">
								<input type="submit" class="btn join-request-form-submit icontact-custom-form-field" value="Subscríbete">
							</div>
						</form>
          
          <!--<div class="text-center">
            <p>
              <small>
                eautran@entravision.com                <br/>
                (323) 900-6101                <br/>
                M – F, 9:00 AM – 5:00 PM PST              </small>
            </p>
          </div>-->
        </div>
      </div>
    </div>
    <div class="col-md-12 join-request-footer">
      <!--h3>Contáctanos</h3-->
      <p>Ventas: Elias Autran</p>
      <p style="margin:0;">
        <a href="mailto:eautran@entravision.com">
          eautran@entravision.com        </a> |
        <a href="tel:3239006101">
            (323) 900-6101        </a>
      </p>
    </div>
  </div>
</div>
    
<div class="search-form-wrapper">
    <div class="search-form-backdrop -dark"></div>
    <div class="search-form-box">
        <div class="search-form-close">
            <div class="animated-menu-icon -active">
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
            </div>
        </div>
        <div class="search-form-inner">
            <div class="search-form-container">
                <div class="col-md-6 col-md-offset-3 search-form-form">
                    <form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="&iquest;Qu&eacute; estas buscando?" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
                <div class="bg"></div>
            </div>
        </div>
    </div>
</div>
    
<div class="markets-selector-wrapper">
    <div class="markets-selector-backdrop -dark"></div>
    <div class="markets-selector-box">
        <div class="markets-selector-close">
            <div class="animated-menu-icon -active" title="Close market selection">
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
            </div>
        </div>
        <div class="markets-selector-inner">
            <div class="markets-selector-container">
                <div class="col-md-8 col-md-offset-2 markets-selector-form">
                    <div class="market-selector-loading-message">
                        <h3>&iexcl;Bienvenido a Noticias Ya <span id="market-setted"></span>&excl;</h3>
                        <p>A partir de ahora, podr&aacute;s ver las noticias de este lugar. Si deseas modificarlo, selecciona el coraz&oacute;n del lugar que deseas tener como favorito, de lo contrario solo acepta este mensaje.</p>
                    </div>

                    <div class="market-selector-choosing-message">
                        <p>Selecciona o cambia el lugar para ver contenido local y define tu favorito al marcarlo con el coraz&oacute;n.</p>
                    </div>

                    <div class="widget widget_geolocation_markets_widget"><h2 class="widgettitle">Elige tu Mercado</h2><div id="markets-manager" class="markets-frame">
<a href="#" class="advisor-open adv-location" title="Open market selection">Cambiar Ubicación</a><a href="#" class="advisor-close adv-location" title="Close market selection">
        
        
        
    </a>
	<div class="markets-container">
				<ul class="markets-list last">
					<li class="colorado ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="colorado">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
					<li class="corpus-christi ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="corpus-christi">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Corpus Christi" href="https://noticiasya.com/corpus-christi">Corpus Christi</a>
			</li>
					<li class="costa-central ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="costa-central">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Costa Central" href="https://noticiasya.com/costa-central">Costa Central</a>
			</li>
					<li class="el-centro ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="el-centro">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="El Centro - Yuma" href="https://noticiasya.com/el-centro">El Centro - Yuma</a>
			</li>
					<li class="el-paso ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="el-paso">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
					<li class="frontera ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="frontera">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Frontera" href="https://noticiasya.com/frontera">Frontera</a>
			</li>
					<li class="hartford-springfield 7">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="hartford-springfield">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Hartford-Springfield" href="https://noticiasya.com/hartford-springfield">Hartford-Springfield</a>
			</li>
					<li class="kansas 8">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="kansas">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Kansas" href="https://noticiasya.com/kansas">Kansas</a>
			</li>
					<li class="laredo 9">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="laredo">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Laredo" href="https://noticiasya.com/laredo">Laredo</a>
			</li>
					<li class="las-vegas 10">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="las-vegas">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Las Vegas" href="https://noticiasya.com/las-vegas">Las Vegas</a>
			</li>
					<li class="los-angeles 11">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="los-angeles">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Los Angeles" href="">Los Angeles</a>
			</li>
					<li class="lubbock 12">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="lubbock">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Lubbock" href="https://noticiasya.com/lubbock">Lubbock</a>
			</li>
					<li class="midland-odessa 13">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="midland-odessa">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Midland-Odessa" href="https://noticiasya.com/midland-odessa">Midland-Odessa</a>
			</li>
					<li class="monterey-salinas 14">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="monterey-salinas">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Monterey-Salinas" href="https://noticiasya.com/monterey-salinas">Monterey-Salinas</a>
			</li>
					<li class="nacional 15">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="nacional">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Nacional" href="https://noticiasya.com/nacional">Nacional</a>
			</li>
					<li class="nueva-inglaterra 16">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="nueva-inglaterra">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Nueva Inglaterra" href="https://noticiasya.com/nueva-inglaterra">Nueva Inglaterra</a>
			</li>
					<li class="nuevo-mexico 17">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="nuevo-mexico">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Nuevo México" href="https://noticiasya.com/nuevo-mexico">Nuevo México</a>
			</li>
					<li class="orlando 18">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="orlando">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Orlando" href="https://noticiasya.com/orlando">Orlando</a>
			</li>
					<li class="palm-springs 19">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="palm-springs">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Palm Springs" href="https://noticiasya.com/palm-springs">Palm Springs</a>
			</li>
					<li class="reno 20">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="reno">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Reno" href="https://noticiasya.com/reno">Reno</a>
			</li>
					<li class="san-angelo 21">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="san-angelo">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="San Angelo" href="https://noticiasya.com/san-angelo">San Angelo</a>
			</li>
					<li class="san-diego 22">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="san-diego">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
					<li class="tampa 23">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="tampa">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Tampa Bay" href="https://noticiasya.com/tampa">Tampa Bay</a>
			</li>
					<li class="el-valle 24">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="el-valle">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
					<li class="washington-dc 25">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="washington-dc">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Washington DC" href="https://noticiasya.com/washington-dc">Washington DC</a>
			</li>
				</ul>
			</div>

		<div class="mobile-markets-layer-close">
	<a href="#" class="advisor-close adv-location" title="Close market selection">
        
        
        
    </a>	</div>
	
</div>
</div>
                    <div id="favorite-market-popup">
                        <div id="favorite-market-popup-inner">
                            <h3>&iquest;Deseas hacer <span id="market-checked"></span> tu lugar favorito&quest;</h3>
                            <p>Al autorizar esta opci&oacute;n, la pr&oacute;xima vez que entres a Noticias Ya, ver&aacute;s contenido relevante de este lugar.</p>
                            <div class="favorite-market-popup-actions">
                                <a href="javascript:;" id="favorite-market-cancel">Cancelar</a>
                                <a href="javascript:;" id="favorite-market-authorize">Autorizar</a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="bg"></div>
            </div>
        </div>
    </div>
</div>

</div>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.3"></script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": " " } );
dataLayer.push( { "meta_keywords": " " } );
dataLayer.push( { "meta_title": " " } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2021-09-13 16:12:46" } );
dataLayer.push( { "slug": "sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial" } );
dataLayer.push( { "word_counter": 206 } );
dataLayer.push( { "links_counter": 0 } );
dataLayer.push( { "featured_image": "https:\/\/noticiasya.com\/wp-content\/uploads\/sites\/3\/2021\/09\/escuela-letrero.jpg?w=155&h=155&crop=1" } );
dataLayer.push( { "author_id": "195803817" } );
dataLayer.push( { "categories": "Noticias" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2021\/09\/13\/sigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial\/" } );
dataLayer.push( { "markets": "El Centro - Yuma" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- Klangoo Magnet Plugin, Version: 1.0.14
Related widget id: 
Recommended widget id: 
Entities widget id: entRelPg_183-2
Follow widget id: 
In-Text id: itent_183-1
Related articles page id: 1273965
Related entities page id: 1273965
 -->
<section id="videos-brightcove-watch" data-post-id="1349649">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">Sigue aumentando hospitalizaciones por Covid 19 en Condado Imperial</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Info</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">Migrantes que logran asilo, son quienes enferman de nuevas variantes.</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"7fd2151aa321e15b2e76245c4dae2f632d91ef10","incr":1349649,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://noticiasya.com/wp-content/plugins/noticiasya/lib/modules/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script id='icontact-subscriber-script-js-extra'>
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
</script>
<script id='polls-js-extra'>
var polls_data = {"webservice_url":"https:\/\/webservices3.entravision.com\/polls\/"};
</script>
<script id='social-js-extra'>
var socialSettings = {"baseUrl":"https:\/\/webservices3.entravision.com","callbackUrl":"https:\/\/noticiasya.com\/wp-content\/plugins\/social\/public\/html\/callback.html","groupId":"1","signatureLifespan":"300"};
</script>
<script id='videos-brightcove-watch-js-extra'>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"d3e65e4478","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script id='videos-brightcove-play-on-focus-js-extra'>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/noticiasya.com\/wp-content\/mu-plugins\/jetpack-10.1\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","nonce":"983a47063e","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/noticiasya.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticiasya.com%2F2021%2F09%2F13%2Fsigue-aumentando-hospitalizaciones-por-covid-19-en-condado-imperial%2F","blog_id":"3","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript' src='https://noticiasya.com/_static/??-eJyVU8tSwzAM/CFck+lQuDB8CqPIaqPUr7HslPw9DqWlA3ggBx+83l1JlqRPUWHwmXzW0ZYDe9G8AIAVKL1l1KPoESYQTBzzZpQ7/YsoBmtloe5TfWmxvnxuzE1wLb4QJBwU+QE8ktFoQYRklT2M8LZKQFOlNGNIQAZ7Qz8DqyJgCEdul1EOuJxVliU1U5jYUBDdJz4MGcNE+gQZh3WfKLNvJvQzwBn5g/8v0o1ptDCr4NU+YFkhc8VmjpaUK5laMh8y1zbKDHqZsFynkiUvlbM31JyftqzOkAnpomOPthj6WJB6JdeT2Tj2331dUdc2UI6AR9Xdbzr9Wg10X9jWFYAUipC9Ei7Ap9+Le+522+5ht3163I3vPnF2pg=='></script>
<script src='https://apps.elfsight.com/p/platform.js?ver=5.8.1' id='elfsight-js'></script>
<script src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.14' id='klangoo-wp-script-js'></script>
<script async="async" src='https://widgets.outbrain.com/outbrain.js?ver=5.8.1' id='outbrain-js'></script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'184129466',post:'1349649',tz:'-7',srv:'noticiasya.com'} ]);
	_stq.push([ 'clickTrackerInit', '184129466', '1349649' ]);
</script>
</body>

</html>
