
<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<meta name="description" content="Implora la familia de David Lee Reyes a los responsables de su muerte al ser atropellado por un auto" /><meta name="news_keywords" content="David Lee Reyes, Chrysler 300, Mission" />
<meta name="keywords" content="david lee reyes, chrysler 300, mission" /><meta name="google-site-verification" content="iR8w-D2Mop6oOFVtqctk9XJmEpcu7umyO3OyIqBmRic" />

<meta name='dailymotion-domain-verification' content='dm5pupppqugwhijp2' />

<title>“Entréguense, saben quiénes son, Dios lo sabe, entréguense.”</title>
<meta name='robots' content='max-image-preview:large' />
<script>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</script><link rel='dns-prefetch' href='//api.dmcdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; Feed" href="https://noticiasya.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Noticias Ya &raquo; RSS de los comentarios" href="https://noticiasya.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasya.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://noticiasya.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://noticiasya.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://noticiasya.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='icontact-css'  href='https://noticiasya.com/wp-content/plugins/icontact/style.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='slick-slider-css-css'  href='https://noticiasya.com/wp-content/plugins/slick_slider/assets/library/css/slick-min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='slick-slider-theme-css-css'  href='https://noticiasya.com/wp-content/plugins/slick_slider/assets/library/css/slick-theme-min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='social-css'  href='https://noticiasya.com/wp-content/plugins/social/public/css/social.css?ver=1' media='all' />
<link rel='stylesheet' id='videos-brightcove-watch-css'  href='https://noticiasya.com/wp-content/plugins/videos/brightcove/watch.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='noticiasya_styles-css'  href='https://noticiasya.com/wp-content/plugins/noticiasya/lib/../assets/dist/css/index.css?ver=2.0.12' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticiasya.com/wp-content/mu-plugins/jetpack-11.1/css/jetpack.css?ver=11.1.1' media='all' />
<!-- CookiePro Cookies Consent Notice start for noticiasya.com -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="5fe8a967-1d18-40a3-bb5f-b01a70f8a5a0" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end for noticiasya.com --><script type="text/javascript" src="https://noticiasya.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZqbmZiYWxmVEWAK+xIig=" ></script><link rel="https://api.w.org/" href="https://noticiasya.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasya.com/wp-json/wp/v2/posts/1412466" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasya.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/pcsAu6-5VrI' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2022%2F07%2F13%2Fentreguense-saben-quienes-son-dios-lo-sabe-entreguense%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasya.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasya.com%2F2022%2F07%2F13%2Fentreguense-saben-quienes-son-dios-lo-sabe-entreguense%2F&#038;format=xml" />
<link rel="canonical" href="https://noticiasya.com/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<meta itemprop="identifier" content="1412466"/>
		<meta itemprop="headline" content="“Entréguense, saben quiénes son, Dios lo sabe, entréguense”"/>
		<meta itemprop="description" content="Implora la familia de David Lee Reyes a los responsables de su muerte al ser atropellado por un auto"/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2022-07-13T16:34:06+00:00"/>
        <meta itemprop="dateModified" content="2022-07-13T16:34:07+00:00"/>
		<meta itemprop="url" content="https://noticiasya.com/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Nora Oropeza"/>

					<meta itemprop="thumbnailUrl" content="https://noticiasya.com/wp-content/uploads/sites/3/2022/07/Untitled-design-34.png?w=292"/>
			<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><meta property="fb:app_id" content="703625436914858" /><style>img#wpstats{display:none}</style>
	<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://noticiasya.com/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Entréguense, saben quiénes son, Dios lo sabe, entréguense”" />
<meta property="og:url" content="https://noticiasya.com/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/" />
<meta property="og:description" content="Implora la familia de David Lee Reyes a los responsables de su muerte al ser atropellado por un auto" />
<meta property="article:published_time" content="2022-07-13T16:34:06+00:00" />
<meta property="article:modified_time" content="2022-07-13T16:34:07+00:00" />
<meta property="og:site_name" content="Noticias Ya" />
<meta property="og:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2022/07/Untitled-design-34.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="788" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="“Entréguense, saben quiénes son, Dios lo sabe, entréguense”" />
<meta name="twitter:image" content="https://noticiasya.com/wp-content/uploads/sites/3/2022/07/Untitled-design-34.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=32" sizes="32x32" />
<link rel="icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=180" />
<meta name="msapplication-TileImage" content="https://noticiasya.com/wp-content/uploads/sites/3/2017/02/cropped-favicon-ny.png?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-1412466 single-format-standard wp-custom-logo fadeIn category-instagram category-newsletter category-policiales market-valledelrogrande geolocation-market-default default">
<div id="page" class="site custom-header ">
    <header id="header" class="header">
        <a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>

        <div id="site-container--global_navigation_widget-2" class="widget widget_global_navigation_widget">        <div class="navbar-wrap clearfix " id="head-navs">
            <nav id="brandNav" class="navbar navbar-inverse">
                <div class="container-fluid line-sub">
                    <div class="navbar-container">

                        <div class="navbar-header">

                            <!-- Isologo nya -->
                            <a href="https://noticiasya.com" class="isologo-nya"></a>

                            <!-- Menu Hamburguer -->
                            <a href="#" class="burger-button"><i class="evc-icon -icon-menu"></i></a>

                            <!-- Close Mobile / Main Menu -->
                            <div class="mobile-menu-close">
                                <div class="animated-menu-icon -active">
                                    <div class="animated-menu-icon-bar"></div>
                                    <div class="animated-menu-icon-bar"></div>
                                    <div class="animated-menu-icon-bar"></div>
                                </div>
                            </div>

                            <!-- Search -->
                            <a href="/" class="btn btn--search btn--has-icon-before search-form-open hidden-xs"><i class="evc-icon -icon-search"></i></a>

                            <!-- Logo - Top header -->
                            <a href="/" class="navbar-brand -left logo-top-header"><img src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ny_logo.png" alt="Noticias Ya"></a>

                            <!-- Menu top -->
                            <div class="navbar-collapse collapse" id="navbar--top">
                            <ul id="menu-menu-top" class="nav navbar-nav navbar-left">
<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--contenido-patrocinado"
></li>
</ul>
</li>
</li>
</li>

<ul role="menu" 
 style="background-color:#3a3939" class="
 dropdown-menu dropdown-menu--preguntale-al-experto"
></li>
</li>
</li>
</ul>
</li>
</li>
</li>
</li>
</li>
</ul>                            </div>

                            
                            <!-- Markets Selector -->
                            <a href="javascript:;" class="markets-selector-open"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="18" viewBox="0 0 15 18"><defs><style>.i-map{fill:#fff;}</style></defs><path class="i-map" d="M-753.993-2771.222l-5.446-6.21a5.719,5.719,0,0,1-1.087-1.741,7.093,7.093,0,0,1,.872-6.7A7.449,7.449,0,0,1-753.5-2789a7.449,7.449,0,0,1,6.155,3.13,7.093,7.093,0,0,1,.87,6.7,5.715,5.715,0,0,1-1.087,1.739l-5.444,6.208a.659.659,0,0,1-.494.221A.656.656,0,0,1-753.993-2771.222Zm-4.594-13.932a5.863,5.863,0,0,0-.724,5.539,4.456,4.456,0,0,0,.857,1.364l4.954,5.65,4.952-5.646,0,0a4.467,4.467,0,0,0,.855-1.361,5.866,5.866,0,0,0-.722-5.543,6.158,6.158,0,0,0-5.088-2.587A6.156,6.156,0,0,0-758.587-2785.154Zm1.457,3.412a3.582,3.582,0,0,1,3.631-3.524,3.582,3.582,0,0,1,3.63,3.524,3.582,3.582,0,0,1-3.63,3.525A3.583,3.583,0,0,1-757.13-2781.742Zm1.3,0a2.3,2.3,0,0,0,2.334,2.266,2.3,2.3,0,0,0,2.333-2.266,2.3,2.3,0,0,0-2.333-2.265A2.3,2.3,0,0,0-755.833-2781.742Z" transform="translate(761 2789)"/></svg> Default</a>

                            <!-- Mantente Informado -->
                            <a href="https://noticiasya.com/suscribete/" class="btn navbar-btn newsletter-btn">Suscr&iacute;bete</a>

                        </div>
                    </div>
                </div>

                <div class="navbar-header logo-bar">
                    <a class="navbar-brand -centered logo-top-header" href="https://noticiasya.com">
                                                    <img src="https://noticiasya.com/wp-content/uploads/sites/3/2021/02/ny_logo.png" alt="Noticias Ya">
                                            </a>
                </div>
            </nav>

            <div id="subTop" class="navbar navbar-inverse visible-xs-block">
                <div class="container-fluid line-sub">
                    <div class="navbar-container">
                        <div class="navbar-header">
                            <a href="/" class="market"></a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="navbar-wrap--menu">
                <nav id="mainNav" class="navbar navbar-default navbar--menu">
                    <div class="container-fluid">
                        <div class="navbar-container">
                            <!-- / Most Right Navbar END -->
                            <div class="navbar-collapse collapse" id="navbar-collapse">
                            <ul id="menu-menu-main" class="navbar-main nav navbar-nav navbar-left"></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1383356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent navbar-nav-item menu-item-1383356 navbar-nav-item--policiales"><a class="nav-menu__link--policiales" title="Policiales" href="https://noticiasya.com/categoria/policiales">Policiales</a><style>.navbar--menu .navbar-nav-item a[title="Policiales"]:before{background-color:#828daf}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305149" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305149 navbar-nav-item--salud"><a class="nav-menu__link--salud" title="Salud" href="https://noticiasya.com/categoria/salud">Salud</a><style>.navbar--menu .navbar-nav-item a[title="Salud"]:before{background-color:#8cbdd2}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305147" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305147 navbar-nav-item--inmigracion"><a class="nav-menu__link--inmigracion" title="Inmigración" href="https://noticiasya.com/categoria/inmigracion">Inmigración</a><style>.navbar--menu .navbar-nav-item a[title="Inmigración"]:before{background-color:#989898}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1383349" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1383349 navbar-nav-item--dinero"><a class="nav-menu__link--dinero" title="Dinero" href="https://noticiasya.com/categoria/dinero">Dinero</a><style>.navbar--menu .navbar-nav-item a[title="Dinero"]:before{background-color:#b1c5b6}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1383350" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1383350 navbar-nav-item--comunidad"><a class="nav-menu__link--comunidad" title="Comunidad" href="https://noticiasya.com/categoria/comunidad">Comunidad</a><style>.navbar--menu .navbar-nav-item a[title="Comunidad"]:before{background-color:#17c2c9}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1412217" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1412217 navbar-nav-item--educacion"><a class="nav-menu__link--educacion" title="Educación" href="https://noticiasya.com/categoria/educacion">Educación</a><style>.navbar--menu .navbar-nav-item a[title="Educación"]:before{background-color:#d07f94}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305148" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305148 navbar-nav-item--politica"><a class="nav-menu__link--politica" title="Política" href="https://noticiasya.com/categoria/politica">Política</a><style>.navbar--menu .navbar-nav-item a[title="Política"]:before{background-color:#e46161}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1383351" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1383351 navbar-nav-item--el-tiempo"><a class="nav-menu__link--el-tiempo" title="El Tiempo" href="https://noticiasya.com/categoria/el-tiempo">El Tiempo</a><style>.navbar--menu .navbar-nav-item a[title="El Tiempo"]:before{background-color:#1769c9}</style></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1305150" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-nav-item menu-item-1305150 navbar-nav-item--entretenimiento"><a class="nav-menu__link--entretenimiento" title="Entretenimiento" href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a><style>.navbar--menu .navbar-nav-item a[title="Entretenimiento"]:before{background-color:#af77b3}</style></li>
</li>
</ul>
                                                        </div>

                        </div>
                    </div>
                </nav>
            </div>
        </div>

    </div>    </header>

	<div id="content" class="site-content site-content-single">
		<div id="wrap" class="wrap-default wrap-single">

<style>
    #wrap.wrap-single:before {
        background-color: #828daf    }
</style>

<div class="container single-container">
    <div class="grid" style="background: #fff;">
        <div id="primary" class="content-area grid__item small--full large-up--three-quarters">
            <main id="main" class="site-main">

                

<nav class="entry-breadcrumbs">
    <a class="bread_base" href="https://noticiasya.com">Home</a> <span class="bread_separator">/</span>

                <a href="https://noticiasya.com/categoria/policiales">Policiales</a>
                
</nav>


                
                
<article id="post-1412466" class="post-single with_thumb post-1412466 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-newsletter category-policiales tag-accidente tag-carcel tag-mission-valley market-el-valle" data-sponsored="false">
    
	<div class="post-single__tags entry-tags ">
        
        		<a class="post-tags" href="https://noticiasya.com/etiqueta/accidente">#Accidente</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/carcel">#Cárcel</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/mission-valley">#MissionValley</a> 	</div>

			<div class="entry-comment-link post-single__comment-link">
					</div><!-- .entry-comment-link -->
	
	
            <header class="entry-header post-single__title">
            <h1 class="post-single__heading entry-title">“Entréguense, saben quiénes son, Dios lo sabe, entréguense”</h1><a class="post-tags" href="https://noticiasya.com/etiqueta/accidente">#Accidente</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/carcel">#Cárcel</a> <a class="post-tags" href="https://noticiasya.com/etiqueta/mission-valley">#MissionValley</a> 
        </header><!-- .entry-header -->
                        <div class="entry-meta post-single__meta">
                <span class="post-single__meta__prefix" >Por</span>                <span class="byline"> <span class="author vcard"><a class="url fn n" href="https://noticiasya.com/author/nora">Nora Oropeza</a></span></span><p class="letter_us">Tu opinión cuenta, escríbenos a <a href="mailto:service@noticiasya.com" >service@noticiasya.com <i class="evc-icon -icon-arrow-button"></i></a></p><div class="single-share-column col-md-6 shared-icons"><div class="social-share"><button role="switch">Compartir</button><ul><li class="social-share-twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnoticiasya.com%2F2022%2F07%2F13%2Fentreguense-saben-quienes-son-dios-lo-sabe-entreguense%2F" data-social-provider="twitter" target="_blank">Compartir con Twitter</a></li><li class="social-share-facebook"><a href="https://www.facebook.com/dialog/share?app_id=703625436914858&#038;display=popup&#038;href=https%3A%2F%2Fnoticiasya.com%2F2022%2F07%2F13%2Fentreguense-saben-quienes-son-dios-lo-sabe-entreguense%2F" data-social-provider="facebook" target="_blank">Compartir con Facebook</a></li></ul><div id="social-copy-link"><input id="social-input-copy-link" type="text" readonly="readonly" value="https://noticiasya.com/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/"><a class="social-copy-link" href="#">Copiar</a></div></div></div><span class="posted-on"><time class="entry-date published" datetime="miéAMPDTE_283C">julio 13, 2022, 9:34 am PST</time></span>                <!-- . ' | ' -->

            </div><!-- .entry-meta -->
        
		<div class="entry-content post-single__body">

		            <div class="post-single__thumb-wrap entry-header-thumb">
                
                    
            <div class="post-single__image post-thumbnail img-responsive">
                <img width="940" height="788" src="https://noticiasya.com/wp-content/uploads/sites/3/2022/07/Untitled-design-34.png?w=940" class="attachment-post-thumbnail img-responsive size-post-thumbnail img-responsive wp-post-image jetpack-lazy-image" alt data-attachment-id="1412467" data-permalink="https://noticiasya.com/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/untitled-design-34-2/" data-orig-file="https://noticiasya.com/wp-content/uploads/sites/3/2022/07/Untitled-design-34.png" data-orig-size="940,788" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled design (34)" data-image-description data-image-caption data-medium-file="https://noticiasya.com/wp-content/uploads/sites/3/2022/07/Untitled-design-34.png?w=292" data-large-file="https://noticiasya.com/wp-content/uploads/sites/3/2022/07/Untitled-design-34.png?w=940" data-lazy-src="https://noticiasya.com/wp-content/uploads/sites/3/2022/07/Untitled-design-34.png?w=940&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">            </div><!-- .post-thumbnail -->
            
        
                            </div>

			<div class="entry-header-excerpt">
				<p>Implora la familia de David Lee Reyes a los responsables de su muerte al ser atropellado por un auto</p>
			</div>

                            <div class="post-single__before-text-content">
                    <section id="entravision_plugins_widget_trinity-5" class="widget sidebar__item widget_entravision_plugins_widget_trinity"><script type="text/javascript" src="https://trinitymedia.ai/player/trinity/2900001547/?pageURL=https://noticiasya.com/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/&#038;language=es-MX&#038;voiceGender=f&#038;textSelector=IC5wb3N0LXNpbmdsZV9fYm9keSBwLCAucG9zdC1zaW5nbGUtcmVjaXBlX2NvbnRlbnRfaGVhZCwgLnBvc3Qtc2luZ2xlX190aXRsZSwgLl9tZXRhLWZpZWxkX3JlY2lwZS1wcm90aXBz"></script></section><section id="ads_widget-25" class="widget sidebar__item widget_ads_widget"><div id="ads-leaderboard-1" class="ads ads-leaderboard"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/281895236/noticiasya.com_728x90_US', [728, 90], 'div-gpt-ad-1604338801577-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /281895236/noticiasya.com_728x90_US -->
<div id='div-gpt-ad-1604338801577-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604338801577-0'); });
  </script>
</div></div></section>                </div>
            
		
        <div class="post-single__content-wrap" id="__content_wrap">
		<div itemprop="articleBody"><p>(NOTICIAS YA).-  Justicia es lo que pide la <strong>familia de David Lee Reyes,</strong> quien murió al ser atropellado por un automóvil Chrysler 300 color negro, en Mission.</p>
<p>De acuerdo al Departamento de Seguridad Pública, <strong>Reyes, de 25 años</strong>, conducía una motocicleta honda el domingo, 10 de julio de 2022, cuando fue impactado por un vehículo, alredor de las 7:49 de la tard,e sobre FM 221 y Brushline.</p>
<p>Después de ser arrollado, el<strong> responsable se dio a la fuga sin prestar ayuda</strong> a la víctima, lo cual ha causado gran indignación a la familia.</p>
<p>“<strong>Solo quiero decir que, si alguien sabe algo, por favor, háganselo saber a las autoridades, necesitamos justicia, llamen a las autoridades, necesitamos justicia para mis hijos, nos dejó muy pronto, no debió de haber pasado, ese carro no lo dejó regresar a su hogar, solo necesitamos que se le haga justicia, por favor.”</strong> Dijo Lee Roy Reyes, padre de la víctima.</p>
<p>La señora reyes describe esta ruta, la cual ella toma hacia su trabajo, como una zona peligrosa, de acuerdo a familiares, David iba de regreso a su casa cuando la tragedia sucedió, ella dice que estaría recogiendo a su hijo de cuatro años de la casa de su abuela a las 8:30 de la noche ese día.</p>
<p><strong>“Entréguense, saben quiénes son, Dios lo sabe, entréguense.”</strong></p>
<p>La familia Reyes pide ayuda de la comunidad y está recolectando fondos para el funeral a través de la página de Go Fund Me, para David Reyes.</p>
<p><strong> “Necesitamos toda la ayuda que se pueda tener para mi hijo y para su hijo.”</strong></p>
<p>Los papás de David lo describen, como una persona trabajadora, responsable y amorosa, ellos dicen seguirán con los planes y sueños que compartía con su pequeño hijo de 4 años.</p>
<p>Las autoridades creen que el carro Chrysler 300, de color negro, tiene daños en la puerta trasera derecha y los cuartos, si tiene información que pueda ser de ayuda a esta investigación haga una denuncia al 956-565-7600.</p>
</div><div data-widget-id="entRelPg_183-2"></div><br />
<div data-widget-id="itent_183-1"></div><br />        </div>

    
                <div class="post-single__after-text-content">
              <section id="ads_widget-27" class="widget sidebar__item widget_ads_widget"><div id="ads-leaderboard-2" class="ads ads-leaderboard"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/281895236/noticiasya.com_728x90_2_US', [728, 90], 'div-gpt-ad-1604341959511-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /281895236/noticiasya.com_728x90_2_US -->
<div id='div-gpt-ad-1604341959511-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604341959511-0'); });
  </script>
</div></div></section>          </div>
                    
	</div><!-- .entry-content -->
    
        
</article><!-- #post-1412466 -->

                
                
            </main><!-- #main -->
        </div><!-- #primary -->
        <div class="grid__item small--full large-up--one-quarter">
            
<aside id="secondary" class="sidebar widget-area sidebar-single">
	<section id="adzerkwidget-142" class="widget sidebar__item widget_adzerkwidget"><div id="azk85061" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/68f0821c-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/"></script></div></section><section id="adzerkwidget-143" class="widget sidebar__item widget_adzerkwidget"><div id="azk89869" class="adzerk medium-rectangle"><script src="https://u.tentaculos.net/8aa7ac6c-919e-11eb-9bcc-0685dc1fc043/t.js" evc-market="/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/"></script></div></section><section id="adzerkwidget-144" class="widget sidebar__item widget_adzerkwidget"><div id="azk94493" class="adzerk"><script src="https://u.tentaculos.net/89dec596-8aae-11e8-bc82-0685dc1fc043/t.js" evc-market="/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense/"></script></div></section></aside><!-- #secondary -->
        </div><!-- #aside -->
    </div>

    
</div>



</div><!-- #content -->
</div><!-- #wrap -->

<div class="site-content site-content-single">
    <div class="wrap-default wrap-single">

                    <div class="container">
                <div class="grid ">
                    <section id="klangoo-15" class="widget sidebar__item widget_klangoo"><div data-widget-id="rel_183-1"></div></section>                </div> <!-- .grid -->
            </div> <!-- .container -->
        
    </div>
</div>

<div id="pre-footer" class="site-content site-content-single">
    <div id="pre-footer-wrap" class="wrap-default wrap-single">
        <div class="container">
            <div class="grid ">
                <div id="pre-footer-container--ads_widget-22" class="widget widget_ads_widget large-up--one-whole"><div id="ads-leaderboard-3" class="ads ads-leaderboard"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/281895236/noticiasya.com_728x90_3_US', [728, 90], 'div-gpt-ad-1604342003154-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /281895236/noticiasya.com_728x90_3_US -->
<div id='div-gpt-ad-1604342003154-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604342003154-0'); });
  </script>
</div></div></div><div id="pre-footer-container--entravision_plugins_widget_outbrain-6" class="widget widget_entravision_plugins_widget_outbrain large-up--one-whole"><div class="OUTBRAIN" data-src="https://noticiasya.com/2022/07/13/entreguense-saben-quienes-son-dios-lo-sabe-entreguense" data-widget-id="AR_1"></div></div><div id="pre-footer-container--ads_widget-5" class="widget widget_ads_widget large-up--one-whole"><div id="ads-interstitial-1" class="ads ads-interstitial"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/281895236/noticiasya.com_1x1_US', 'div-gpt-ad-1604338209219-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /281895236/noticiasya.com_1x1_US -->
<div id='div-gpt-ad-1604338209219-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604338209219-0'); });
  </script>
</div>

<!-- Test In Fold Infolinks TAG -->
<script type="text/javascript">
window.top.infolinks_pid = 3360544;
var _icesc = top.document.createElement('script');
_icesc.type = 'text/javascript';
_icesc.src = '//resources.infolinks.com/js/infolinks_main.js';
window.top.document.body.appendChild(_icesc);
</script></div></div><div id="pre-footer-container--custom_html-134" class="widget_text widget widget_custom_html large-up--one-whole"><div class="textwidget custom-html-widget"><!-- Hotjar Tracking Code for https://noticiasya.com/ -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:2988929,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script></div></div>            </div> <!-- .grid -->
        </div> <!-- .container -->




</div><!-- .site-content -->
</div><!-- .wrap-default -->
</div><!-- #page -->

<div id="footer_promos" class="section footer-promos">
    <div class="container">
        <div class="grid">
            <div class="grid__item small--full large-up--one-half">
                <div data-component-name="default" class="newsletter footer-promos__item" data-wow-offset="20">
                    <div class="footer-promos__item__inner">
                        <!--
                        <div class="icontact-open-join-request">
                            <h3 class="text-center">Suscríbete a Nuestro Newsletter</h3>
                            <p>Recibe las noticias más<br>importantes directo a tu email</p>
                            <a href="suscribete/" class="btn navbar-btn newsletter-btn">Suscríbete</a>
                        </div>
                        -->

                        <div class="icontact-open-join-request">
                            <h3 class="text-center">Suscr&iacute;bete a Nuestro Newsletter</h3>
                            <p>Las noticias m&aacute;s relevantes del momento a tu alcance.</p>
                            <h4>T&uacute; eliges que quieres ver.</h4>
                            <a href="https://noticiasya.com/suscribete/" class="btn newsletter-btn">Deseo Suscribirme</a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__item small--full large-up--one-half">
                <div data-component-name="default" class="anunciate inverse footer-promos__item" data-wow-offset="20">
                    <div class="footer-promos__item__inner">
                        <!--
                        <div class="vertical-center">
                            <h3>AN&Uacute;NCIATE CON NOSOTROS</h3>
                            <p> NoticiasYa ofrece un ambiente perfecto para que tu producto o marca alcance a la comunidad Latina.<br><br>
                                Te ofrecemos soluciones multiplataforma con alta distribuci&oacute;n.<br><br></p>
                            <a class="button btn" href="https://noticiasya.com/sales/">Descubre m&aacute;s <i class="icon icon--arrow-right"></i></a>
                        </div>
                        -->

                        <div class="anunciate-box">
                            <h3 class="text-center">An&uacute;nciate con Nosotros</h3>
                            <p>NoticiasYa ofrece un ambiente perfecto para que tu producto o marca alcance a la comunidad Latina.</p>
                            <p>Te ofrecemos soluciones multiplataforma con alta distribuci&oacute;n.</p>
                            <a href="https://noticiasya.com/sales/" class="btn newsletter-btn">Descubre m&aacute;s</a>
                        </div>
                    </div>
                </div>
            </div>
        </div> <!-- .grid -->
    </div> <!-- .container -->
</div>

<div id="section-footer" class="section">
    <footer id="footer" class="footer">
        <section>
            <div class="footer-wrap">
                <div class="container">
                    <div class="container-inner">
                        <div class="row">
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-76" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">Categorías</h2>			<div class="textwidget"><ul>
<li><a class="market-local" href="/categoria/noticias-locales/">Noticias Locales</a></li>
<li><a href="/categoria/estados-unidos/">Estados Unidos</a></li>
<li><a href="/categoria/internacional/">Internacional</a></li>
<li><a href="/categoria/politica/">Política</a></li>
<li><a href="/categoria/inmigracion/">Inmigración</a></li>
<li><a href="/categoria/salud/">Salud</a></li>
</ul>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-77" class="widget widget_text col-md-12 footer-col">			<div class="textwidget"><h2 style="margin-top: 35px;"></h2>
<ul>
<li style="list-style-type: none;">
<ul>
<li><a href="/categoria/deportes/">Deportes</a></li>
<li><a href="/categoria/entretenimiento/">Entretenimiento</a></li>
<li><a href="/categoria/juntos/">Juntos</a></li>
<li><a href="/categoria/juntas/">Juntas</a></li>
<li><a href="/categoria/el-tiempo/">El Tiempo</a></li>
</ul>
</li>
</ul>
<p><!--
 	

<li><a href="/categoria/guia-de-emergencias/">Guías de emergencias</a></li>


--></p>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-78" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">Documentación</h2>			<div class="textwidget"><ul>
<li><a href="https://www.entravision.com/terms-of-use/" target="_blank" rel="noopener">Terms of use</a></li>
<li><a href="https://www.entravision.com/termsofsales/" target="_blank" rel="noopener">Terms of Sales</a></li>
<li><a href="https://www.entravision.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a></li>
<li><a href="https://www.entravision.com/mobile-tc/" target="_blank" rel="noopener">Mobile Terms of Use</a></li>
</ul>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6 legal-foot">
                                <div id="site-container--text-79" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">LEGALES</h2>			<div class="textwidget"></div>
		</div><div id="site-container--text-82" class="widget widget_text col-md-12 footer-col">			<div class="textwidget"><ul class="carrers-link">
<li><a href="https://entravision.csod.com/ats/careersite/search.aspx?site=1&amp;c=entravision" target="_blank" rel="noopener">Empleos</a></li>
</ul>
<ul>
<li><a href="https://optout.networkadvertising.org/?c=1#!%2F" target="_blank" rel="noopener">NAI Opt Out</a></li>
</ul>
<style>
#ctcg_frame_65349_0{display:none}<br /></style>
</div>
		</div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--text-80" class="widget widget_text col-md-12 footer-col"><h2 class="h6 widget-title">Contacto</h2>			<div class="textwidget"><ul>
<li><a style="text-decoration: underline" href="/sales/">Anúnciate con nosotros</a></li>
<li><a class="email" href="mailto:service@noticiasya.com">service@noticiasya.com</a></li>
<li><a style="font-size: 12px" href="tel:2132474523">(213) 247-4523</a></li>
<li style="font-size: 12px">M – F, 9 AM – 5 PM PST</li>
</ul>
</div>
		</div><div id="site-container--entravision_social_widget-14" class="widget widget_entravision_social_widget col-md-12 footer-col"><ul class="social"><li class="twitter"><a href="https://twitter.com/NoticiasYaLA" target="_blank" title="Síguenos en Twitter"></a>
		</li><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div>                            </div>
                            <div class="col-md-2 col-xs-6">
                                <div id="site-container--custom_html-51" class="widget_text widget widget_custom_html col-md-12 footer-col"><div class="textwidget custom-html-widget"><ul>
<li>Ventas: Karina Cerda</li>
<li><a class="email" href="mailto:info@entravision.com">info@entravision.com</a></li>
<li>EVP, Marketing & Sales Development</li>
<li><a style="font-size:12px" href="tel:3239006112">(323) 900-6112</a></li>
<li>Editorial: Lyan Babilonia</li>
<li><a class="email" href="mailto:lyan.babilonia@entravision.com">lyan.babilonia@entravision.com</a></li>
</ul>
<style>
		#navbar--top .navbar-nav > li a {
		text-transform:initial;
	}
	@media (min-width: 320px) and (max-width: 480px) {
  	.home #main #site-container--adzerkwidget-71{
		    border-top: 2px solid #000;
    margin-top: 25px;
    padding-top: 25px;
	}
}
</style>

<script>
	var url_button=jQuery('.parent-category a').attr('href');
	if(url_button){
		 var url_cut= url_button.substr(0, url_button.indexOf('?')); 
		 }
	url_cut += "/?ver=todas";
	jQuery('.parent-category a').attr("href", url_cut);
</script></div></div>                            </div>
                        </div>


                        <div class="row">
                            <div class="col-md-12 footer-sub">
                                <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="nya" href="https://noticiasya.com/">noticiasya</a><a class="univision" href="/">univision</a><a class="todobebe" href="https://todobebe.com/">TodoBebé</a><a class="evc" href="https://www.entravision.com">entravision</a><p>Copyright © 2022 Entravision – All rights reserved.</p></div></div>                            </div>
                        </div>
                    </div>
                </div>
                <!--
				<div class="footer-sub clearfix">
					<div class="container">
                        <div class="footer-sub__logo col-md-3">
							

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 772.17 232.86"><defs><style>.cls-1{fill:#fec001;}.cls-2{fill:#fff;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="noticias_ya_inverse"><path class="cls-1" d="M772.16,92.06q0,5.77,0,11.55a104.09,104.09,0,0,1-5.11,25.61,10.59,10.59,0,0,1-1.73,3.88c-.89-3.35-1.73-6.49-2.55-9.64-.5-1.91-.93-3.84-1.42-5.75-.59-2.32-1.28-2.91-3.61-3.2-.1,0-.21,0-.31,0-3.71-.48-4.72-1.59-5-5.33-.33-5.29-.27-10.6-.39-15.9-.13-5.79-.66-11.54-3.07-16.92-4-9-11-14.41-20.35-16.69a68.16,68.16,0,0,0-47.37,5c-.66.32-1.44,1.18-2,.63s0-1.47.19-2.21c1-3.24,1-3.26-2.42-3.19q-10.21.22-20.42.51c-3,.08-3.53.5-4.29,3.45q-5.16,19.84-10.3,39.69c-.25.93-.55,1.85-.84,2.82a2.37,2.37,0,0,1-1.21-1.7Q633,84.41,626,64.14c-.92-2.67-1.7-3.1-4.52-2.86-7.67.68-15.34,1.28-23,1.92-2.16.18-2.15-.09-1.31,2.13q11.34,30.23,22.72,60.43c1.82,4.82,3.65,9.62,5.44,14.45a9.82,9.82,0,0,1-9.14,13.58,29.52,29.52,0,0,1-9.81-1.58c-2.08-.65-2.47-.33-2.46,1.87,0,3.79,0,7.58,0,11.55a14.47,14.47,0,0,1-3.23-3c-11.08-12.9-18.83-27.54-22.22-44.26-4.56-22.44-2.26-44.2,8.38-64.6,14.59-28,37.42-45.52,68.44-52,3.46-.73,7-.87,10.46-1.68l17.09,0c18.53,2.18,35.63,8.08,50.52,19.59,19.12,14.76,31.49,33.86,36.7,57.51A127.81,127.81,0,0,1,772.16,92.06ZM675.61,77q-7,25.08-14,50.16c-2.54,9-4.71,18.23-7.79,27.12-4.92,14.18-15.32,21.92-29.92,24.31-1.91.31-3.87.35-6.07.54.72.62,1.23,1,1.72,1.49l55.11,50.67c2.33,2.14,2.77,2.13,4.92-.18q25.92-27.66,51.84-55.3c10.12-10.75,20.37-21.39,29.48-33,.41-.53.87-1,1.26-1.58.24-.34.49-.76.24-1.16s-.67-.15-1-.12c-1.19.11-2.38.29-3.57.39-4.71.38-9.39,1.2-14.14,1.08-6.53-.15-13.35-2.78-15-11.9-.1-.51-.23-1.14-.74-1.3s-.8.54-1.11.9c-8.91,10.38-19.87,15.44-33.65,12.57-11-2.29-18.5-8.85-21-19.91s1.85-19.81,10.6-26.45c6.53-5,14.31-6.45,22.3-7a42.14,42.14,0,0,1,16.29,2.16c.46.15,1.09.68,1.22-.41.74-6.36-2.18-10.72-7.57-12.07a29.51,29.51,0,0,0-10.39-.44c-6.82.76-12.88,3.53-18.58,7.2-2.89,1.87-2.9,1.87-4.45-1.27s-3.12-6.33-4.89-9.93C676.2,75,675.89,76,675.61,77Zm47.48,31.44c-.09-2.31-.48-2.83-2.7-3.29s-4.18-.86-6.29-1.07c-4.31-.44-8.4.15-11.88,3.05a7.65,7.65,0,0,0-3,7.7c.63,3.25,2.75,5.12,5.86,6,5.34,1.49,10-.14,14.48-3a7.31,7.31,0,0,0,3.54-7.88C723.09,109.67,723.11,109.05,723.09,108.43Z"/><path class="cls-2" d="M134.77,56.43c8.26.07,17.9,2.1,26.07,8.5,14.73,11.54,21.55,29.17,15,49.65-5.5,17.34-17.7,26.42-35.29,28.94-10,1.42-19.76.68-28.91-3.91-12.76-6.4-21.85-16.23-23.27-30.71-1.84-18.72,3.49-35.07,20.06-46.07C115.23,58.35,123.37,56.41,134.77,56.43Zm16.65,43.73a22.53,22.53,0,0,0-4.67-15.06c-7.18-9.38-21.71-9-28.15.9-5.94,9.13-6.08,18.66-.62,28,6,10.31,21,11.16,28.4,1.79A23.12,23.12,0,0,0,151.42,100.16Zm313.32,29.75c-1.2,1.15-2.27,2.19-3.37,3.22-11,10.32-23.8,13.89-38.24,8.79a26,26,0,0,1-10.41-42.38c4.86-5.14,11.15-7.7,17.86-9.33,9.61-2.34,19.09-1.5,28.43,1.51,1.36.44,1.79.16,1.66-1.19,0-.11,0-.21,0-.31C461,80.06,456,74.73,445.84,74.3c-9.25-.4-17.48,2.59-25.18,7.41-3,1.89-3,1.88-4.55-1.34L411,69.52c-.92-1.92-.82-2.32,1-3.4a65.66,65.66,0,0,1,40.44-9.46,48.94,48.94,0,0,1,13.69,2.87c12.29,4.71,19,13.67,20.22,26.73.84,8.72.22,17.46.34,26.19a35.92,35.92,0,0,0,.24,3.73,4.39,4.39,0,0,0,3.8,4.15c1.13.21,1.43.78,1.43,1.82q0,9.36,0,18.72c0,1-.31,1.67-1.4,1.9a38.15,38.15,0,0,1-15.78.33c-5.34-1.13-8.42-4.45-9.5-9.71C465.16,132.27,465,131.14,464.74,129.91Zm-18.23-26.53a20.41,20.41,0,0,0-10.79,2.56c-4.15,2.37-6.21,6.22-5.61,10.44a10.69,10.69,0,0,0,8.57,8.66c7.66,1.47,14.28-.76,19.89-6.06a7.16,7.16,0,0,0,2.38-6.34,32.69,32.69,0,0,1-.23-4.19,3,3,0,0,0-2.4-3.2A46,46,0,0,0,446.51,103.38Zm-424,39.22c3.12,0,3.41-.28,3.41-3.34q0-21.6,0-43.22a6.27,6.27,0,0,1,.28-2.46c2.86-6.92,7.59-11.84,15-13.89,5.85-1.63,11,1,13.14,6.69A21.66,21.66,0,0,1,55.56,94q0,23.1,0,46.19c0,2,.33,2.37,2.34,2.38q10.53,0,21.07,0c1.91,0,2.39-.46,2.44-2.39,0-1.51,0-3,0-4.53,0-16.43,0-32.87,0-49.3A41.25,41.25,0,0,0,78.05,69.2,20.4,20.4,0,0,0,64,57.35a37.81,37.81,0,0,0-14.87-.5C39.21,58.19,30.57,62,24.4,70.32c-.19.26-.33.75-.8.55s-.23-.64-.25-1c-.13-3.22-.14-6.44,0-9.66C23.46,58.48,23,58,21.21,58c-2.29,0-4.58,0-6.87,0L0,58V140.6c0,.67,0,1.35,0,2Zm295-85.5c-9.84,1.59-18.58,5.48-25.32,13-10.71,11.91-13.69,26-9.91,41.27,3.42,13.83,11.66,24.08,25.22,29.28a51.83,51.83,0,0,0,35.17,1,38.57,38.57,0,0,0,22.07-17.56c1.3-2.18,1.17-2.51-1.2-3.24-6.86-2.1-13.73-4.16-20.56-6.33a2.76,2.76,0,0,0-3.46,1.1c-4,5-9.24,7.33-15.65,6.53-7.84-1-14.64-8-16.14-16.51a29.87,29.87,0,0,1,1.48-15.5c2.37-6.56,7.18-10.27,14-11.42s12.41,1,16.51,6.63a2,2,0,0,0,2.57.71q10.14-3.1,20.3-6.11c3.39-1,3.5-1.1,1.58-4.06-8.66-13.35-21.27-19.31-36.44-19.62A85.83,85.83,0,0,0,317.54,57.1ZM548.61,142c10.47-3.55,17.83-10,19.23-21.59.77-6.38.09-12.5-4.62-17.49a28.11,28.11,0,0,0-8.56-5.9c-6.46-3.07-13.32-5-20.21-6.81a53.22,53.22,0,0,1-10.19-3.39,5.58,5.58,0,0,1-3.39-4.52,5.85,5.85,0,0,1,3.77-6.63c3.74-1.62,7.61-1.41,11.48-.59,6,1.26,11.14,4.24,16.15,7.54,1.93,1.27,2.32,1.16,3.58-.8q3.67-5.72,7.37-11.4c1.09-1.69,1-2.28-.54-3.55a44.62,44.62,0,0,0-9.2-5.84c-11.59-5.44-23.63-5.85-35.79-2.64-11.47,3-18.18,10.8-20.6,22.3-1.13,5.39-.49,10.57,2.78,15.2,2.64,3.74,6.37,6,10.54,7.73a205.93,205.93,0,0,0,22.07,7.19,28.78,28.78,0,0,1,7.75,3.23,5.51,5.51,0,0,1,2.92,4.68c.07,3-1.33,5-4.34,6.12-4.23,1.51-8.5,1.07-12.77.19-7.36-1.51-13.86-4.94-20.08-9-2-1.29-2.36-1.16-3.51.84-2.13,3.69-4.26,7.38-6.43,11.05-1.45,2.45-1.39,3,.84,4.66,11.21,8.53,24.13,11.47,36,11.61C539.46,143.88,544.14,143.48,548.61,142ZM189.18,102.85c0,7.44-.2,14.87,0,22.3a18,18,0,0,0,10.21,16.18c4.3,2.25,9,2.83,13.77,2.77,8.19-.11,15.85-2.56,23.44-5.35,1.45-.53,1.73-1.29,1.36-2.72q-2.19-8.61-4.19-17.27c-.26-1.15-.64-1.27-1.66-.84a27.1,27.1,0,0,1-9,2.47c-5.35.33-8.31-2.31-8.34-7.66-.06-11,0-21.94,0-32.91,0-1.68.45-2.11,2.14-2.11,4.32,0,8.63,0,13,0,1.8,0,2.08-.28,2.08-2.1q0-7.71,0-15.44c0-2-.25-2.23-2.25-2.21q-6.24,0-12.47,0c-1.84,0-2.46-.6-2.46-2.42q0-7.8.08-15.59c0-2.1-.26-2.5-2.36-2.47q-10.61.18-21.2,0c-2,0-2.33.27-2.32,2.35,0,5.35,0,10.71.06,16.06,0,1.6-.42,2-2,2-2.28,0-4.57,0-6.86-.07-1.36,0-2,.45-2,1.89,0,5.3,0,10.6,0,15.91,0,1.42.58,2.09,2.08,2,2.18-.09,4.36,0,6.54-.1a1.89,1.89,0,0,1,2.26,2c.05.52.05,1,.05,1.56v21.67Zm84.05-42.26c0-2.38-.32-2.66-2.71-2.65q-10.29,0-20.58,0c-2.22,0-2.64.37-2.64,2.61V140c0,2.35.32,2.65,2.73,2.65h20.43c2.51,0,2.77-.27,2.77-2.77V60.59Zm125.13,0c0-2.33-.31-2.61-2.56-2.61q-10.07,0-20.12,0c-3,0-3.23.22-3.23,3.15q0,26.52.06,53c0,8.58,0,17.16-.06,25.74,0,2.45.29,2.74,2.8,2.74h20.44c2.48,0,2.67-.19,2.67-2.65V60.55Z"/></g></g></g></svg>
                        </div>

						<div class="footer-sub-links col-md-6">
							<ul class="list-inline text-left">
								<li>Copyright © Noticias Ya Entravision – All rights reserved.</li>
							</ul>
						</div>
					</div>
				</div>
 -->
            </div>
        </section>
    </footer>

    
<div class="mobile-menu">
    <div class="mobile-menu-backdrop -dark"></div>
    <div class="mobile-menu-box">
<!--
        <div class="mobile-menu-close">
            <div class="animated-menu-icon -active">
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
            </div>
        </div>

-->

        <!-- <div class="mobile-menu-background"></div> -->

        <div class="mobile-menu-inner">
            <div class="mobile-menu-container">
                <!-- Menu top -->
                <div id="navbar--top_mobile">
                    <ul id="menu-menu-top-1" class="nav navbar-nav navbar-left"></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</ul>                </div>
                <div class="mobile-menu-content">

                    <div class="search-form-inner">
                        <div class="search-form-container">
                            <div class="col-md-6 col-md-offset-3 search-form-form">
                                <form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="&iquest;Qu&eacute; estas buscando?" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>
                            <div class="bg"></div>
                        </div>
                    </div>

                    <div class="navs-inner">
                        <!-- DESKTOP -->
                        <nav class="dektop-menu-main-nav hidden-xs">
                        <ul id="menu-menu-mobile" class="main-nav container">
<li id="hmb-item-1305169" class="item item-title col-md-2 hmb-item-1305169 navbar-hmb-item--policiales"><style media="screen">.mobile-menu .main-nav li > p[title="Policiales"]:before{background-color:#828daf}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent " title="Policiales"><a title="Policiales" href="https://noticiasya.com/categoria/policiales">Policiales</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1305186" class="item item-title col-md-2 hmb-item-1305186 navbar-hmb-item--salud"><style media="screen">.mobile-menu .main-nav li > p[title="Salud"]:before{background-color:#8cbdd2}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Salud"><a title="Salud" href="https://noticiasya.com/categoria/salud">Salud</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1305177" class="item item-title col-md-2 hmb-item-1305177 navbar-hmb-item--politica"><style media="screen">.mobile-menu .main-nav li > p[title="Política"]:before{background-color:#e46161}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Política"><a title="Política" href="https://noticiasya.com/categoria/politica">Política</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1305181" class="item item-title col-md-2 hmb-item-1305181 navbar-hmb-item--inmigracion"><style media="screen">.mobile-menu .main-nav li > p[title="Inmigración"]:before{background-color:#989898}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Inmigración"><a title="Inmigración" href="https://noticiasya.com/categoria/inmigracion">Inmigración</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1305170" class="item item-title col-md-2 hmb-item-1305170 navbar-hmb-item--dinero"><style media="screen">.mobile-menu .main-nav li > p[title="Dinero"]:before{background-color:#b1c5b6}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Dinero"><a title="Dinero" href="https://noticiasya.com/categoria/dinero">Dinero</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1305179" class="item item-title col-md-2 hmb-item-1305179 navbar-hmb-item--educacion"><style media="screen">.mobile-menu .main-nav li > p[title="Educación"]:before{background-color:#d07f94}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Educación"><a title="Educación" href="https://noticiasya.com/categoria/educacion">Educación</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1383354" class="item item-title col-md-2 hmb-item-1383354 navbar-hmb-item--comunidad"><style media="screen">.mobile-menu .main-nav li > p[title="Comunidad"]:before{background-color:#17c2c9}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Comunidad"><a title="Comunidad" href="https://noticiasya.com/categoria/comunidad">Comunidad</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1305192" class="item item-title col-md-2 hmb-item-1305192 navbar-hmb-item--el-tiempo"><style media="screen">.mobile-menu .main-nav li > p[title="El Tiempo"]:before{background-color:#1769c9}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children " title="El Tiempo"><a title="El Tiempo" href="https://noticiasya.com/categoria/el-tiempo">El Tiempo</a></p><ul class="sub-menu">	<style media="screen">.main-nav .sub-menu a[title="Guías de emergencias"]:before{background-color:#bababa}</style><li class="item hmb-item-1383357 navbar-hmb-item--guias-de-emergencias"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Guías de emergencias" href="https://noticiasya.com/categoria/el-tiempo/guia-de-emergencias" class="title">Guías de emergencias</a></li>
</ul></li>

<li id="hmb-item-1305188" class="item item-title col-md-2 hmb-item-1305188 navbar-hmb-item--entretenimiento"><style media="screen">.mobile-menu .main-nav li > p[title="Entretenimiento"]:before{background-color:#af77b3}</style><p class=" menu-item menu-item-type-taxonomy menu-item-object-category " title="Entretenimiento"><a title="Entretenimiento" href="https://noticiasya.com/categoria/entretenimiento">Entretenimiento</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1383355" class="item item-title col-md-2 hmb-item-1383355 navbar-hmb-item--podcast-ya"><style media="screen">.mobile-menu .main-nav li > p[title="Podcast Ya"]:before{background-color:#FFC300}</style><p class=" menu-item menu-item-type-custom menu-item-object-custom " title="Podcast Ya"><a title="Podcast Ya" href="https://noticiasya.com/podcasts/">Podcast Ya</a></p><ul class="sub-menu"></ul></li>

<li id="hmb-item-1318164" class="item item-title col-md-2 hmb-item-1318164 navbar-hmb-item--gold-diamond-source"><style media="screen">.mobile-menu .main-nav li > p[title="Gold &amp; Diamond Source"]:before{background-color:}</style><p class="hide menu-item menu-item-type-custom menu-item-object-custom " title="Gold &amp; Diamond Source"><a title="Gold &amp; Diamond Source" href="https://noticiasya.com/tampa/promocion/celebra-el-dia-de-las-madres-con-gold-diamond-source/">Gold &amp; Diamond Source</a></p><ul class="sub-menu"></ul></li>
</ul>                        </nav>
                        <!-- ./DESKTOP -->


                        <!-- MOBILE -->
                        <nav class="mobile-menu-main-nav nav navbar-nav hidden-lg hidden-md">
                        <div id="mobile-menu-panels" class="panel-group" role="tablist"><div id="mobile-item-1305169" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Policiales"]:before{background-color:#828daf}</style><a title="Policiales" href="https://noticiasya.com/categoria/policiales" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305169">Policiales</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305169"><ul class="list-group"></ul></div></li><div id="mobile-item-1305186" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Salud"]:before{background-color:#8cbdd2}</style><a title="Salud" href="https://noticiasya.com/categoria/salud" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305186">Salud</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305186"><ul class="list-group"></ul></div></li><div id="mobile-item-1305177" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Política"]:before{background-color:#e46161}</style><a title="Política" href="https://noticiasya.com/categoria/politica" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305177">Política</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305177"><ul class="list-group"></ul></div></li><div id="mobile-item-1305181" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Inmigración"]:before{background-color:#989898}</style><a title="Inmigración" href="https://noticiasya.com/categoria/inmigracion" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305181">Inmigración</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305181"><ul class="list-group"></ul></div></li><div id="mobile-item-1305170" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Dinero"]:before{background-color:#b1c5b6}</style><a title="Dinero" href="https://noticiasya.com/categoria/dinero" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305170">Dinero</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305170"><ul class="list-group"></ul></div></li><div id="mobile-item-1305179" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Educación"]:before{background-color:#d07f94}</style><a title="Educación" href="https://noticiasya.com/categoria/educacion" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305179">Educación</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305179"><ul class="list-group"></ul></div></li><div id="mobile-item-1383354" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Comunidad"]:before{background-color:#17c2c9}</style><a title="Comunidad" href="https://noticiasya.com/categoria/comunidad" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1383354">Comunidad</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1383354"><ul class="list-group"></ul></div></li><div id="mobile-item-1305192" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="El Tiempo"]:before{background-color:#1769c9}</style><a title="El Tiempo" href="https://noticiasya.com/categoria/el-tiempo" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305192">El Tiempo</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305192"><ul class="list-group">	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category  list-group-item"><a title="Guías de emergencias" href="https://noticiasya.com/categoria/el-tiempo/guia-de-emergencias" class="title">Guías de emergencias</a></li></div></ul></div></li><div id="mobile-item-1305188" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-taxonomy menu-item-object-category  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Entretenimiento"]:before{background-color:#af77b3}</style><a title="Entretenimiento" href="https://noticiasya.com/categoria/entretenimiento" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1305188">Entretenimiento</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1305188"><ul class="list-group"></ul></div></li><div id="mobile-item-1383355" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class=" menu-item menu-item-type-custom menu-item-object-custom  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Podcast Ya"]:before{background-color:#FFC300}</style><a title="Podcast Ya" href="https://noticiasya.com/podcasts/" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1383355">Podcast Ya</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1383355"><ul class="list-group"></ul></div></li><div id="mobile-item-1318164" class="panel panel panel-default"><div class="panel-heading panel-heading" role="tab" id="menuCollapse1-heading"><div class="hide menu-item menu-item-type-custom menu-item-object-custom  panel-title"><style media="screen">.mobile-menu .panel-heading a[title="Gold &amp; Diamond Source"]:before{background-color:}</style><a title="Gold &amp; Diamond Source" href="https://noticiasya.com/tampa/promocion/celebra-el-dia-de-las-madres-con-gold-diamond-source/" class="collapsed" role="button" aria-expanded="false" aria-controls="menuCollapse1318164">Gold &amp; Diamond Source</a><div class="pull-right"><svg class="icon icon--wide icon-chevron-down" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 6.56 3.79"><polygon points="6.06 0 6.56 0.51 3.28 3.79 0 0.51 0.51 0 3.28 2.78 6.06 0"></polygon></svg></div></div></div><div role="tabpanel" class="panel-collapse collapse" id="menuCollapse1318164"><ul class="list-group"></ul></div></li></div>                        </nav>
                        <!-- ./MOBILE -->
                    </div>

                    <div class="social-inner">
                        <div class="social-container navbar-container">
                          <div class="col-md-8 footer-sub footer-left">
                              <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="nya" href="https://noticiasya.com/">noticiasya</a><a class="univision" href="/">univision</a><a class="todobebe" href="https://todobebe.com/">TodoBebé</a><a class="evc" href="https://www.entravision.com">entravision</a><p>Copyright © 2022 Entravision – All rights reserved.</p></div></div>                          </div>
                          <div class="col-md-4 footer-sub text-right">
                            <div id="site-container--entravision_social_widget-15" class="widget widget_entravision_social_widget col-md-12 footer-col"><ul class="social"><li class="twitter"><a href="https://twitter.com/NoticiasYaLA" target="_blank" title="Síguenos en Twitter"></a>
		</li><li class="facebook"><a href="https://www.facebook.com/TusNoticiasYa/" target="_blank" title="Síguenos en Facebook"></a>
		</li><li class="instagram"><a href="https://www.instagram.com/noticiasya/" target="_blank" title="Síguenos en Instagram"></a>
		</li></ul></div>                          </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
    
<div class="join-request">
    <div class="join-request-backdrop"></div>
    <div class="join-request-box">
        <div class="join-request-close">
            <div class="animated-menu-icon -active">
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"> </div>
            </div>
        </div>
        <div class="join-request-inner">
            <div class="join-request-container">
                <div class="join-request-message -success">
                    <div class="join-request-message-body">
                        <!-- Success Gets Appended Here -->
                    </div>
                    <div class="join-request-message-controls">
                        <button type="button" class="btn -flat -inverse">Close</button>
                    </div>
                </div>
                <div class="join-request-message -error">
                    <div class="join-request-message-body">
                        <!-- Error Gets Appended Here -->
                    </div>
                    <div class="join-request-message-controls">
                        <button type="button" class="btn -flat -inverse">Back</button>
                    </div>
                </div>

                <div class="join-request-form__not">
                    <div class="join-request-title">Suscr&iacute;bete a Nuestro Newsletter</div>
                                        <form captcha-key="" captcha-theme="light" new-captcha="true" method="POST" id="ic_signupform" class="icontact-custom-form" action="https://app.icontact.com/icp/core/mycontacts/signup/designer/form/?id=306&#038;cid=677595&#038;lid=17467">
                        <input type="hidden" value="true" name="new_captcha">
                        <input type="email" class="icontact-custom-form-field" name="data[email]" placeholder="Escribe tu email*" required="">
                        <input type="hidden" class="icontact-custom-form-field" name="data[listGroups][]" value="75388">
                        <input type="hidden" name="data[market]" value="Default">
                        <div class="submit-container">
                            <input type="submit" class="btn join-request-form-submit icontact-custom-form-field" value="Subscríbete">
                        </div>
                    </form>

                    <img src="//app.icontact.com/icp/core/signup/tracking.gif?id=306&#038;cid=677595&#038;lid=17467" />

                    <!--<div class="text-center">
                        <p>
                        <small>
                            eautran@entravision.com                            <br/>
                                                        <br/>
                            M – F, 9:00 AM – 5:00 PM PST                        </small>
                        </p>
                    </div>-->
                                    </div>
            </div>
        </div>
        <div class="col-md-12 join-request-footer">
            <!--h3>Contáctanos</h3-->
                        <p>Ventas: Elias Autran</p>
            <p style="margin:0;"><a href="mailto:eautran@entravision.com">eautran@entravision.com</a> | <a href="tel:"></a></p>
        </div>
    </div>
</div>
    
<div class="search-form-wrapper">
    <div class="search-form-backdrop -dark"></div>
    <div class="search-form-box">
        <div class="search-form-close">
            <div class="animated-menu-icon -active">
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
            </div>
        </div>
        <div class="search-form-inner">
            <div class="search-form-container">
                <div class="col-md-6 col-md-offset-3 search-form-form">
                    <form role="search" method="get" class="search-form" action="https://noticiasya.com">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="&iquest;Qu&eacute; estas buscando?" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
                <div class="bg"></div>
            </div>
        </div>
    </div>
</div>
    
<div class="markets-selector-wrapper">
    <div class="markets-selector-backdrop -dark"></div>
    <div class="markets-selector-box">
        <div class="markets-selector-close">
            <div class="animated-menu-icon -active" title="Close market selection">
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
                <div class="animated-menu-icon-bar"></div>
            </div>
        </div>
        <div class="markets-selector-inner">
            <div class="markets-selector-container">
                <div class="col-md-8 col-md-offset-2 markets-selector-form">
                    <div class="market-selector-loading-message">
                        <h3>&iexcl;Bienvenido a Noticias Ya <span id="market-setted"></span>&excl;</h3>
                        <p>A partir de ahora, podr&aacute;s ver las noticias de este lugar. Si deseas modificarlo, selecciona el coraz&oacute;n del lugar que deseas tener como favorito, de lo contrario solo acepta este mensaje.</p>
                    </div>

                    <div class="market-selector-choosing-message">
                        <p>Selecciona o cambia el lugar para ver contenido local y define tu favorito al marcarlo con el coraz&oacute;n.</p>
                    </div>

                    <div class="widget widget_geolocation_markets_widget"><h2 class="widgettitle">Elige tu Mercado</h2><div id="markets-manager" class="markets-frame">
<a href="#" class="advisor-open adv-location" title="Open market selection">Cambiar Ubicación</a><a href="#" class="advisor-close adv-location" title="Close market selection">
        
        
        
    </a>
	<div class="markets-container">
				<ul class="markets-list last">
					<li class="colorado ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="colorado">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Colorado" href="https://noticiasya.com/colorado">Colorado</a>
			</li>
					<li class="el-paso ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="el-paso">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="El Paso" href="https://noticiasya.com/el-paso">El Paso</a>
			</li>
					<li class="nacional ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="nacional">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Nacional" href="https://noticiasya.com/nacional">Nacional</a>
			</li>
					<li class="nevada ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="nevada">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Nevada" href="https://noticiasya.com/nevada">Nevada</a>
			</li>
					<li class="san-diego ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="san-diego">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="San Diego" href="https://noticiasya.com/san-diego">San Diego</a>
			</li>
					<li class="el-valle ">
								<label for="favorite_market">Favorite:</label>
				<input type="checkbox" name="favorite_market" class="visually-hidden" value="el-valle">
				<div class="favorite_market_indicator"></div>
								<a class="location-setter" title="Valle del Río Grande" href="https://noticiasya.com/el-valle">Valle del Río Grande</a>
			</li>
				</ul>
			</div>

		<div class="mobile-markets-layer-close">
	<a href="#" class="advisor-close adv-location" title="Close market selection">
        
        
        
    </a>	</div>
	
</div>
</div>
                    <div id="favorite-market-popup">
                        <div id="favorite-market-popup-inner">
                            <h3>&iquest;Deseas hacer <span id="market-checked"></span> tu lugar favorito&quest;</h3>
                            <p>Al autorizar esta opci&oacute;n, la pr&oacute;xima vez que entres a Noticias Ya, ver&aacute;s contenido relevante de este lugar.</p>
                            <div class="favorite-market-popup-actions">
                                <a href="javascript:;" id="favorite-market-cancel">Cancelar</a>
                                <a href="javascript:;" id="favorite-market-authorize">Autorizar</a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="bg"></div>
            </div>
        </div>
    </div>
</div>

</div>

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "65921";
			_sf_async_config.domain = "noticiasya.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Nora Oropeza";
			_sf_async_config.sections = "Instagram, Newsletter, Policiales";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "meta_description": "Implora la familia de David Lee Reyes a los responsables de su muerte al ser atropellado por un auto" } );
dataLayer.push( { "meta_keywords": "David Lee Reyes, Chrysler 300, Mission" } );
dataLayer.push( { "meta_title": "\u201cEntreguense, saben quienes son, Dios lo sabe, entreguense.\u201d" } );
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2022-07-13 09:34:06" } );
dataLayer.push( { "slug": "entreguense-saben-quienes-son-dios-lo-sabe-entreguense" } );
dataLayer.push( { "word_counter": 330 } );
dataLayer.push( { "links_counter": 0 } );
dataLayer.push( { "featured_image": "https:\/\/noticiasya.com\/wp-content\/uploads\/sites\/3\/2022\/07\/Untitled-design-34.png?w=155&h=155&crop=1" } );
dataLayer.push( { "author_id": "195803818" } );
dataLayer.push( { "tags": "Accidente,Carcel,Mission Valley" } );
dataLayer.push( { "categories": "Instagram,Newsletter,Policiales" } );
dataLayer.push( { "canonical_link": "https:\/\/noticiasya.com\/2022\/07\/13\/entreguense-saben-quienes-son-dios-lo-sabe-entreguense\/" } );
dataLayer.push( { "markets": "Valle del Rio Grande" } );
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- Klangoo Magnet Plugin, Version: 1.0.14
Related widget id: 
Recommended widget id: 
Entities widget id: entRelPg_183-2
Follow widget id: 
In-Text id: itent_183-1
Related articles page id: 1273965
Related entities page id: 1273965
 -->
<section id="videos-brightcove-watch" data-post-id="1412466">
	<div id="videos-brightcove-watch-wrapper">
		<section class="videos-brightcove-watch-top">
			<div class="videos-brightcove-watch-inner">
				<a href="#" id="videos-brightcove-watch-close"><span class="dashicons dashicons-no-alt"></span>Close</a>
				<div id="videos-brightcove-watch-player"></div>
							</div>
		</section>
		<section class="videos-brightcove-watch-bottom">
			<div id="videos-brightcove-watch-info" class="videos-brightcove-watch-inner">
				<h2 id="video-watch-current-video-title">“Entréguense, saben quiénes son, Dios lo sabe, entréguense”</h2>

				<div class="tabs">
					<button type="button" data-content="info" class="current">Info</button>
										<button type="button" data-content="next">Related Videos</button>
				</div>

				<div class="tabs-content">
					<div id="video-watch-info" class="active">
						<p id="video-watch-current-video-excerpt">Implora la familia de David Lee Reyes a los responsables de su muerte al ser atropellado por un auto</p>
						<button id="video-watch-current-video-permalink">View Info</button>
					</div>

					
					<div id="video-watch-next"></div>
				</div>
			</div>
		</section>
	</div>
</section>
		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"7fd2151aa321e15b2e76245c4dae2f632d91ef10","incr":1412466,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://noticiasya.com/wp-content/plugins/noticiasya/lib/modules/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script id='icontact-subscriber-script-js-extra'>
var icontact_subscriber_settings = {"i18n":{"client_id":"677595","lists_info":{"1":{"listname":"Nuevo Mexico","listid":"16914","listgroups":"73824","formid":"134"},"2":{"listname":"Nueva Inglaterra","listid":"16915","listgroups":"73825","formid":"135"},"3":{"listname":"Corpus Christi","listid":"16916","listgroups":"73826","formid":"136"},"4":{"listname":"Colorado","listid":"16917","listgroups":"73827","formid":"137"},"5":{"listname":"El Paso","listid":"16913","listgroups":"73828","formid":"138"},"6":{"listname":"Hartford-Springfield","listid":"16918","listgroups":"73829","formid":"139"},"7":{"listname":"Kansas","listid":"16919","listgroups":"73830","formid":"140"},"8":{"listname":"Laredo","listid":"16920","listgroups":"73831","formid":"141"},"9":{"listname":"Las Vegas","listid":"16921","listgroups":"73832","formid":"142"},"10":{"listname":"Los Angeles","listid":"16922","listgroups":"73833","formid":"143"},"11":{"listname":"Lubbock","listid":"16923","listgroups":"73834","formid":"144"},"12":{"listname":"McAllen","listid":"16924","listgroups":"73835","formid":"145"},"13":{"listname":"Midland-Odessa","listid":"16925","listgroups":"73836","formid":"146"},"14":{"listname":"Monterey-Salinas","listid":"16926","listgroups":"73837","formid":"147"},"15":{"listname":"Orlando","listid":"16927","listgroups":"73838","formid":"149"},"16":{"listname":"Palm Springs","listid":"16928","listgroups":"73839","formid":"150"},"17":{"listname":"Reno","listid":"16930","listgroups":"73840","formid":"151"},"18":{"listname":"San Angelo","listid":"17454","listgroups":"73842","formid":"153"},"19":{"listname":"San Diego","listid":"16877","listgroups":"73843","formid":"154"},"20":{"listname":"Costa Central","listid":"16931","listgroups":"73844","formid":"155"},"21":{"listname":"Tampa","listid":"16933","listgroups":"73845","formid":"156"},"22":{"listname":"Washington DC","listid":"16934","listgroups":"73846","formid":"157"},"23":{"listname":"Yuma-El Centro","listid":"16935","listgroups":"73847","formid":"158"},"24":{"listname":"Entravision","listid":"2045","listgroups":"0","formid":"0"}}}};
</script>
<script id='polls-js-extra'>
var polls_data = {"webservice_url":"https:\/\/webservices3.entravision.com\/polls\/"};
</script>
<script id='social-js-extra'>
var socialSettings = {"baseUrl":"https:\/\/webservices3.entravision.com","callbackUrl":"https:\/\/noticiasya.com\/wp-content\/plugins\/social\/public\/html\/callback.html","groupId":"1","signatureLifespan":"300"};
</script>
<script id='videos-brightcove-watch-js-extra'>
var videos_brightcove_watch_settings = {"ajax_url":"https:\/\/noticiasya.com\/wp-admin\/admin-ajax.php","related_videos_action":"videos_brightcove_watch_get_related_videos","related_videos_nonce":"5d6b237e87","pause_after_close":"","mute_after_close":"","open_from_volume_control":"","open_from_play_control":"","show_ad_every_count":"0"};
</script>
<script id='videos-brightcove-play-on-focus-js-extra'>
var videos_brightcove_settings = {"play_on_focus_threshold":"0.25"};
</script>
<script type="text/javascript" src="https://noticiasya.com/_static/??-eJyVj0tuwzAMRC9UhU2BJOii6FEKmlZiqdQHouTUt6+cLOJFhUYbLoZvZki4RkXBZ+0zRC4X4wXMKiBVoQxsCKyAxRmFkol5Z+UF/jDFwCwrek5106IeOZvwMbgWLxoTTUr7CT3pEYhRREsTr4nfX3WOOsFKZgE2Q8K0rEW39c4Z33UeWvzpMui5Iu0bAxnkDX4XuhpKavJz/T0IDMlcpkxh1nDFTFPfx7J4er7grvzDPwVtQiPjooJX50Clw+YKZxNZK1eyrrZP97E/Hk7H0/7t9d3+AjV0HFo=" ></script><script src='https://api.dmcdn.net/all.js?ver=1.1.1' id='dm-sdk-js'></script>
<script src='https://srvr.dmvs-apac.com/v2/dm-ce.min.js?ver=2.0.0-beta.40' id='dm-ce-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://noticiasya.com/_static/??-eJy1j9EOgjAMRX/IMWcixAfjp5i6NaSTbWQtKH69M4IhvvngY296em71rVc2RcEouu+GliLrkRwm1g6om0ISSnGOKs8bvQLCoBbGo/Rgr8qYyizDecToUtYwSAogQvaz1sFjUhSgxeIhFk3lYma0L5tKF8Y8Yv6jbxV8WxZFLK9bAp5AAzPKTHouZR3ef8fe9Qp3CkdT75u6MbvtwT8BZAyRSQ==" ></script><script src='//magnetapi.klangoo.com/w/Widgets_183.js?ver=1.0.14' id='klangoo-wp-script-js'></script>
<script async="async" src='https://widgets.outbrain.com/outbrain.js?ver=6.0.1' id='outbrain-js'></script>
<script src='//app.icontact.com/icp/static/form/javascripts/validation-captcha.js?ver=2.0' id='icontact_validation_captcha-js'></script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'184129466',post:'1412466',tz:'-7',srv:'noticiasya.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '184129466', '1412466' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c1ac2efc0d","applicationID":"647540123","transactionName":"YAEDNUdUWBUFBkFQCllLIAJBXFkISxZcVwJbAQ==","queueTime":0,"applicationTime":5460,"atts":"TEYUQw9OS0pGBBcDHkoZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
