WhatsApp víctima de archivo malicioso que obliga a actualizar la versión
WhatsApp víctima de archivo malicioso que obliga a actualizar la versión

WhatsApp víctima de archivo malicioso que obliga a actualizar la versión

Un solo archivo malicioso de vídeo ha afectado a la red.

(NOTICIAS YA).-WhatsApp detectó un agujero de seguridad que está obligando a los usuarios a actualizar su versión.

De acuerdo al diario El País, un archivo malicioso de vídeo afectó a la red ejecutando un código en cualquier plataforma donde se usó.

LEE: Youtuber mexicano muerde 2 chiles habaneros y termina en urgencias

La Oficina de Seguridad del Internauta (OSI) ha publicado también su advertencia a todos los usuarios.

Y aunque el propietario, Facebook, ya arregló el agujero de seguridad, requiere que cada usuario de WhatsApp actualice su versión:

  • En Android: todas las versiones previas a la 2.19.274
  • En iOS: todas a las anteriores a la 2.19.100.

LEE: Usar estaciones de carga USB públicas podría vaciar tu cuenta bancaria

¿Cómo hacer la actualización? Para actualizar tu versión de WhatsApp  puede ir a “ajustes” o “ayuda”, según cada plataforma.

Pero no es la primera vez que WhatsApp encuentra problemas en su seguridad. En pocos meses, es al menos la tercera vez que la red debe solucionar irregularidades, detalló el medio de noticias.

Es al menos la tercera vez en pocos meses que Facebook debe reaccionar para proteger su red de mensajería.

LEE: Google recopila datos médicos de millones de estadounidenses en secreto

Video relacionado}







Queremos saber qué está pasando en tu ciudad

Compártelo, es fácil

Sube tu contenido aqui